Klimaanlage steuert rechte Seite nicht

Partner:
Feiertag?
  • Kennt das Problem jemand das die Klima nur den Fahrer kühlt und rechts heizt wie doof,was kann man da selber machen ohne gleich zum freundlichen zu müssen.Danke für die Tipps.Tschüss=O Paule60

  • Klar. Ein weiteres sehr bekanntes Problem des Freemont. Der Stellmotor hängt bei dir. Beifahrerseite links unterm Handschuhfach. Da gibt's 2 Stück. Einer steuert eine große weiße Scheibe, der andere die Temperatur. Der für die Temperatur sitzt unterhalb von dem, der die weiße Scheibe steuert. 3 Torx er Kreuzschlitz Schrauben (je nachdem wie se Lust bei der Montage hatten) halten den Motor fest. Ich hatte das ganze schon 3x selbst behoben. Beim letzten Mal habe ich den Motor ausgebaut, Lüftung aktiviert, den Motor einfach drehen gelassen, dann Lüftung aus und den wieder machen lassen. Eingebaut und ging. Weiß aber nicht, ob das so immer funktionieren würde

  • "Bau" mal das Handschuhfach aus. Also aufmachen und oben rechts das Schnürchen und unten aus den Schanieren aushängen. Dann hast du freie Sicht auf die Stellmotoren. Dann kannst Du anfangen an der Klima die einzelnen Positionen einzustellen. Jetzt siehst du ob sich alles bewegt, bzw. wo es evtl hängt.

    Der Freemont hat auch eine Art Ruhestellung die ca. 5-10Minuten nach Zündung aus eingenommen wird. Da wird dann die Umluftklappe auf Frischluft geschlossen gebracht und die Lüftung verstellt sich auf die Position Windschutzscheibe.

    Mein Freemont: <p>Lounge, 2.0 Diesel, AWD, Glasschiebedach</p>
  • So habe vorhin geschaut,das weiße Rad dreht sich wenn man eine Einstellung ändert.Aber der weiß Hebel unten drunter bewegt sich nicht hin oder zurück nix. Was könnte das sein? Danke für Eure Tips.

  • :thumbup:Danke für die Tipps.Tschüss Paule60

    Mein Freemont: Lounge 2,0 Diesel AWD

    Einmal editiert, zuletzt von Paule60 () aus folgendem Grund: Dragonstiger wie in aller Welt bist Du an den Motor gekommen? Ich habe heute mal Zeit gefunden um mir das Problem anzuschauen,aber so kleine Hände kann man doch nicht haben um da ran zu kommen. Meine Frage wie hast Du das geschafft. Danke für die Antwort. Tschüß Paule60

  • Dragonstiger wie in aller Welt bist Du an den Motor gekommen? Ich habe heute mal Zeit gefunden um mir das Problem anzuschauen,aber so kleine Hände kann man doch nicht haben um da ran zu kommen. Meine Frage wie hast Du das geschafft. Danke für die Antwort. Tschüß Paule60

  • Ich hatte damals auch sehr laut geflucht!

    Aber beim einbauen, habe ich dann Sechskantschrauben genommen, da kommt man dann beim nächsten mal weitaus besser dran, als bei diesen bescheuerten Kreuzschlitz- oder Torxschrauben!

    Habe zum Glück nix abgebrochen, aber eine originale Schraube ist dann doch unter den Teppich gefallen und das Ding hält auch mit zwei schrauben.

    |Black Code | Baujahr 05/2015 | Tenore Schwarz | 170 PS Diesel | Schaltwagen | LED's | Tagfahrlicht freigeschaltet | Navigation in Bewegung aktiviert|

    Mein Freemont: Baujahr 05/2015 Black Code 170 PS Schaltwagen Tenore Schwarz
  • Einfacher geht's natürlich mit der Software MultiEcuScan. Darüber lässt sich mit dem richtigen OBD Adapter die Klimasteuerung zum neu referenzieren zwingen. Ich mach das jetzt aktuell nur noch so, da mein Motor an sich nichts hat. Nach der Referenzfahrt steht der Motor dann wieder richtig und funktioniert auch so eine gute Zeit korrekt.

    Ich benutze das AutoDia E327 Interface und habe dazu alle Adapter (blau, grün, gelb, rot, lila und weiß). Für die Steuerung der Motoren benötigt man den blauen Adapter.

  • Hallo Dragonstiger ,Du wohnst nicht zufällig im Raum Hessen/ Frankfurt am Main oder so was. Also ich komme mit meinen Händen da nicht rein, will ja auch nix kaputt machen. Waren Gestern unterwegs und die rechte Seite heizt wie doof. Mist,naja Danke für die Info,Tschüß Paule60

  • Das wäre ja keine Entfernung für mich,würdest Du denn mir das auch aufspielen können? Bin ziemlich ratlos in solchen Fragen und selber habe ich nicht die Ahnung für so was. Würde mich über eine positive Antwort sehr freuen,Danke Paule 60

  • Wir hatten auch rechts Affen Hitze und links war alles ok. Musste aber in die Werkstatt.

    Kann leider so gar nix selber machen. Hatte aber das Glück das es ohne großes Tamtam behoben wurde. Hat wohl nur was geklemmt wie man mir sagte. Brauchte nur ne Kleinigkeit zahlen und bin froh das es wieder funzt.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!