Oelwechselanzeige zurücksetzen (Diesel)

Partner:
Feiertag?
  • Hier eine Anleitung, wie man die Oelwechselserviceanzeige beim "Diesel" zurücksetzen kann:



    1. Zündung einschalten (Motor nicht starten)


    2. Gaspedal vollständig betätigen und gedrückt halten, während min. 30 Sekunden


    3. Bremspedal 6 mal betätigen und wieder lösen bei betätigtem Gaspedal


    Hinweis:


    Falls die Ölwechselanzeige beim Starten des Motors erneut aufleuchtet, wurde sie nicht zurückgesetzt. Falls erforderlich, das Verfahren erneut durchführen.



    Diese Anleitung funktioniert nicht beim 3.6 Benziner

    am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

    Mein Freemont: Metallic Lack, Ersatzrad, Sitzheizung, Abschliesbarer Tankdeckel, DVD System und 20" Keskin KT5 Felgen mit 245/45 R20 Pirelli P Zero
  • Danke Monty. Ich hatte vor kurzem versucht, die Anzeige selbst zurückzusetzen - ohne Erfolg. Ich hatte aber nur die Anleitung vom Journey, da geht es nur mit dem Gaspedal.

    Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

    Mein Freemont: Jeep Compass Limited 2,0 Mjet, 170 PS, Pearl White, Leder schwarz, uConnect 8.4 4th Generation mit Beats Audio
  • Leuchtet Deine Anzeige noch ? dann kannst es ja gleich mal ausprobieren....


    Habe noch die Anleitung für den Benziner in einem Extra Fred reingeschrieben. Wird wahrscheinlich die des Journey sein...

    am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

    Mein Freemont: Metallic Lack, Ersatzrad, Sitzheizung, Abschliesbarer Tankdeckel, DVD System und 20" Keskin KT5 Felgen mit 245/45 R20 Pirelli P Zero
  • Nein, sie leuchtet nicht mehr. Zwischenzeitlich war ich beim Service. War aber nervig vom ersten Aufleuchten bis zum Service musste ich noch eine Woche fahren. Jedesmal Bim Bim beim Anlassen, das wollte ich ausschalten.

    Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

    Mein Freemont: Jeep Compass Limited 2,0 Mjet, 170 PS, Pearl White, Leder schwarz, uConnect 8.4 4th Generation mit Beats Audio
  • Na dann weisst ja jetzt, wie das gebimmel beim nächstem mal ausschalten kannst :D

    am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

    Mein Freemont: Metallic Lack, Ersatzrad, Sitzheizung, Abschliesbarer Tankdeckel, DVD System und 20" Keskin KT5 Felgen mit 245/45 R20 Pirelli P Zero
  • Super Monty, dank Dir! Bräuche es hoffentlich erstmal ganz lange nicht, aber gut zu wissen, was man dann tun muss! :thumbup:

    Freemont
    find' ich gut!
    :thumbup:



    sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

    Mein Freemont: [b]FIAT FREEMONT Lounge Automatic AWD 2.0 Multijet[/b] [i]schwarzes Auto, schwarzes Leder Extras: Metallic, Notrad, dazu rausgehandelt diesen albernen abschließbaren Tankdeckel[/i] [u][b]Ideen:[/b][/u] [b]Grill:[/b] [i]schwarz - [u][color=#00ff00][color=#990000][b]erledigt[/b][/color] [/color][/u]/ Plasti Dip[/i] [b]Kennzeichenhalter[/b]: [i]Werbung weg - schwarz, bzw. personalisiert bedruckt - [color=#00ff00][u][color=#990000][b]erledigt[/b][/color][/u][/color][/i] [color=#ff0000][b]Bremssättel:[/b][/color] [i]rot lackieren - [u][color=#00ff00][b][color=#990000]erledigt[/color][/b][/color][/u][/i] [b]Dachreling:[/b] [i]schwarz - noch in Planung - Realisierung schwierig, wenn nicht Austausch[/i] [b]Griffe:[/b] [i]schwarz - siehe Reling[/i] [b]Unterbodenschutz:[/b] [i]schwarz - eventuell Plasti Dip, oder Austausch[/i] [b]Felgen Sommerreifen:[/b] [i]schwarz mit Plasti Dip - kurz vor Montage im Frühjahr[/i] [b]TFL/Positionslicht[/b] [i]würde mir noch gefallen, darf aber nicht nachträglich rangebastelt aussehen, also suche ich noch...[/i] [b]Winterreifen[/b]: [i]Alutec 17" Graphit mit 225/65 R 17 Falken HS449[/i]
  • Danke, kann man bestimmt einmal gebrauchen.


    Gruß
    97weekend

    Gruß aus dem Odenwald
    97weekend

    Mein Freemont: Freemont Urban 5Sitzer, Symphonic Blue, Sommer: 19" Brock B21 SC, 255/45 19 Pirelli P ZERO Winter: 17" Alutec, 225/65 R 17 Pirelli Scorpin Winter Ladekantenschutz von Vmaxx, Chromspiegelkappen von Vmaxx
  • Nein, sie leuchtet nicht mehr. Zwischenzeitlich war ich beim Service. War aber nervig vom ersten Aufleuchten bis zum Service musste ich noch eine Woche fahren. Jedesmal Bim Bim beim Anlassen, das wollte ich ausschalten.

    Habe zur Zeit das gleiche Problem. Aber am 4.6 ist Termin, dann ist's vorbei. Nach dem Anlassen bimmelt es eigentlich immer ein paar Mal, dann kommt der Warnton der Parksensoren, dazwischen wird das Radio leiser und wieder laut, dann bellt der Hund, weil er eine Katze gesehen hat. Und so fahren wir halt frisch und fröhlich aus der Garage, worauf gleich wieder einer hupt, weil er dachte ich habe ihn nicht gesehen.
    Und der Blutdruck steigt. Kennst du das? :rotfl:

  • Bis auf das mit dem Hund und der Katze ja! Unser Hund legt sich zum Glück im Kofferraum gleich hin gibt Ruhe. :D

    Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

    Mein Freemont: Jeep Compass Limited 2,0 Mjet, 170 PS, Pearl White, Leder schwarz, uConnect 8.4 4th Generation mit Beats Audio
  • Ahh so ein Mist.... zu spät gesehen :cursing: Meiner macht das Gebimmel auch schon die letzten 2000Km aber heute ist eh Service, dann ist es wohl weg :thumbsup:

  • Danke für die Anleitung, aber irgendwie klappt das bei mir nicht! Ich schalte die Zündung an (ACC-Stellung), drücke das Gaspedal voll durch und steige 6 x hintereinander auf das Bremspedal. Nach dem Starten des Motors leuchtet es wieder .... wie geht das? Muss ich die Bremse bei jedem mal drücken 30 Sekunden lang halten? Please help me .... ich hab den Diesel 140 Ps

    Mein Freemont: 140 PS Multijet, Urban mit 19 Zoll Alus und 8,4 Zoll Display! Underground Black und Sitzheizung!
  • Danke für den Beitrag.
    Habs vergeblich versucht, nix zu machen.


    Gutes neues Jahr euch allen.

    :thumbsup: Urban, Bossa Nova White, 170 PS, Rückview camera, Deluxe Alarmanlage, Chromleisten am Einstieg :thumbsup:

    Mein Freemont: Urban, Bossa Nova White, 170 PS, Rückview camera, Deluxe Alarmanlage, Chromleiten am Einstieg
  • Die Anleitung habe ich direkt vom Werkstattlehrbuch des Freemont. Müsste eigentlich klappen.... habs 1 zu 1 abgeschrieben.


    Selbst habe ich es noch nicht ausprobiert.... habe noch nicht so viele Km auf der Uhr....


    Muss sonst nochmals den Mechaniker fragen.... hoffe, ich vergesse es nicht

    am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

    Mein Freemont: Metallic Lack, Ersatzrad, Sitzheizung, Abschliesbarer Tankdeckel, DVD System und 20" Keskin KT5 Felgen mit 245/45 R20 Pirelli P Zero
  • Mein Gott, musst halt damit leben, oder eben in die Werke fahren. Ich habe das Gebimmel auch 5 Tage ausgehalten und ich bin ein alter nervöser Mann. LOL

  • Danke für den Hinweis! Haben einen Doblo XXL Diesel, 135 PS. Baujahr 2016. Bei dem haben wir das auch so probiert und es hat auch bei diesem Fahrzeug prompt funktioniert.
    :thumbsup:

    Mein Freemont: Bitte hier die Ausstattung von Deinem Freemont eingeben.
  • Kann man denn (irgendwoher) ein Werkstattlehrbuch oder Werkstatthandbuch beziehen?
    Im www ist nicht's zu finden.

    Black Code, Baujahr 05/2015, in meinem Besitz seit 08/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

    Mein Freemont: Baujahr 05/2015 Black Code 170 PS Schaltwagen Tenore Schwarz
  • Hallo zusammen,


    hatte heute auch "Ölservice" im Display.
    Habe dann versucht anhand der "Kurzanleitung" die Meldung zurück zu setzten.


    Habe echt 15min gebraucht ?( bis es vollbracht war :thumbup:


    Ich nehme mir mal die Freiheit heraus, eine etwas genauere Anleitung zu schreiben 8)


    1.) den Startknopf auf "RUN" stellen, aber den Motor nicht starten!!!


    2.) jetzt mehr als 30 Sek. das Gaspedal durchtreten und halten.


    3.) Nach Ablauf der 30 Sek. das Gaspedal weiter betätigt halten und nun 6 mal das Bremspedal betätigen.


    4.) Die Meldung "Ölservice" verschwindet noch während das Bremspedal 6 mal betätig wird.


    So hat es bei mir heute funktioniert :thumbsup:



    Warum schreibe ich das???
    Mir war nicht klar, ob ich auf "ACC" oder "RUN" stellen muss?
    Auch war mir nicht klar, ob ich das Gaspedal durchtreten muss und sofort 6 mal das Bremspedal drücken muss innerhalb von 30 Sek.
    oder es so laufen soll wie oben beschrieben ?( Habe jedenfalls alle Optionen durch und die oben beschriebene hat bei mir funktioniert.


    Vielleicht hilft das ja noch jemandem 8)

    Grüße aus GB


    Stefan


    07/2011 - Fiat Freemont Urban JTD 163 PS | Progressive Grey | AHK | LED-Umrüstung | TFL und "Laufblinker"

    Mein Freemont: [size=10]01/07/2011 - Fiat Freemont Urban JTD 170 PS | Leder schwarz | Progressive Grey | AHK[/size]

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!