Beiträge von sarastro

Partner:
Feiertag?

    Hallo

    sorry wenn ich dir schreibe, ich habe das gleiche problem bei mir sringt er gar nicht an

    und es kommt immer der selbe fehler

    was hast du gemacht

    danke im voraus

    Kann an zeitweiser Unterspannung im System gelegen haben. Hatte die Fehlermeldung auch schon nach Problemen mit der LiMa/Batterie. Fehlerspeicher auslesen und alle Fehler löschen hat hier das Problem gelöst.

    Ich hänge mich mal mit meiner Frage hier an...

    Ist die Einstellschraube nur für das Abblendlicht allein oder für Abblend- und Fernlicht gemeinsam?
    Das Abblendlicht ist korrekt eingestellt, beim Fernlicht ist allerdings die Einstellung auf einer Seite zu niedrig. Möchte da jetzt erst mal nichts verstellen, da ich nicht weiß, ob diese Einstellschraube auch fürs Fernlicht relevant ist.

    So, hatte heute den Werkstatttermin. Die Beschreibung stimmt soweit, der zweite Sensor sitz sehr ungünstig, ist nur schwer ranzukommen.
    Leider war die Aktion heute ohne Erfolg, die Werkstatt wollte erst mal die günstigen Sensoren von Drittanbietern probieren. Fehlermeldung kommt aber wieder. Sie haben jetzt die originalen Sensoren von Fiat geordert, die sind aber aktuell grad mal nicht zeitnah lieferbar.
    Da ich beim auslesen neben dem P0523 Fehler noch P0521 angezeigt bekomme, habe ich mir heute gleich mal noch den Öldruckregler besorgt.
    Der Öldruckregler ist baugleich für Fiat, Alfa Romeo, Jeep und Opel Motoren.
    Bekommt man daher auch für normale Preise (Fiat will ca. 170 Euro), habe da inkl. Versand jetzt 89 Euro bezahlt und lasse den Regler dann gleich mit tauschen, wenn die Sensoren da sind.

    Ich hänge mich hier auch mal mit dran.
    Habe auch den Fehler P0523 und die Werkstatt hat heute einen Öldrucksensor getauscht, bestellt haben sie 2 Stück, da er laut Ersatzteilliste 2 Sensoren haben soll.
    Leider haben sie den 2. Öldrucksensor nicht gefunden.
    Kann hier jemand weiterhelfen, wo sich der 2. Öldrucksensor befindet?
    Geht um den 2.0 Diesel, 4x4 170 PS Automatik.

    Da hier im Forum wohl keiner die Antwort kennt, habe ich mich mal in der italienischen Freemont Gruppe umgehört und folgende Info bekommen:


    "Ein Öldrucksensor des Fiat Freemont befindet sich am Ölkühler (müsste der schwarze sein).

    Ein weiterer Sensor (sollte Blau oder Grau sein) ist auf der Rückseite des Motors, auf der rechten Seite, etwa 1/3 der Höhe und links vom Ölfilter. Er wird in den Motorblock geschraubt und verfügt über einen Kabelanschluss an der Rückseite."


    Habe die Info auch an meine Werkstatt weitergegeben und warte jetzt auf einen neuen Termin zum Sensortausch.

    Da ich auch das Problem mit den Fehlern P0521 + P0523 habe, die Werkstatt den 2. Sensor nicht gefunden hat und hier im Forum wohl keiner die Antwort kennt, habe ich mich mal in der italienischen Freemont Gruppe umgehört und folgende Info bekommen:

    "Ein Öldrucksensor des Fiat Freemont befindet sich am Ölkühler (müsste der schwarze sein).

    Ein weiterer Sensor (sollte Blau oder Grau sein) ist auf der Rückseite des Motors, auf der rechten Seite, etwa 1/3 der Höhe und links vom Ölfilter. Er wird in den Motorblock geschraubt und verfügt über einen Kabelanschluss an der Rückseite."

    Habe die Info auch an meine Werkstatt weitergegeben und warte jetzt auf einen neuen Termin zum Sensortausch.

    Ich hänge mich hier auch mal mit dran.
    Habe auch den Fehler P0523 und die Werkstatt hat heute einen Öldrucksensor getauscht, bestellt haben sie 2 Stück, da er laut Ersatzteilliste 2 Sensoren haben soll.
    Leider haben sie den 2. Öldrucksensor nicht gefunden.
    Kann hier jemand weiterhelfen, wo sich der 2. Öldrucksensor befindet?
    Geht um den 2.0 Diesel, 4x4 170 PS Automatik.

    Generalüberholte sollte es auch tun. Kommt auf den Preis an. In Ebay sind einige drin, aber mit den 50 Euro Pfand für Altteilerückgabe kommt man fast auf den Preis für eine Neue. Habe mir jetzt diese hier geholt, da ja meistens die Batterieprobleme nur der Vorbote für ein LiMa-Problem sind...

    https://www.ebay.de/itm/193679…%7Cvlpname%3Avlp_homepage

    So, dann mal ein Update. Nachdem ja bei den ersten extremen Minusgraden die Meldung "Batteriesparmodus" kam, hatte ich mir vorsorglich eine LiMa "auf Lager" gelegt. Nun, dies sollte sich als gute Entscheidung herausstellen.
    Hatte nach dem Laden der Batterie noch etwas Ruhe, bis dann im Februar plötzlich und ohne weitere Vorwarnung, die Lichtmaschine ihren Geist aufgab.
    Also den Monti in die Werkstatt schleppen lassen und da ich die Lichtmaschine gleich mitliefern konnte, war diese auch noch am selben Tag getauscht. Werkstatt versucht jetzt noch was auf Garantie zu klären, da die defekte LiMa noch innerhalb der 2 Jahre Ersatzteilgarantie war (1 Jahr und 11 Monate alt).
    Man kann also davon ausgehen, dass die Meldung "Batteriesparmodus" einen Ausfall der LiMa innerhalb der nächsten 2-3 Monate vorankündigt...

    Danke für die Info. Ich hab die Batterie erstmal im AGM Modus geladen, ging auch gut, alles bestens. trotzdem werde ich am 8.1.2024 den Freemont noch mal durchmessen lassen, ob da nicht doch irgendwo ein Kriechstrom/ Verbraucher heimlich aus der Batterie schlürft.

    Beste Grüße aus Hamburg

    Bekannte Probleme für das entladen der Batterie sind u.a. das Bluetooth Modul, Keyless Entry, die Taschenlampe im Kofferraum sowie die Beleuchtung im Handschuhfach.

    Bei Facebook Pavel Mendl, über öffentliche Gruppe "Fiat Freemont Fan" (gibt auch eine private mit gleichen Namen) bietet Reparatur an.


    ***Guten Morgen, falls jemand Fiat Freemont (alle Baujahre) oder Dodge Journey (ab Baujahr 2013) hat und Bluetooth bzw. Freisprechanlage nicht funktioniert. Würde ich gerne meine Hilfe anbieten.

    Bluetooth-Modul in Freemont macht Probleme oder funktioniert nicht??? Dann setzen Sie mit mir in Verbindung und Ihr Bluetooth-Modul ist fast wieder funktionsfähig 🙂

    Wie?

    1. Möglichkeit:

    Ihr Bluetooth-Modul aus dem Auto auszubauen und mir zuschicken.

    ca innerhalb einer woche ist das paket wieder bei Ihnen zu hause und es läuft wieder tadellos sogar besser als Original und es sollte nie wieder softwaremäßig kaputt gehen.

    ‼️Der Bluetooth-Modul und deren Entfernung (Ausbau) aus dem Fahrzeug hat kein Einfluss auf die Funktion des Soundsystems und kann wie mit dem Bluetooth-Modul weiter verwendet und gefahren werden‼️

    Ausbauanleitung kann ich per Email mitteilen.

    (Normalerweise haben es schon die Frauen auszubauen geschafft, sonst hilft euch bestimmt einer dabei gerne).

    2. Möglichkeit: mit mir ein Termin vereinbaren und dann mal vorbeikommen 🙂

    Ich hatte gerne dafür 95€ inkl Rückversand

    Porto außerhalb Deutschland, beim Hermes 10€ noch dazu.***


    https://www.facebook.com/group…020/user/100000029911941/

    Die Optima Red-Top Batterie scheint generell ein Problem mit Minusgraden zu haben. Als es hier Nachts auf -5°C runter ging, hatte ich am nächsten Morgen kurz nach dem Starten sofort die Meldung "Batteriesparmodus". Hab jetzt die Batterie mal 2 Nächte lang für jeweils 12 Stunden geladen, seit dem scheint es wieder zu gehen.
    Was mir aufgefallen ist, Voltmeter zeigt sofort nach dem Starten erst mal 11,5 Volt an, geht dann langsam hoch auf 13,0 Volt, bricht dann wieder ein auf was um die 12 Volt um sich dann langsam auf 13,8 bis 14,2 Volt einzupegeln.
    Habe das jetzt mal ein paar Tage beobachtet, die Spannungseinbrüche hängen, so wie es aussieht, mit dem anlaufen der Lüftung und Heizung zusammen.
    Wenn ich nach dem Starten (Kaltstart) nicht sofort losfahre, sondern so um die 2 Minuten warte, ist die Spannung dann stabil bei etwa 13,5 Volt und geht dann langsam, auf 14,1 Volt hoch.
    Da mir schon 2x die LiMa abgeschmiiert ist (bei 60.000 und 120.000 km) hab ich mir zudem schon mal eine LiMa auf "Vorrat" hingelegt, scheint ja leider auch so ein Dauerproblem beim Monti zu sein. Meist ist ja die leere Batterie nur die Vorankündigung für den Ausfall der LiMa...

    Als der Diesel vor einiger Zeit noch unter 1 Euro war, hab ich eine Zeit lang auch mal den "besseren" Diesel getankt. Konnte aber keine Signifikate Verbesserung der Motorleistung oder beim Verbrauch feststellen.
    Und was der "Superdiesel" sonst noch verspricht (Reduzierung von Ablagerungen, DPF-Schutz usw.) versprechen einem diverse Additive und Motoröle , die auf Dauer zudem noch günstiger sind, ebenfalls,

    Hä? Verstehe ich nicht?

    a) ist doch der Tankschlüssel AM "Zünd"schlüssel dran und kann nur mechanisch gelöst werden und
    b) wäre es mir doch zu unsicher, dass jemand etwas in den Tank kippt (vielleicht noch hineinpisst) oder gar den Inhalt klaut

    Das wollte ich auch grad schreiben. Habe den Schlüssel für den Tankdeckel am Zündschlüssel und sehe darin auch kein Problem, da er somit immer dabei ist.
    Harry Wie von Dir geschrieben, hätte ich keine ruhige Minute mit dem Tankdeckel ohne Schloss. Bei den aktuellen Diesel- und Benzinpreisen muss man dann ja immer damit rechnen, dass der Tank am nächsten Tag leer ist... ;-)


    Ansonsten, wo genau ist jetzt das Problem? Man muss den abschließbaren Tankdeckel ja nicht zwangsweise abschließen. Einfach ohne abzuschließen benutzen geht doch auch problemlos. Schließ das Teil einfach nicht ab und Deine Frau hat ein Problem weniger und zudem auch noch das Geld gespart für eine neuen Tankdeckel.
    (Für diesen Tipp übernehme ich keine Haftung, sollte der Tank am einmal leer sein oder Zucker oder sonstiges drin... ;-) )

    Wie sieht es mit dem Partikelfilter aus?
    Hatte das Problem seinerzeit bei meinem Chevrolet Captiva, dass da so um die 300.000 km der Partikelfilter so zu war, dass er ständig in die Reinigung ging und dabei einhergehend auch der Ölstand immer massiv mit runter ging.... Hatte dann den Partikelfilter reinigen lassen und danach war dann wieder Ruhe.