Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 489

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 86

  • Nachricht senden

361

Dienstag, 4. Oktober 2016, 14:22

Wird nicht angezeigt, wenn Sie angemeldet sind!

Schande über mein Haupt :( danke dir Major


Also, bis zu mir haste ca. 90 KM, wenn Du Dir das nicht zutraust, ich hätt am Samstag Zeit Dir das zu zeigen, machen müsstest Du es ( unter Anleitung 8) ) selbst, da mein Hexenschuss noch nicht so 100%tig wieder genehsen ist .......

8)
Live´s too short for ugly, little cars :evil:

Lana

Mitgliedschaft beendet

362

Dienstag, 4. Oktober 2016, 14:45

Dragonstiger@ Ich würde annehmen. :thumbsup:

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 176

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

363

Dienstag, 4. Oktober 2016, 14:54

@lana: sorry, aber schön, dass du die Weisheit mit Löffeln gefuttert hast und anscheinend wohl nie mal bisschen falsch gelegen hast!
@major: da ich mich im Gedanken bei den "Turn" Kabeln als einziges vertan hätte, dies aber mit Sicherheit beim einschalten dann gemerkt hätte, bekomme ich dies auch nun ganz einfach hin. Danke DIR nochmals, für deine korrekte und wirkliche Hilfe!

oli124

Freemont-Fahrer

  • »oli124« ist männlich

Beiträge: 176

Registrierungsdatum: 7. März 2016

Wohnort: Löwenstein

Freemont: Nein

Danksagungen: 5

  • Nachricht senden

364

Dienstag, 4. Oktober 2016, 19:41

Hab die Nebelscheinwerfer auf LED mit Tagfahrlicht umgerüstet. Bin sehr zufrieden. Geben super helles Licht und Lichter noch richtig eingestellt. Wenn ich die Anmache, bekomm ich immer die Lichthupe von den anderen, weil sie die blenden. Ist mir egal. Mach mein Fernlicht rein ..... :D
»oli124« hat folgende Bilder angehängt:
  • tmp-cam-1728851246.jpg
  • tmp-cam--1965757377.jpg
MfG

Wer bremst verliert
:thumbup: :thumbup:

Klug war's nicht - aber geil.
Mein Auto ist nicht schmutzig, das ist gebraucht und nennt sich 'used look' !!

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 417

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 152

  • Nachricht senden

365

Dienstag, 4. Oktober 2016, 20:01

Habe das gleiche TFL wie Major und Dragon, nur noch nicht eingebaut... ;( - aber "demnächst", wird das wohl mal etwas.
Bin da immer so'n bisschen ängstlich, nicht das mir die Hütte abbrennt!
Black Code, Baujahr 05/2015, in meinem Besitz seit 08/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

oli124

Freemont-Fahrer

  • »oli124« ist männlich

Beiträge: 176

Registrierungsdatum: 7. März 2016

Wohnort: Löwenstein

Freemont: Nein

Danksagungen: 5

  • Nachricht senden

366

Dienstag, 4. Oktober 2016, 20:11

Geht bei mir nicht, da andere Schna... eh Vorderteil. :pfeifen:
MfG

Wer bremst verliert
:thumbup: :thumbup:

Klug war's nicht - aber geil.
Mein Auto ist nicht schmutzig, das ist gebraucht und nennt sich 'used look' !!

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 176

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

367

Dienstag, 4. Oktober 2016, 20:14

Bilder von mir folgen morgen, wenn hier mal ein Laden Stromdiebe hat.

oli124

Freemont-Fahrer

  • »oli124« ist männlich

Beiträge: 176

Registrierungsdatum: 7. März 2016

Wohnort: Löwenstein

Freemont: Nein

Danksagungen: 5

  • Nachricht senden

368

Dienstag, 4. Oktober 2016, 20:19

Auto barho un Krauss Elektro un Conrad
MfG

Wer bremst verliert
:thumbup: :thumbup:

Klug war's nicht - aber geil.
Mein Auto ist nicht schmutzig, das ist gebraucht und nennt sich 'used look' !!

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 176

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

369

Dienstag, 4. Oktober 2016, 20:24

Oli bist du aus meiner Ecke?

oli124

Freemont-Fahrer

  • »oli124« ist männlich

Beiträge: 176

Registrierungsdatum: 7. März 2016

Wohnort: Löwenstein

Freemont: Nein

Danksagungen: 5

  • Nachricht senden

370

Dienstag, 4. Oktober 2016, 20:31

Ausm Unterland
MfG

Wer bremst verliert
:thumbup: :thumbup:

Klug war's nicht - aber geil.
Mein Auto ist nicht schmutzig, das ist gebraucht und nennt sich 'used look' !!


oli124

Freemont-Fahrer

  • »oli124« ist männlich

Beiträge: 176

Registrierungsdatum: 7. März 2016

Wohnort: Löwenstein

Freemont: Nein

Danksagungen: 5

  • Nachricht senden

371

Dienstag, 4. Oktober 2016, 20:35

Also Heilbronner Land
MfG

Wer bremst verliert
:thumbup: :thumbup:

Klug war's nicht - aber geil.
Mein Auto ist nicht schmutzig, das ist gebraucht und nennt sich 'used look' !!

oli124

Freemont-Fahrer

  • »oli124« ist männlich

Beiträge: 176

Registrierungsdatum: 7. März 2016

Wohnort: Löwenstein

Freemont: Nein

Danksagungen: 5

  • Nachricht senden

372

Dienstag, 4. Oktober 2016, 20:39

Is da, wo der Major herkommt
MfG

Wer bremst verliert
:thumbup: :thumbup:

Klug war's nicht - aber geil.
Mein Auto ist nicht schmutzig, das ist gebraucht und nennt sich 'used look' !!

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 176

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

373

Dienstag, 4. Oktober 2016, 21:53

Na, ich werde schon was hier um Wörth am Main rum finden

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 489

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 86

  • Nachricht senden

374

Mittwoch, 5. Oktober 2016, 07:37

Bilder von mir folgen morgen, wenn hier mal ein Laden Stromdiebe hat.



Im nächsten Baumarkt in der Auto-Abteilung oder der Elektroabteilung ....... in Miltenberg (ca. 11 KM ) der OBI !!!

8)
Live´s too short for ugly, little cars :evil:

Lana

Mitgliedschaft beendet

375

Mittwoch, 5. Oktober 2016, 11:27

notfalls etwas abisolieren, Draht rumwickeln, löten und gutes Isolierband drüber.....

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 176

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

376

Mittwoch, 5. Oktober 2016, 11:44

Im OBI war ich gestern. Keine einzigen Stromdiebe da. Hatten nur wako klemmen. Ich finde schon noch was :thumbup:

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 489

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 86

  • Nachricht senden

377

Mittwoch, 5. Oktober 2016, 14:32

notfalls etwas abisolieren, Draht rumwickeln, löten und gutes Isolierband drüber.....


DAS! und anstelle des Iso-Bandes Schrumpfschlauch wäre sogar die beste Lösung. Allerdings kommt man da nur schwer hin zum löten, Stromdiebe sind da praktikabler !

In einem, uns allen bekannten Auktionshaus gibts die auch im Set mit Kabelschuhen usw. kann man als Selbstschrauber immer brauchen.

:thumbup:
Live´s too short for ugly, little cars :evil:

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 176

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

378

Mittwoch, 5. Oktober 2016, 17:34

Tja, Bilder wird es wohl erstmal keine geben. Alles nach Plan miteinander verbunden, alles genaustens kontrolliert, Motor ein = kein Licht, nix. Nicht mal ein flackern oder so gar nichts. Also nochmal aus und nochmal geschaut = alles richtig zusammen. Die gelben Leitungen ans Plus Kabel vom Blinker (je einmal rechts und links), das weiße Kabel auf das weiß/braun Kabel vom Standlicht, schwarz auf Minus und rot an die angegebene Sicherung (sieht man ja auch gut auf dem Bild im Thema Exterieur Titel Osram fog). Tja, hier scheint wohl das Steuergerät defekt zu sein. Denn auch ein direktes abnehmen der Spannung von der Batterie, brachte die Lampen nicht zum Leuchten. Naja, dann habe ich eben pech gehabt.

Lana

Mitgliedschaft beendet

379

Mittwoch, 5. Oktober 2016, 19:13

wenn du die Möglichkeit hast, baue das Gerät mal ausserhalb auf und schließe nur plus minus und das TFL an. Ein 12 Volt Netzteil mit Gleichstrom sollte reichen

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 176

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

380

Mittwoch, 5. Oktober 2016, 19:31

Habe plus und minus direkt an plus und minus der Batterie gesetzt. Ging nichts an

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!