Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

mariohbs

Mitgliedschaft beendet

1

Mittwoch, 5. September 2012, 19:12

Update UConnect - Telefonmodul / Freispecheinrichtung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,

habe heute gerade erfahren, dass es ein Update für die Freisprecheinrichtung beim großem Display gibt. Das soll wohl unkontrolliert, auch wenn das Auto aus ist, Strom ziehen und die Batterie leer lutschen. Kam bei der Batterie-Problem Diagnose mit raus.

Viele Grüße

cromadu17

Freemont-Schrauber

  • »cromadu17« ist männlich

Beiträge: 269

Registrierungsdatum: 15. Oktober 2011

Wohnort: Zwickau / Sachsen

Freemont: Ja

Danksagungen: 14

  • Nachricht senden

2

Mittwoch, 5. September 2012, 19:40

Meinst Du das neue Update welches Probleme machen kann.

cromadu17
Fiat Freemont Urban, 170 PS, zugel. 22.03.2012, manuelles Getriebe, abnehmbare AHK, 5 Sitze, noch mit LED Innenbeleuchtung, bossanovaweiß, Schiebedach, Sitzheizung, Scheinwerferreinigungsanl., 8,4' Uconnect Monitor, Tomtom 1005 live Freemont Edition, Vmaxx Einstiegleisten und Stoßstangenabd., LED Beleuchtung hinteres Kennzeichen und Heckklappe, DTM Auspuffblende, Flex Light LED Positionslicht, Webasto Standh.Thermo Top Evo 5kw mit Telestart HTM 100, LED Tagesfahrlicht im Nebelscheinw.

mariohbs

Mitgliedschaft beendet

3

Mittwoch, 5. September 2012, 19:42

Nein, das neue Update soll das Problem beheben - laut Fiat.

cromadu17

Freemont-Schrauber

  • »cromadu17« ist männlich

Beiträge: 269

Registrierungsdatum: 15. Oktober 2011

Wohnort: Zwickau / Sachsen

Freemont: Ja

Danksagungen: 14

  • Nachricht senden

4

Mittwoch, 5. September 2012, 19:43

Danke

cromadu17
Fiat Freemont Urban, 170 PS, zugel. 22.03.2012, manuelles Getriebe, abnehmbare AHK, 5 Sitze, noch mit LED Innenbeleuchtung, bossanovaweiß, Schiebedach, Sitzheizung, Scheinwerferreinigungsanl., 8,4' Uconnect Monitor, Tomtom 1005 live Freemont Edition, Vmaxx Einstiegleisten und Stoßstangenabd., LED Beleuchtung hinteres Kennzeichen und Heckklappe, DTM Auspuffblende, Flex Light LED Positionslicht, Webasto Standh.Thermo Top Evo 5kw mit Telestart HTM 100, LED Tagesfahrlicht im Nebelscheinw.

Jimi66

Freemont-Schrauber

  • »Jimi66« ist männlich

Beiträge: 224

Registrierungsdatum: 7. August 2012

Wohnort: Thurgau, CH

Freemont: Ja

Danksagungen: 13

  • Nachricht senden

5

Donnerstag, 6. September 2012, 13:01

Aktion 5665

Könnte eine Erklärung sein, warum meine Batterie 2 Tage nach einer 600km-Fahrt auf einmal leer war, obwohl nichts eingeschaltet geblieben ist.

Mein Freemont ist von dieser Aktion "5665" betroffen, wollte dies aber erst mit einem anderen Werkstattbesuch verbinden. Muss dies nun wohl früher machen lassen.

Lana

Mitgliedschaft beendet

6

Donnerstag, 6. September 2012, 13:41

Während der Fahrt wird die Batterie, sofern Lichtmaschiene und Batterie OK sind, geladen. Entladung findet dann offensichtlich im Stillstand statt, wenn ein Verbraucher nicht abgeschaltet wird.

Jimi66

Freemont-Schrauber

  • »Jimi66« ist männlich

Beiträge: 224

Registrierungsdatum: 7. August 2012

Wohnort: Thurgau, CH

Freemont: Ja

Danksagungen: 13

  • Nachricht senden

7

Donnerstag, 6. September 2012, 14:07

Stimmt genau. Das Fz stand nach der Fahrt 3 Tage still und die Batterie war dann total entladen.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 026

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 585

  • Nachricht senden

8

Donnerstag, 6. September 2012, 15:25

Das haben wir in den letzten Monaten ab und an mal gehört, dass es möglich ist, dass der Body-Computer nach dem Abstellen des Fahrzeugs nicht richtig herunterfährt und dann zum Stromsauger wird. Das spricht auch gegen vermeintlich defekte oder schlecht haltbare Batterien.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Jimi66

Freemont-Schrauber

  • »Jimi66« ist männlich

Beiträge: 224

Registrierungsdatum: 7. August 2012

Wohnort: Thurgau, CH

Freemont: Ja

Danksagungen: 13

  • Nachricht senden

9

Donnerstag, 6. September 2012, 15:49

Liegt dies nun am HFM-Steuergerät oder am Bodycomputer?

Lana

Mitgliedschaft beendet

10

Donnerstag, 6. September 2012, 15:52

Aber das Problem müßte bekannt sein. Es gibt ja so viele Freemontfahrer, die nicht hier im Forum sind. Da sind dann sicher auch welche mit dem Deffekt dabei. Vielleicht wartet Fiat einfach ab, wer sich meldet, der bekommt eine neue Batterie, wer nicht, bei dem passt eh alles.


Jimi66

Freemont-Schrauber

  • »Jimi66« ist männlich

Beiträge: 224

Registrierungsdatum: 7. August 2012

Wohnort: Thurgau, CH

Freemont: Ja

Danksagungen: 13

  • Nachricht senden

11

Donnerstag, 6. September 2012, 16:15

Das Problem ist nicht die Batterie, sondern irgendein Steuergerät das diese leersaugt. Mit neuer Batterie und defektem Steuergerät bleibt alles beim alten.

Lana

Mitgliedschaft beendet

12

Donnerstag, 6. September 2012, 16:20

Wenn es so ist, sicher, dann hat es keinen Sinn.

mariohbs

Mitgliedschaft beendet

13

Donnerstag, 6. September 2012, 19:30

Zitat

Stimmt genau. Das Fz stand nach der Fahrt 3 Tage still und die Batterie war dann total entladen.
Genau so war es bei mir und einem anderen Fall den die Werkstatt hatte auch. Längere Fahrt, dann Stand das Auto und dann ging nichts mehr. Ich bin ja auch erst noch 900KM von Rügen nach Hause gefahren, dann stand er fast auf die Stunde genau 3 Tage und dann ging nichts mehr.

Wenn es also, wie Fiat meint, daran hängt das sich die Freisprecheinrichtung nicht abschaltet und dann unkontrolliert Strom zieht, könnte und sollte sich das mit dem Update beheben lassen. Ich vermute abe ran der Stelle mal, dass es nicht nur ein Update der Freisprecheinrichtung ist, da ich auch beim Ipod schon beobachtet habe, das der Mal ausgeht und mal nicht was wohl eindeutig sagt, dass manchmal der USB Port unter Strom bleibt.

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 365

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 68

  • Nachricht senden

14

Donnerstag, 6. September 2012, 19:34

Absolutes No-Go bei Gel-Batterien ist die Tiefentladung. Einmal leer, so gut wie immer kaputt. Kenne ich von Motorrädern, wo fast immer Gel-Batterien verbaut sind.
Wenn ein Verbraucher bei abgestelltem Auto Strom zieht, ist es nicht verwunderlich wenn dann die Battterie für immer hinüber ist.
.




Freemont Prime

mariohbs

Mitgliedschaft beendet

15

Donnerstag, 6. September 2012, 19:36

Mhm... das ist wiederrum Besorgniserregend. Kann man das irendwo nachlesen? Dann bestehe ich auf ne neue Batterie wenn man den Sachverhalt belegen kann.

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

16

Mittwoch, 21. November 2012, 15:27

Ich hab meinen Dicken gerade in der Werkstatt abgegeben...er bekommt auch ein update...für die Bluetoothsteuerung....Dauert ca. 1 Stunde...dann kann ich ihn wieder holen...
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

17

Donnerstag, 22. November 2012, 08:23

Es war laut Garantieauftrag die Service Aktion 5665...
Ich habe lt. Werkstatt jetzt die aktuellste Software drauf...auch für die Steuerung des Motormanagement...was immer das bedeuted...;)
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

Lana

Mitgliedschaft beendet

18

Donnerstag, 22. November 2012, 08:57

Motormanagement wurde auch bei meinem gemacht, jetzt geht er 220 statt bisher 200 :D

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 365

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 68

  • Nachricht senden

19

Donnerstag, 22. November 2012, 09:07

Motormanagement wurde auch bei meinem gemacht, jetzt geht er 220 statt bisher 200 :D

immer eine Frage der Einheit (km/2h) :whistling:
.




Freemont Prime

Lana

Mitgliedschaft beendet

20

Donnerstag, 22. November 2012, 09:09

Hast heute frei?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!