Beiträge von Baubigny

Partner:
Feiertag?

    Hi, in einem Forums-Leben vor meiner Zeit gabs hier mal einen, der hieß Lana. Der hat auch immer so extravagante Dinge geschrieben. Aber ich kann ja auch mal was dazu von mir geben:



    Ich komme ursprünglich aus dem Emsland. Da, wo es so flach ist, dass man heute sehen kann, wer übermorgen zu Besuch kommt. Musste mit 19 nach Köln zur Ausbildung. Nach ca. 15 Monaten war ich so weit, dass ich mich an ner Laterne in der Zülpicher Straße aufhängen wollte.



    Heute lebe ich strategisch sehr günstig 14 km außerhalb von Mainz-Mitte. 10-20 Minuten bis in die Innenstadt (Arbeitsstelle). Je nach Verkehr. 2 Minuten bis in die Weinberge mit unseren altdeutschen Schäferhunden. Möchte ich so nie wieder missen.



    Freunde von mir wohnen in Berlin. Tolle Stadt, aber wenn die raus wollen, dauert es ne Stunde und wenn die zur Arbeit in die Innenstadt fahren auch.



    Du musst halt selbst alle Punkte auf den Tisch legen. Du hast ja offenbar die freie Wahl.


    Tschüss Michael

    Jau, vielen Dank. Da sich bei mir die Klappe ganz leicht hin-und-her bewegen lässt, werde ich mir die Mühe mit dem Motor gar nicht erst machen. Derzeit scheint alles gut. Und falls das Teil sich wieder von selbst bewegt, ist es ja ganz einfach, sie zurückzuklappen und dann werde ich sie verkeilen.

    Hi, hoffentlich liest hier noch wer. Ich habe jetzt auch das Problem, dass schlagartig bei einem starken Regen auf der Autobahn alle Scheiben beschlugen und auch jetzt weiterhin beschlagen.


    Habe zunächst den völlig versifften Luftfilter ausgebaut. Die Schrauben am Stellmotor sind blau versiegelt. Das Gitter vor der Umluftklappe hat offenbar aber schon mal wer aufgehebelt, um die Klappe zu bewegen. Das Gitter und dahinter die Klappe lassen sich dann ganz leicht vor und zurück klappen. Das kann nur Fiat selbst gemacht haben, weil der (verstorbene) Vorbesitzer (ein Großonkel) nie was selbst gemacht hat. Jetzt die Frage, wie muss sie stehen? So wie auf Bild 1 oder wie auf Bild 2?

    Da das aber plötzlich bei einem starken Regen begonnen hat, bin ich mir gar nicht so sicher, ob es die Klappe überhaupt ist. Hat wer noch einen anderen Tipp? Habe alle Stellen kontrolliert. Es ist kein Wasser im Innenraum. Könnte sich irgendwo im Motorraum an einer Stelle Wasser gesammelt haben, das dann jetzt bei „Heizung an“ im Innenraum verdampft?

    Vielen Dank für das Lob aus berufenem Munde!!! Und ja, ich habe das Ladegerät mit zwei Sparx-Schrauben in dem Plastikdeckel darunter festgeschraubt. Die habn ein feines Gewinde und halten jetzt seit mehr als einem Jahr. Kleben wollte ich nicht. Man weiß ja nie, ob das Teil noch mal woanders gebraucht wird. Und meine Double-XX hat sowieso ein eigenes kleines Ladegerät.


    By the way, weil ja doch noch wer hier aktiv liest: Was ist eigentlich aus Lana geworden, der in früheren Diskussionen überall seinen Senf aus Salzburg(?) dazu gab?


    Tschüss und ein schönes Wochenende Michael

    Hi, also des Moderators Wunsch sei mir Befehl. Hier nun die Bilder. Auf der 1 lugt der Eurostecker durch den Grill, den ich von innen mit Klebepistole verklebt habe. 2 ist ein abgeschnittener Stecker, den ich hineinstecke, damit kein Spritzwasser hinein kommt. 3 ist das fest verbaute Mopar-Ladegerät. Und dann eben noch der Ram-Grill, wo man sieht, dass man kaum was sieht. Der Grill ist von einem lettischen Teilehändler aus dem Ebay. Günstig und passt ohne Umbauprobleme. Da ich ein gelernter Strich-8-Fahrer (Benz 200 D, Baufj. 70) bin, höre ich die Batterie schon husten, bevor sie mal hustet. Dann hänge ich den Dicken eben vorsorglich mal an die Steckdose am Haus.

    Habe das Folgende eben bei einer andern Anfrage reingeschreiben, aber es passt vielleicht besser hierher:


    Als ich im September 2020 stolzer Besitzer eines Freemont wurde, hatte ich das gleiche Problem. Dazu kommt, dass ich sehr viele Kurzstreckenfahrten habe (Hund-Rum etc.) Das Abziehen der Sicherung Nr. 131 für Bluetooth und das Ausschalten der Stromverbraucher, die ich nicht außerhalb der Fahrt brauche (Leuchten im Stand an, damit ich die Haustür finde etc.), Taschenlampe hat es definitiv schon mal gebracht.


    Dazu habe ich dann noch die Plattform für die Batterie ein wenig "umgeflext" und eine stärkere Varta Blue Dynamic-Batterie eingebaut. 60 AH. Die 74 AH wollte ums Verrecken nicht passen. Das war umständlich, denn ich musste auch an den Kabeln herumdoktern.


    Dann habe ich noch eine Billig-Aber-Gut-Lösung für den Notfall erstellt: Der Voreigentümer hatte ein teures schmales Ladegerät gekauft (Mopar, 198,- €). Das habe ich auf dem Kasten vor der Spritzwand in Fahrrichtung links befestigt und mit der Batterie verbunden. Das Stromkabel führt durch den Motorraum und lugt mit einer (schmalen) Eurosteckdose durch den Frontgrill. Das geht gut bei mir, weil ich den Dodge-Frontgrill mit dem RAM drauf habe. Wenn ich dann bei Kälte denke, dass er mal ne Ladung Strom braucht, stecke ich einfach ne Verlängerungsschnur in die Steckdose und lasse ihn laden. Zur Vermeidung von Spritzwasser stecke ich sonst einfach nen abgeschnittenen schwarzen Stecker in die Steckdose. Der fällt nicht weiter auf.


    Seitdem habe ich keine Probleme mehr!!!

    Als ich im September 2020 stolzer Besitzer eines Freemont wurde, hatte ich das gleiche Problem. Dazu kommt, dass ich sehr viele Kurzstreckenfahrten habe (Hund-Rum etc.) Das Abziehen der Sicherung Nr. 131 für Bluetooth und das Ausschalten der Stromverbraucher, die ich nicht außerhalb der Fahrt brauche (Leuchten im Stand an, damit ich die Haustür finde etc.), Taschenlampe hat es definitiv schon mal gebracht.


    Dazu habe ich dann noch die Plattform für die Batterie ein wenig "umgeflext" und eine stärkere Varta Blue Dynamic-Batterie eingebaut. 60 AH. Die 74 AH wollte ums Verrecken nicht passen. Das war umständlich, denn ich musste auch an den Kabeln herumdoktern.


    Dann habe ich noch eine Billig-Aber-Gut-Lösung für den Notfall erstellt: Der Voreigentümer hatte ein teures schmales Ladegerät gekauft (Mopar, 198,- €). Das habe ich auf dem Kasten vor der Spritzwand in Fahrrichtung links befestigt und mit der Batterie verbunden. Das Stromkabel führt durch den Motoorraum und lugt mit einer (schmalen) Eurosteckdose durch den Frontgrill. Das geht gut bei mir, weil ich den Dodge-Frongrill mit dem RAM drauf habe. Wenn ich dann bei Kälte denke, dass er mal ne Ladung Strom braucht, stecke ich einfach ne Verlängerungsschnur in die Steckdose und lasse ihn laden. Zur Vermeidung von Spritzwasser stecke ich sonst einfach nen abgeschnittenen schwarzen Stecker in die Steckdose. Der fällt nicht weiter auf.


    Seitdem habe ich keine Probleme mehr!!!

    Hallo zusammen, ich rufe das hier noch mal auf in der Hoffnung, dass es wer liest. Kann man die Geschwindigkeit, ab der die Spiegel automatisch wieder ausklappen, verstellen? Ich fahre oft mit den Hunden ins Feld und würde die Speigel gern angelegt lassen, wenn mal Menschen auf den engen Wegen sind. Tschüss und Danke Michael

    Jau, danke, die Befürchtungen hatte ich auch schon. Die Stecker passen übrigens. Werde mal suchen, ob ich in der Gegend um Mainz herum wen finde, der das durchmessen kann und später berichten. Falls wer nen Tipp dazu hat (zum Messen meine ich), einfach mal melden. Das Folieren der Originalen ist leider für mich nicht so einfach. Das dauert ja ein paar Tage und wir haben nur noch den einen Wagen und dazu auch große Hunde, die ich nicht einfach zum Gassi-Gehen raus schicken kann. Und mit meiner DoubleX kann ich die schlecht transportieren, auch wenn sie ganzjährig angemeldet ist. Tschüss und bis die Tage Michael

    Hi,


    ich würde zunächst mal die Batterie komplett abstellen, damit er sich mal hinterher voll resetted. Zum Thema "Batterie" findest Du hoch und runter jede Menge Infos in den Foren. Hoffentlich siehst Du nach dem Wiederanklemmen dann Dein Dispaly wieder. Dann würde ich zur Schonung der Batterie mal alles auschalten, was außerhalb des Fahrbetriebs nicht benötigt wird. Ich hatte das Problem auch und bin mit folgenden Dingen sehr gut gefahren: "Nachleuchten" der Lichter abschalten, wenn man aussteigt. Keyless entry ausschalten. Bluetooth ganz abschalten, habe sogar die Sicherung rausgezogen (F 131 ist es glaube ich).


    Umschaltung mph auf km steht bei mir auf S. 30 der Betriebsanleitung. Im Hauptdisplay (also nicht vom Navi) auf Fahrgeschwindigkeit, Select und dann km/h. Damit müsste dann auch wieder in Grad angezeigt werden.
    Zum Gebläse gibt es auch jede Menge Tipps (ich nutze immer die Detailsuche, unglaublich was man alles findet). Ich würde versuchen, den Drehschalter abzuziehen und mit Hifi-Kontakspray zu reinigen.


    Viel Erfolg Michael :thumbsup:

    Liebe Elektrik-Schrauber unter uns,
    ich habe für meinen Freemont günstig vier getönte Rücklichter vom Dogde kaufen können. Ich musste sie einfach kaufen, denn sie würden sehr gut zu meinem silbernen Wagen passen. Soweit ich das beurteilen kann, passen die einwandfrei im Tausch hinein. ABER: Freemont hat LED, die vom Dodge sind mit ganz normalen Birnchen bestückt. Die Innereien kann man leider wohl nicht einfach umsetzen, ohne die Dichtungen aufzuschneiden - oder? Kann ich die Lampen komplett austauschen oder richte ich dann an irgendwelchen Steuergeräten oder was auch immer einen Schaden an? Hat wer von Euch das auch schon mal gemacht? Im Forum habe ich leider nix gefunden.


    Tschüss und bis die Tage Baubigny

    Hi,
    ich bin neu hier und lese ich so kreuz und quer durchs Forum. Ist besser als TV. Habe mit Intenso, Platinum und Scandisk bei den Sticks gute Erfahrungen gemacht. Da die neuen USB idR NTFS sind, muss man sie umformatieren auf FAT32. Dann gehen auch 32 GB. Wer es nicht so genau weiß. Umformatieren ist ganz einfach. Rechte Maustaste auf den Stick, Eigenschaften, Umformatieren und FAT32 wählen. Aber Achtung: vorher die Daten sichern. Macht aber nur bei MusikMP3 Sinn. Für Filme geht FAT32 eigentlich nicht. Die Dateien sind zu groß.


    tschüss Michael