Probleme mit dem Allrad

Partner:
Feiertag?
  • Hallo,


    Habe nun ca. seit einem Jahr einen Freemont mit knapp 80.000km


    Bin grundsätzlich zufrieden mit dem Auto aber mittlerweile hat er auch schon einige Probleme gemacht.

    Lichtmaschine und Batterie mussten schon getauscht werden.


    Jetzt habe ich das Problem das mir der linke Hinterreifen springt.

    Nach kurzem Besuch in einer Fiat Werkstatt konnte ein Fehler gefunden werden.


    Die Viscokopplung (hinteres Diff) wurde vom Strom abgesteckt und jetzt ist das Problem behoben. Leider auf Kosten des Allrad. ;(


    Hat jemand Erfahrung damit? Kann man hier etwas machen außer die gesamte Viscokopplung zu tauschen.

    Neu kostet das Teil ja 1500 ohne Ein- und Ausbau. Leider ist das Teil auch nicht lieferbar. ;(


    Hatte bisher kein Glück mit dem tollen Auto. Möchte aber das Auto nicht aufgeben.

    Hoffe hier im Forum kann mir mehr weiterhelfen.


    Danke

    LG und gute Fahrt

    Patrick

  • Ich kann Dir leider nicht behilflich sein.... ;(

    Wenn ich all' die Dinge lesen mit dem AWD, bin ich immer noch heilfroh, dass ich damals einen Schalter gekauft habe - nur bringt Dich das leider auch nicht weiter....

    |Black Code | Baujahr 05/2015 | Tenore Schwarz | 170 PS Diesel | Schaltwagen | LED's | Tagfahrlicht freigeschaltet | Navigation in Bewegung aktiviert|

    Mein Freemont: Baujahr 05/2015 Black Code 170 PS Schaltwagen Tenore Schwarz
  • Hallo Patrick,


    hatte das gleiche Problem und ein Knallen auf der Hinterachse beim Kurvefahren und gleichzeitigem Beschleunigen. Da hilft nur ein ein Austausch der Viscokupplung, wenn du wieder AWD verfügbar haben möchtest.


    Ich habe meine vor einem Jahr hier bestellt:


    https://handlerparts.com/de/Search?code=K05146768AC


    Du solltest dann gleich den Wellendichtring mitbestellen und gleich mit austauschen lassen:


    https://handlerparts.fi/de/Search?code=K05126311AA



    Gruß Nico

    Mein Freemont: <p>Freemont Lounge - Baujahr 2012 - 2.0 Diesel Automatik - 170 PS - AWD - Progressive Grey - Leder schwarz - AHK</p><pre data-file="" data-highlighter="" data-line="1"></pre>
  • Hallo Nico,


    Vielen dank für die Informationen.


    Ist ja ganz schön teuer da Teil.


    Aber wie kann das sein das dieses Problem nur auf der linken Seite ist?

    Sollte dies nicht auf beiden Seiten sein wenn es die Visco ist??(


    Ich bin leider mit Allrad nicht so vertraut wie mit anderen Dingen aber versuche mein Wissen in diese Richtung nun zu erweitern.:)


    Danke

    BG Patrick

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!