Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Viking42

Freemont-Fan

  • »Viking42« ist männlich

Beiträge: 91

Registrierungsdatum: 6. September 2013

Wohnort: Alsace, neben Basel

Freemont: bestellt

Danksagungen: 4

  • Nachricht senden

1

Freitag, 10. Januar 2014, 10:07

Uconnect, wird ganz schwarz

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Ich habe schon mehrmals erfahren, dass während den fahren, den Uconnect Bildschirm ganz schwarz wird, gar keine anzeige mehr (sogar nicht "click here")

Was ich dann auch versuche, geht der Bildschirm nicht mehr auf, obwohl Mann noch "tasten Piepsen" hört wenn Mann per Zufall auf eine eine verdunkelte virtuelle Taste drückt.

nur wenn ich den motor abstelle und wieder starte, geht den bild wieder

Dazu noch das oft den Navi Karte mal extrem lange braucht ab den Starten bis es etwas anzeigt (bis zu 10min)

Ist Ihnen so etwas bekannt?

Ich habe eine
CTP 13
ver 407
text 3.04
GPS4.15.05
IM 12/12
CAN1232
Freemont Lounge v6 3.6 pentastar
Weiss aussen, Dunkel Beige Leder, Dachfenster und DVD hinten

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 598

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 134

  • Nachricht senden

2

Freitag, 10. Januar 2014, 12:15

Das klingt sehr komisch... sowas hat meines Wissens hier noch keiner berichtet.
Ein Fall für die Werkstatt... hast ja noch Garantie, oder?
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Viking42

Freemont-Fan

  • »Viking42« ist männlich

Beiträge: 91

Registrierungsdatum: 6. September 2013

Wohnort: Alsace, neben Basel

Freemont: bestellt

Danksagungen: 4

  • Nachricht senden

3

Freitag, 10. Januar 2014, 12:53

Ja, ich hatte schon vor es nachschauen zu lassen, ich hoffe nicht dass die den uconnect austauschen werden :-(
Freemont Lounge v6 3.6 pentastar
Weiss aussen, Dunkel Beige Leder, Dachfenster und DVD hinten

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 037

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

4

Freitag, 10. Januar 2014, 13:44

Warum nicht? Wenn dadurch der Fehler behoben ist. :thumbsup:
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

5

Samstag, 11. Januar 2014, 10:17

ich meinte mich zu erinnern, dass das hier auch schon mal jemand hatte.... weis aber nicht mehr, welches Bauteil dann ersetzt wurde.
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

6

Samstag, 11. Januar 2014, 10:20

Siehe hier Post 18 und 19.... weiter hab ich nicht gelesen..... bzw gesucht

Problemsammlung
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

7

Samstag, 11. Januar 2014, 13:18

Warum nicht? Wenn dadurch der Fehler behoben ist. :thumbsup:

Eben. Und bist jetzt hat doch jeder von einem Austausch profitiert. Die Austausch-Geräte hatten doch immer neuere Software, als die werksseitig verbauten.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

8

Samstag, 11. Januar 2014, 15:53

schlechter kann es ja nicht werden.... würde es auch tauschen lassen.....
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 598

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 134

  • Nachricht senden

9

Samstag, 11. Januar 2014, 20:37

Gut aufgepasst Monty :thumbsup: ... an diese kurze Erwähnung, dass der Schirm dunkel war, konnte ich mich nicht erinnern.
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

10

Samstag, 11. Januar 2014, 20:48

Wie auch.... bist ja noch nicht lange hier dabei :rotfl: :rotfl:
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:


wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 598

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 134

  • Nachricht senden

11

Samstag, 11. Januar 2014, 22:15

:cursing:





8| X( :huh: :rolleyes:

:thumbsup:
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

12

Sonntag, 12. Januar 2014, 07:50

ich bin seit einem Monat länger hier.... das ist wie ein ganzes Jahr :P
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Viking42

Freemont-Fan

  • »Viking42« ist männlich

Beiträge: 91

Registrierungsdatum: 6. September 2013

Wohnort: Alsace, neben Basel

Freemont: bestellt

Danksagungen: 4

  • Nachricht senden

13

Mittwoch, 18. Juni 2014, 08:16

okee, es war immer schlimmer,
Jetzt müssen die den ganze uconnect austauschen,
aber auch den DVD leser, da eine DVD drin blockiert ist

ich mache mich schon sorgen über wie den GPS nachher laufen wird
Freemont Lounge v6 3.6 pentastar
Weiss aussen, Dunkel Beige Leder, Dachfenster und DVD hinten

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

14

Mittwoch, 18. Juni 2014, 08:29

Wenn die das ganze U-Connect getauscht haben kanns nur noch besser werden.
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Viking42

Freemont-Fan

  • »Viking42« ist männlich

Beiträge: 91

Registrierungsdatum: 6. September 2013

Wohnort: Alsace, neben Basel

Freemont: bestellt

Danksagungen: 4

  • Nachricht senden

15

Freitag, 20. Juni 2014, 09:59

Mal sehen, wird über 2 Wochen geliefert, ich muss besonders alles gut testen bevor ich nachher wegfahre
Freemont Lounge v6 3.6 pentastar
Weiss aussen, Dunkel Beige Leder, Dachfenster und DVD hinten

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

16

Freitag, 20. Juni 2014, 12:08

DAS würde ich auch machen :thumbup:
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Viking42

Freemont-Fan

  • »Viking42« ist männlich

Beiträge: 91

Registrierungsdatum: 6. September 2013

Wohnort: Alsace, neben Basel

Freemont: bestellt

Danksagungen: 4

  • Nachricht senden

17

Freitag, 29. August 2014, 13:06

Nach 3 Monaten warten, würde eine neue uconnect geliefert, eingebaut, updated
Und weiterhin passiert es dass den Bildschirm schwarz wird, ohne dass es durch irgendwas provoziert wird

dann kann ich nur noch den motor abstellen und neustarten um wieder etwas im bild zu kriegen

Jetzt weiss FIAT aber nicht was damit zu anfangen
Freemont Lounge v6 3.6 pentastar
Weiss aussen, Dunkel Beige Leder, Dachfenster und DVD hinten

Thommy

Mitglied

  • »Thommy« ist männlich

Beiträge: 38

Registrierungsdatum: 5. August 2014

Wohnort: Bremen

Freemont: Ja

- H B
-
T M M Y

Danksagungen: 4

  • Nachricht senden

18

Freitag, 29. August 2014, 20:15

Nach 3 Monaten !!! :evil: OMG .... Ich bin sprachlos.... Und dann ist es nichtmal der Fehler und Fiat ist ratlos.... :?:
No comment

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 037

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

19

Freitag, 29. August 2014, 21:17

Tja, welche Werkstatt hat schon sowas wie Autodoktoren. Das Problem lässt sich sicherlich logisch herausfinden, wenn man sich damit beschäftigt. Nur tauschen Werkstätten halt lieber Teile aus.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

FRANK

Mitgliedschaft beendet

20

Freitag, 29. August 2014, 21:26

Bei mir ist es heute auch passiert. Bin ins Auto eingestiegen und das U-Connect war der Meinung das es heute mal keine Lust hat mitzuspielen. Der Bildschirm blieb dunkel. Auch ein mehrfacher Neustart brachte kein Ergebnis. X( ?( Bin dann in den Baumarkt gefahren um meine bestellte Ware zu holen und wollte anschliesend zum Freundlichen um das Problem zu klären. Als ich aus dem Baumarkt gekommen bin und losfahren wollte hat sich das U-Connect doch wieder entschlossen mir etwas anzuzeigen. Es hat bestimmt Angst vorm Freundlichen. LOL

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!