Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Gloover

Freemont-Fahrer

  • »Gloover« ist männlich

Beiträge: 173

Registrierungsdatum: 20. März 2018

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

1

Mittwoch, 13. Juni 2018, 08:46

Tankinhaltanzeige/Spritverbrauch spinnt!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich habe mir erst kürzlich (anfang Mai) einen Monti zugelegt (gebraucht EZ 11/2014 mit 67000 auf der Uhr). Bis jetzt 2 mal voll getankt. Meine Fahrweise ist sehr gemütlich 90% Autobahn (110-120km/h - also 1800-2000 U/min) - die Verbrauchsanzeige sagt mir 6,2-6,6l das freut natürlich einen. Als dann aber bei gefahrenen 780km die Reservelampe anging, war ich stutzig. Bei 80l Tank 780km?! Das sind ca. 10,3L! Verdunstet es noch nebenbei? Können die Einspritzdüsen undicht sein, denn es ist mir schon Paar mal aufgefallen, das bei einem Kickdown im Innenraum nach Spritt richt.
So, jetzt das Mysteriöse - bin jetzt am Wochenende ca 450km gefahren, kamm Abends nach Hause, der Zeiger derTankinhaltsanzeige stand zw. dem 1 und 2 Strich - also ca 15-17L noch im Tank (Wie viel da noch in Reserve ist, weiss ich nicht) - die Reichweitenanzeige sagte mir (bei dem gleichen Spritverbrauch von 6,5L /100KM) ca. 270KM.
Tags darauf, morgens starte ich den Wagen - der Zeiger des Tankinhaltsanzeige geht aud 0, das Lämpchen geht an und es kommt die Meldung "Tank auf reserve" o. Ä.
Gut, das ich direkt um die Ecke eine Tankstelle habe.

Die ganze Sache ist mir wirklich zu seltsam. Wie verlässlich ist die Anzeige? Hat jemand schon Ähnliches beobachten können?
Freemont Cross, Tenore-Schwarz, 11/2014, 2.0 Diesel, AWD 170PS Automatik, Vollausstattung + DVD-Videopaket, PDC vorne nachgerüstet, alle Leuchtmittel: LED, RaceChip getuned auf 207 PS, Motor starten über Fernbedienung freigeschaltet :whistling:

detewald

Mitgliedschaft beendet

2

Mittwoch, 13. Juni 2018, 10:32

@ Gloover war denn der Tank dann beim Tanken wirklich leer? Nach deiner Beschreibung hört es fast nach einem Leck in der Kraftstoffanlage an.

Die Tankinhaltsanzeige und Verbrauchsanzeige sind auch noch nach 136.000 gefahrenen Kilometern voll funktionstüchtig. Die Verbrauchsanzeige liegt ca. 0,5 Liter unter dem tatsächlichen Verbrauch
Ich nutze seit dem Kauf des Freemont spritmonitor.de. Hier habe ich von Anfang an eine sehr gute Kontrolle über den tatsächlichen Verbrauch.
Die längste gefahrene Strecke mit einer Tankfüllung 1.152 km; in dem Fall 6,61 l/100km.

Fandy

Mitgliedschaft beendet

3

Mittwoch, 13. Juni 2018, 10:40

Hatte jetzt auch mal vor kurzem über Spritmonitor einen Verbrauch von 6,0 Litern, die Tankanzeige im Auto liegt bei mir fast einen Liter höher!

Gloover

Freemont-Fahrer

  • »Gloover« ist männlich

Beiträge: 173

Registrierungsdatum: 20. März 2018

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

4

Mittwoch, 13. Juni 2018, 13:34

Auch meine erste Vermutung war ein Leck in der Kraftstoffanlage - hatte über die Tage, wo es ordentlich warm war, eine ordentliche Pfütze unter der Vorderachse - dem Geruch und der Farbe nach, war es scheinbar nur der Kondensat von der Klimaanlage.
Nach diesem Vorfall mit der spontaner Tankentleerung habe ich auch unter dem Wagen, wo er gestanden hat nachgeschaut - da war nichts, kein Auslaufen, keine Ölflecken...
Spritdiebstahl kann ich auch ausschliessen, da ich einen abschliessbaren Tankdeckel habe.
Ich habe den Wagen nicht voll getankt, sondern ca. 20L - die Nadel ist dann auch auf zw. den 2 und 3 Strich geklettert - also abzulesende Anzeige ca. 22-25L im Tank. Ob da jetzt tatsächlich so viel onder weniger drin ist ?( ausprobieren durch komplett leerfahren möchte ich nicht unbediengt - den ganzen Bodensatz durch die Kraftstofffilter ziehen ..

Ich vermute eher, dass der "Schwimmer" eine Macke haben könnte - doch wie kann man das prüfen? Evtl vielleicht die Common-rails undicht sein könnten, was ja den Spritgeruch beim starken beschleunigen erklären würde, dass da auch mal was daneben spritzt?

Wisst ihr vielleicht, wie viel der Monti in Reserve hat?
Freemont Cross, Tenore-Schwarz, 11/2014, 2.0 Diesel, AWD 170PS Automatik, Vollausstattung + DVD-Videopaket, PDC vorne nachgerüstet, alle Leuchtmittel: LED, RaceChip getuned auf 207 PS, Motor starten über Fernbedienung freigeschaltet :whistling:

detewald

Mitgliedschaft beendet

5

Mittwoch, 13. Juni 2018, 14:04

Laut Betriebsanleitung kommt die Warnleuchte, wenn noch ca. 11 Liter Kraftstoff im Tank sind. Deckt sich mit meinen Erfahrungen, wenn die Lampe kommt, kann ich sicher noch 100-130 km fahren - weiter liegen die Tankstellen in Deutschland nicht auseinander.
»detewald« hat folgendes Bild angehängt:
  • Kraftstoffwarnleuchte.JPG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Gloover (15.06.2018)

Gloover

Freemont-Fahrer

  • »Gloover« ist männlich

Beiträge: 173

Registrierungsdatum: 20. März 2018

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

6

Freitag, 15. Juni 2018, 10:29

So, heute das Phänomen erneut reproduzierbar gewesen;
Gestern Abend den Wagen abgestellt - der Inhalt betrug laut Anzeige (knapp über dem 1. Strich) 8-10L - berechnete Reichweite 155km.
Heute Morgen Kaltstart, die Nadel geht auf 0 und die Tankwarnleuchte geht an. Berechnete Reichweite 0km. Ich musste dann ca 10-15 Minuten bis zur Tankstelle fahren - nach einigen Minuten ist die Nadel dann tatsächlich auf die Position knapp über dem ersten Strich geklettert, die Tankwarnleuchte ist ausgegangen und die berechnete Reichweite stieg ebenfalls konstant bis auf 140km.

Auf die berechnete Reichweite gebe ich nicht viel und die Fluktuanz ist durch den Momentanverbrauch nachvollziehbar, aber wie kann es sein, dass die Inhaltanzeige so schwankt. Hat der Tank 2 Kammern so, dass der Füllstand nur in einer ermittelt wird und beim Kaltstart erst ausgegliechen werden muss? Schämt der Diesel im Tank auf und setzt sich dann beim Abkühlen? ?(

Alle meine Vorgängerfahrzeuge waren auch Diesel und bei keinem hatte ich so etwas gehabt.
Hat jemand von euch Ähnliches beim niedrigen Tankfüllstand beobachten können? Ist es ein typisches Freemontphänomen oder hat nur meine Tankanzeige einen Polterwurm?
Freemont Cross, Tenore-Schwarz, 11/2014, 2.0 Diesel, AWD 170PS Automatik, Vollausstattung + DVD-Videopaket, PDC vorne nachgerüstet, alle Leuchtmittel: LED, RaceChip getuned auf 207 PS, Motor starten über Fernbedienung freigeschaltet :whistling:

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 389

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 145

  • Nachricht senden

7

Freitag, 15. Juni 2018, 11:49

@Gloover
Das hat meiner auch.

Mir ist auch aufgefallen, dass die Nadel im unteren drittel schneller nach unten geht als oben - soll heißen:
Wenn die Anzeige noch 250km Restweite anzeigt, zeigt sie nach etwa 20 Minuten oder ca. 120 gefahren Kilometern im Display, dass ich tanken muß (?).

Gesendet von meinem GT-I9301I mit Tapatalk
Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Harry« (15. Juni 2018, 11:59)


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 031

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

8

Freitag, 15. Juni 2018, 23:40

Hängt auch davon ab, wie der Freemont steht. Wenn er nicht ebenerdig abgestellt wurde, zeigt er beim Starten gerne mal einen falschen Wert an. Das gibt sich dann aber nach ein paar Minuten Fahrt. Ansonsten mein Tipp: Voll tanken, dann hat man das Phänomen nicht so häufig. ;)
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

ichbins20

Mitglied

Beiträge: 2

Registrierungsdatum: 5. Mai 2019

Freemont: Ja

  • Nachricht senden

9

Dienstag, 24. September 2019, 16:42

Tankanzeige funktioniert nicht.

Hallo !! Mir ist das gleiche vor einer Woche pasiert 100%identisch ! Darf ich fragen hast du es reparieren lassen? Was war letztendlich kaputt ? Über eine Antwort von dir würde ich mich freuen. Meine Vermutung ist das der Schwimmer kaputt ist . War das so ? Suche vergebens die Tanköffnung, hatte schon beide letzten Sitzreihen ausgebaut und bin nicht fündig geworden . In 5 Tage habe ich eine t Termin beim Händler bin gespannt was der sagt! Deswegen möchte ich auch andere Erfahrungen erlangen! Danke im voraus
Hadas derllo Leute,

ich habe mir erst kürzlich (anfang Mai) einen Monti zugelegt (gebraucht EZ 11/2014 mit 67000 auf der Uhr). Bis jetzt 2 mal voll getankt. Meine Fahrweise ist sehr gemütlich 90% Autobahn (110-120km/h - also 1800-2000 U/min) - die Verbrauchsanzeige sagt mir 6,2-6,6l das freut natürlich einen. Als dann aber bei gefahrenen 780km die Reservelampe anging, war ich stutzig. Bei 80l Tank 780km?! Das sind ca. 10,3L! Verdunstet es noch nebenbei? Können die Einspritzdüsen undicht sein, denn es ist mir schon Paar mal aufgefallen, das bei einem Kickdown im Innenraum nach Spritt richt.
So, jetzt das Mysteriöse - bin jetzt am Wochenende ca 450km gefahren, kamm Abends nach Hause, der Zeiger derTankinhaltsanzeige stand zw. dem 1 und 2 Strich - also ca 15-17L noch im Tank (Wie viel da noch in Reserve ist, weiss ich nicht) - die Reichweitenanzeige sagte mir (bei dem gleichen Spritverbrauch von 6,5L /100KM) ca. 270KM.
Tags darauf, morgens starte ich den Wagen - der Zeiger des Tankinhaltsanzeige geht aud 0, das Lämpchen geht an und es kommt die Meldung "Tank auf reserve" o. Ä.
Gut, das ich direkt um die Ecke eine Tankstelle habe.

Die ganze Sache ist mir wirklich zu seltsam. Wie verlässlich ist die Anzeige? Hat jemand schon Ähnliches beobachten können?
:(

ichbins20

Mitglied

Beiträge: 2

Registrierungsdatum: 5. Mai 2019

Freemont: Ja

  • Nachricht senden

10

Dienstag, 24. September 2019, 17:16

Tankanzeige funktioniert nicht.

Hallo Gloover! Mir ist das gleiche vor einer Woche pasiert 100%identisch ! Darf ich fragen hast du es reparieren lassen? Was war letztendlich kaputt ? Über eine Antwort von dir würde ich mich freuen. Meine Vermutung ist das der Schwimmer kaputt ist . War das so ? Suche vergebens die Tanköffnung, hatte schon beide letzten Sitzreihen ausgebaut und bin nicht fündig geworden . In 5 Tage habe ich eine t Termin beim Händler bin gespannt was der sagt! Deswegen möchte ich auch andere Erfahrungen erlangen! Danke im voraus


Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 389

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 145

  • Nachricht senden

11

Dienstag, 24. September 2019, 18:36

War letzte Woche in Österreich, zurück über Tschechien. Dort bei €1,16 wieder so richtig voll getankt.
Bin jetzt 485km gefahren und die Nadel zeigt noch 3/4 Voll an, Rest liegt bei 990km - naja warum auch nicht....

Ob es auch Qualitätsunterschiede beim Diesel gibt, so wie beim Benzin? Keine Ahnung.

Früher war das so, dass der Sprit in der sog. "DDR" schlechter war als beim Tschechen (Oktanzahl).

Übrigens, kostet Benzin in Österreich nur zwei Cent mehr als Diesel (1.24), so wird der dt. Michel wieder vom eigenen Staat verarscht und beschissen, vielen Dank dafür!

Edit:
Mein Bruder ist grad auf Teneriffa:
Diesel € 1,04
Benzin € 0,98

Soviel dazu!!!!????

Gesendet von meinem SM-G930F mit Tapatalk
Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Harry« (24. September 2019, 19:07)


Gloover

Freemont-Fahrer

  • »Gloover« ist männlich

Beiträge: 173

Registrierungsdatum: 20. März 2018

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

12

Donnerstag, 26. September 2019, 12:12

@ichbins20: ich habe mich damit abgefunden und nichts repariert, ich tanke spätestens bei "1 Strich". In der Werkstatt meinten die "Meister" es sei bei einigen Autos eben so :whistling:
@Harry: das nenne ich mal sparsam - liegt entweder an deiner Fahrweise oder am Schaltgetriebe. Bei meinem muss ich nach einer Strecke von 485km meist schon wieder tanken, da die Nadel bereits dem letzten Strich gefährlich nahe kommt.
Freemont Cross, Tenore-Schwarz, 11/2014, 2.0 Diesel, AWD 170PS Automatik, Vollausstattung + DVD-Videopaket, PDC vorne nachgerüstet, alle Leuchtmittel: LED, RaceChip getuned auf 207 PS, Motor starten über Fernbedienung freigeschaltet :whistling:

Fandy

Mitgliedschaft beendet

13

Donnerstag, 26. September 2019, 14:14

Ich bin kürzlich nach Dänemark gefahren. Durch die vielen Baustellen auf der A13, A24 war die Durchschnittsgeschwindigkeit bei 60 bis 80 km/h. An der Ostsee angekommen hatte ich einen Verbrauch von 5,5 l/100 km!! Ich tanke immer so nach 700-800 km, bin beim letzten kleinen Strich - siehe mein Verbrauch hier links.

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 389

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 145

  • Nachricht senden

14

Donnerstag, 26. September 2019, 14:45

@Gloover
Ich denke, es liegt auch eher an meiner Fahrweise.
Von Österreich nach Tschechien bin ich nur Landstraße gefahren und beim Tschechen (da sind Vmax. 90km/h auf der Landstraße) auch bis zur dt. Autobahn Landstraße. Auf der Autobahn heize ich auch nicht wie ein Ochse, nur wenn ich den Sprit nicht selbst zahlen muss.

Im April bin ich mal nach Unterschleißheim gefahren. Hin- und zurück mit einem Tank und am Ende des Tages waren da 1.150km auf der Uhr. Bin auch da nur piano gefahren und zurück beinahe geschlichen, aber ich hab's geschafft mit nur einem Tank.

485km sind wirklich arg knapp :-(.

Gesendet von meinem SM-G930F mit Tapatalk
Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!