Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

weichselt

Mitglied

Beiträge: 8

Registrierungsdatum: 19. September 2013

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

1

Samstag, 4. Mai 2019, 09:04

Rätsel leere Batterie gelöst

Wird nicht angezeigt, wenn Sie angemeldet sind!

Nachdem mein Freemont mehrfach nicht mehr angesprungen ist, resp. die Batterie komplett leer war, hat ein Garage, welche auf Elektronik spezialisiert ist, herausgefunden, dass das Problem bei meinem Freemont an dem defekten Bluetoothsteuerergerät lag. Dieses schaltete sich einfach irgendwann ein und hat die Batterie komplett leer gesaugt. Das Modul war danach auch ziemlich warm. Ich habe es jetzt einfach ausbauen lassen und fahre nun ohne Bluetooth, weil mir die Kosten für das neue Gerät einfach zu hoch sind (siehe Forum).

Kennt jemand eine Firma welche das Bluetoothsteuergerät repariert?

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mabue (04.05.2019), Semmelrocc (06.05.2019)

Paule60

Mitglied

Beiträge: 18

Registrierungsdatum: 26. September 2016

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

2

Samstag, 4. Mai 2019, 09:29

Rätsel Batterie

Moin Weichselt, soll das wirklich der Grund gewesen sein um die Batterie zu leeren. Ich meine nur das BT ist ja ein mini Teil in dem Ganzen elekt. Quatsch? Wie merkt man das das Bauteil warm ist,fühlt man das am Display oder wo, bei mir ist die Batterie auch schon dreimal abgekackt und keiner wuste warum. Habe jetzt eine Powerbank im Auto für das Problem. Tschüß Paule60. :thumbup:

weichselt

Mitglied

Beiträge: 8

Registrierungsdatum: 19. September 2013

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

3

Samstag, 4. Mai 2019, 12:04

Der Garagist hatte seine Messgeräte angehängt, als das Gerät angefangen hat Strom zu ziehen. Daraufhin hat er es hinter der Pedalerie lokalisiert und ausgebaut. Dabei war es warm vom Strom, den es gezogen hat. Ich gehe davon aus, dass das Problem jetzt gelöst ist, da ich erst die Probleme mit der leeren Batterie hatte, als das Bluetooth im Auto nicht mehr funktioniert hat.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »weichselt« (4. Mai 2019, 12:15)


Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 338

  • Nachricht senden

4

Samstag, 4. Mai 2019, 15:22

Das Bluetoothmodul wird ja schon seit es dieses Problem mit der leergesaugten Batterie gibt als Ursache gehandelt. FCA selbst war auch in der Richtung unterwegs und hatte damals mit einem Update versucht, das Thema in den Griff zu bekommen. Leider mit mäßigem Erfolg. Insofern ist der Ansatz, das Modul auszubauen, vielleicht gar nicht so verkehrt.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 360

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 66

  • Nachricht senden

5

Montag, 6. Mai 2019, 15:21

Da sich mein BT-Modul immer wieder aufgehängt hat, hatte ich zuerst eine Lösung mittels Schalter realisiert.
Das heißt mit dem Schalter wurde die Sicherung zum BT-Modul unterbrochen und dann wieder eingeschaltet (Quasi ein Reset des BT-Moduls).
Bevor das BT-Modul angefangen hat zu spinnen, hatte ich auch mal eine leere Batterie.
Das nervte mich jetz langsam.
Daher habe ich den Schlter durch ein Relais esetzt, welches ich über die Versorgung der 12V Steckdose in der Mittelkonsole steuere.
Das Relais schaltet also mit Zündung die Sicherung für das Modul ein und nach Abschalten des Motors und nach Öffnen der Türen oder Ablauf der 10min. wieder aus.
Einziger Nachteil: Es dauert ca. 1-2 Minuten bis sich das BT-Modul nach dem Einschalten der Zündung initialisiert hat.
Vorteil: keine leere Batterie, kein abgestürztes BT-Modul.
.




Freemont Prime

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semmelrocc (06.05.2019), ikke34 (07.05.2019), Freemontdroide (23.05.2019), Wöllmi (08.10.2019)

BaBa

Mitglied

  • »BaBa« ist männlich

Beiträge: 2

Registrierungsdatum: 24. Juli 2019

Freemont: Ja

Danksagungen: 4

  • Nachricht senden

6

Freitag, 30. August 2019, 13:16

Da ich erst vor Kurzen ebenfalls eine leere Batterie hatte, betrifft mich dieses Thema auch.
Wir haben dann einfach mal geschaut, wie hoch die Stromaufnahme ist, wenn das sich Fahrzeug komplett runtergefahren hat.
Nach ca. 20 Minuten war es dann soweit .......... 0,4A saugt er trotzdem noch.
Was im Klartext bedeutet: Nach 20 Stunden sind 8 AH weg, von insgesamt 50. Steht das Fahrzeug 2 Tage, ist die Batterie halb leer (vorausgesetzt sie war vorher komplett voll!)
Ich werde demnächst mal eine Suche nach den Verbrauchern machen, welche diese 0,4A erzeugen.
Wenn ich fündig werde, werde ich es posten.

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semmelrocc (30.08.2019), detewald (30.08.2019), Wöllmi (03.09.2019), ikke34 (06.09.2019)

ikke34

Freemont-Fan

  • »ikke34« ist männlich

Beiträge: 77

Registrierungsdatum: 23. September 2014

Wohnort: Berlin

Freemont: Ja

Danksagungen: 8

  • Nachricht senden

7

Freitag, 6. September 2019, 11:26

Viel Glück beim Suchen!
Mich würde auch mal interessieren, wie oft der zusätzliche Stromverbrauch eintritt. Immer? Da ich nen Spannungsmesser in der Steckdose stecken habe und vor jedem Start mal drauf gucke würde ich sagen: Wenn am nächsten Morgen da statt 11,7 V was geringeres steht (10,7 V z.B.), dann saugt da gerade wer. Und das ist so ca. jeden dritten oder vierten Morgen der Fall.

Freemontharry

Freemont-Schrauber

  • »Freemontharry« ist männlich

Beiträge: 233

Registrierungsdatum: 25. August 2013

Wohnort: Großraum Steyr / Oberösterreich

Freemont: Ja

Danksagungen: 13

  • Nachricht senden

8

Montag, 9. September 2019, 17:44

Hi

Ich würde Euch empfehlen das "Keyless Entry" zu deaktivieren, im Handschuhfach das "Lamperl" kontrollieren, ob es ausgeht sonst entfernen oder ein Gummiplättchen auf den Deckel kleben damit der Schalter sicher ausknipst. Weiters würde ich bei" laufenden Motor" beim Handy das Bluetooth ausschalten und dann schaltet sich immer auch das Bluetooth Modul aus. Bei mir läuft das seit 3 Jahren so und es gibt keine leere Batterie mehr.

LG

Harry

ikke34

Freemont-Fan

  • »ikke34« ist männlich

Beiträge: 77

Registrierungsdatum: 23. September 2014

Wohnort: Berlin

Freemont: Ja

Danksagungen: 8

  • Nachricht senden

9

Samstag, 5. Oktober 2019, 18:33

Hat sich denn hier was ergeben?

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!