Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

little tommaes

Mitgliedschaft beendet

1

Samstag, 7. Juli 2012, 20:52

Neues lustiges Phänomen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe immer noch ne lustige Klimaautomatik.
Einstellungen:
links 19 Grad
rechts 21 Grad
hinten 20 Grad
automodus
Bei Start vorhin war es aussen 25 Grad warm und innen entsprechend warm durch die SOnne.

Automatik ist angesprungen, hat hinten und rechts schn kühle Luft geblasen und links kam, ich habe da mit einem Thermometer nachgemessen, 43 Gad warme/Heisse Luft raus.
Zuerst dachte ich, dass das noch die Luft im System ist, aber nach 2 Minuten war es immer noch so. Ich habe dann kurz nochmal neu den Motor gestartet und lles war gut.

Ich habe ein Auto mit Eigenleben!!!

Lana

Mitgliedschaft beendet

2

Montag, 9. Juli 2012, 11:19

Bei Start vorhin war es aussen 25 Grad warm und innen entsprechend warm durch die SOnne.

Automatik ist angesprungen, hat hinten und rechts schn kühle Luft geblasen und links kam, ich habe da mit einem Thermometer nachgemessen, 43 Gad warme/Heisse Luft raus.
43° nach dem Starten? Hast du eine Standheizung eingebaut? ?(

little tommaes

Mitgliedschaft beendet

3

Montag, 9. Juli 2012, 14:47

Nein, der war noch warm von der Fahrt vorher, sonst geht das ja nicht !!!

Er stand etwa 30 min. vor dem Haus.

Lana

Mitgliedschaft beendet

4

Montag, 9. Juli 2012, 17:13

Da klemmt eine Klappe oder wird nicht angesteuert. Da ist ein Fall für die Werkstatt.

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

5

Montag, 9. Juli 2012, 20:39

so was ähnliches hatte ich auch schon.... Aussentemp. 28° und innen überall 23° eingestellt. Vorne kam schön kühle Luft.... nur mein kleiner hat sich über warme Luft über seinem Kopf beschwert. Ich sag: "das kann nicht sein Jamiro".... Er: "Doch !"

Also rechts rangefahren und selbst kontrolliert.... und tatsächlich.... es kam sehr warme Luft. Klimaanlage hinten aus und wieder eingeschaltet... und gut war.... aber schon seltsam. Ist natürlich blöd, wenn ich vorne kühle und hinten wird geheizt !!! wenn niemand hinten sitzt, wird das ja nicht mal bemerkt.... kann ja nicht jedesmal einen zwischenstopp machen um zu kontrollieren....
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!