Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 923

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 128

  • Nachricht senden

1

Montag, 11. November 2013, 09:10

Mich frierts...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

nachdem die Temperaturen zur Zeit etwas gesunken sind und ich es gern mollig im Fahrzeug hätte fiel mir auf, dass meine Heizung es nicht schafft.
Ich kann mich aber nicht erinnern, dass ich im letzten Winter über die Heizung gemeckert hätte.
Trotz der Vorgabe von 28° kommt nur ein laues Lüftchen aus den Schlitzen, und das auch nur bei Schaltung manuell. In Automatik habe ich das Gefühl, das interessiert ihn überhaupt nicht.
Beim Runterregeln in Automatik reduziert er die Ventilatorgeschwindigkeit bereits bei 25°, und glaubt mir, 25° sind es bestimmt nicht.

Ich habe seit Dez.12 kein Update bekommen (war auch nicht in der Werkstatt), kann es daran liegen, oder ist der Diesel einfach ein so schlechter Abwärmelieferant (hätte er im letzten Winter auch auch sein müssen ?). Habt ihr ähnliche Erfahrungen ???

Fandy

Mitgliedschaft beendet

2

Montag, 11. November 2013, 09:14

Ich hab 23 Grad eingestellt und es wird bullig warm, so dass meine Frau ob der Wärme schon wieder anfängt zu meckern....

Lana

Mitgliedschaft beendet

3

Montag, 11. November 2013, 09:17

Etwas präziser sollten deine Angaben schon sein. Hat der Motor schon Betriebstemperatur? Wie viele Kilometer bist du schon gefahren, nach dem du festgestellt hast, dass nur ein laues Lüftchen kommt?
Auf Manuell schalten, Temperatur auf 30°, und Drehzahl Lüfter auf volle Leistung. Nicht vergessen, die Ausströmrichtung einzustellen und die Klappen auch auf Durchzug stellen. Wenn es da nach 5-10 Kilometer noch nicht warm rauskommt, muss das abgeklärt werden. Bei mir wurde nach 3 Monaten Betriebszeit der Kühlerthermostat getauscht. Seither keine Probleme mehr.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

4

Montag, 11. November 2013, 09:26

Ich stell eigentlich immer so um die 19 / 20 ° ein und gut is! Wenn der Motor kalt ist und die Heizung steht auf Automatik dann hört man in etwa ab dem Zeitpunkt wo der
äußere Kühlkreislauf aufmacht daß sich die Ventilatorgeschwindigkeit kontinuierlich erhöht.VOR diesem Zeitpunkt geht zumindestens bei meinem gar nix...Auch der Lüfter ist fast auf Null (Ich hör nix).
Wie gesagt: Wenn man die Automatik alles regeln läßt....Fein raus ist wer Standheizung hat^^
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

5

Montag, 11. November 2013, 09:52

nachdem die Temperaturen zur Zeit etwas gesunken sind und ich es gern mollig im Fahrzeug hätte fiel mir auf, dass meine Heizung es nicht schafft.

Ja, geht mir auch so. Das liegt m. E. einfach daran, dass der Klimakompressor immer mitläuft. Das dumme Teil heizt und kühlt gleichzeitig, wodurch solche Effekte entstehen. Nachdem es heute morgen an die 0° hatte ging auch die Heizung wieder richtig, da der Kompressor nun deaktiviert ist. Ab ca. 3-5° Außentemperatur schaltet der aber wieder zu, da kann man nicht viel machen, außer die Software-Leute zu verfluchen. Einzige Möglichkeit, den Kompressor auszuschalten, ist im manuellen Modus den Luftstrom auf "Fuß" oder "Gesicht" zustellen. Absoluter Schwachfug, aber nicht zu ändern. :abgelehnt:
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

6

Montag, 11. November 2013, 09:57

ich war bislang ansich mit der heizleistung ganz zufrieden, bis wir letzte Woche aus dem Urlaub zurückgekommen sind, da ist die innentemperatur auf der Rückfahrt während 800km fährt nicht über gefühlte 18 Grad hinausgekommen! Klima an, Klima aus, nur Heizung, die komplette Fahrt haben wir keine Temperatur hinbekommen.
Am nächsten morgen heizte er wieder normal...
Werkstattbesuch sehe. ich jetzt schon, wird nichts bringen, weil er da bestimmt normal heizt, und man keinen Fehler feststellen kann...

Hab mit aber 'ne schöne, neue und dicke Jacke gekauft ;)
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

Fandy

Mitgliedschaft beendet

7

Montag, 11. November 2013, 10:47

Bei all unseren Fiats wars immer schön warm, deshalb fahren wir bei längeren Touren auch in T-Shirt bzw. kurzärmeligem Hemd. Bei mir zu Hause in der Wohnstube ist es auch schon mal 28 Grad warm (im Hochwinter, liegt an der Fußbodenheizung, die man nicht so ohne weiteres punktuell einstellen kann). :rolleyes:

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 598

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 134

  • Nachricht senden

8

Montag, 11. November 2013, 12:22

Ich habe im Herbst/Winter immer die Frontscheibenbelüftung eingestellt... da läuft der Klimakompressor auch immer mit (hört man eindeutig).
Bei den kühlen Temperaturen morgens (heute 3 Grad) wird's im Innenraum schon nach ein paar Kilometern (etwa 5-6 Min.) kuschelig warm. Die eingestellte Temperatur ist da etwa 20 Grad.

Irgendwas scheint da bei dir nicht zu stimmen. zumal es ja letzten Winter auch okay war, wie du schreibst.
Hast ja noch Garantie, oder?
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Lana

Mitgliedschaft beendet

9

Montag, 11. November 2013, 13:12

So sollte es sein: nach 2-3 Kilometer = ca. 10 Minuten Stadtfahrt, kommt es schon lau raus. Im Auto-Betrieb schaltet der Lüfter wesentlich später ein. Offensichtlich, um nicht kalte Luft in den Innenraum zu blasen.

Dragon

Freemont-Profi

  • »Dragon« ist männlich

Beiträge: 931

Registrierungsdatum: 12. April 2013

Wohnort: Fürstenwalde/Spree

Freemont: Nein

Danksagungen: 134

  • Nachricht senden

10

Montag, 11. November 2013, 15:48

Bei meinem V6 geht das ganz schnell mit der Heizung (ja auch mit dem Spritverbrauch) und auch beim Klima bin ich absolut zufrieden. Die Temperaturen kommen hin und er regelt das gut ein.
Nachteil finde ich, wenn die zweite Sitzreihe richtig kühl einstellt wird es vorne unangenehm weil es dann auch aus den Höhenverstellbaren Gurthaltern stark strömt/zieht.


Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 923

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 128

  • Nachricht senden

11

Montag, 11. November 2013, 17:12

Erst mal Danke für die prompten Antworten.

@ Lana: Außentemperatur 5°, Landstraße, insgesamt 2 Std. Fahrt, so um die 80 km/h, geringer Spritverbrauch - wenig Abwärme ?

@ Alex: die Idee mit der Jacke ist gut, und Fellstiefel.

@ Toy: das mit dem Kompressor bei 5 ist ein guter Tipp, das werde ich mal beobachten.

@ Dragon: Jacke und Stiefel sind billiger als Sprit.

Generell: heute früh war es unter 5° und ich hatte das Gefühl, er wärmt besser. Als es wärmer wurde, war es wieder nicht so dolle....
Werde die Sache im Auge behalten.

Da niemand auf Updates reagierte nehme ich an, an einer vermurksten Software kann es nicht liegen.

Danke allen.

Lana

Mitgliedschaft beendet

12

Montag, 11. November 2013, 19:10


@ Lana: Außentemperatur 5°, Landstraße, insgesamt 2 Std. Fahrt, so um die 80 km/h, geringer Spritverbrauch - wenig Abwärme ?

Das Kühlerwasser hat trotzdem ca 80° und somit warm genug, um den Wagen richtig zu heizen.
Warum deiner nicht heizt, sollte untersucht werden.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

13

Montag, 11. November 2013, 19:17

Ist ja eigentlich ein alter Hut daß Direkteinspritzer wegen der effizienteren Verbrennung weniger Abwärme entwickeln.
Wenn es mal SEHR kalt ist, und damit meine ich Temperaturen unter -10°, konnte ich bei meinem schon beobachten daß selbst nach längerer Fahrstrecke die Kühlwassertemperatur nicht über 70° ging.
Wo sie bei normalen Witterungsverhältnissen eigentlich wie angenagelt bei knapp 90° steht.
Da hilft dann nur noch Standheizung *während* der Fahrt dazuschalten ^^
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

14

Montag, 11. November 2013, 21:57

Jetzt ist es ja noch nicht wirklich kalt.... da sollte die Heizung sehr gut funktionieren. Achte Dich auf die Kühlwassertemperatur... ist diese auf Betriebstemperatur, sollte es kein Problem sein, richtig einzuheizen. Meiner ist schon nach c.a. 5 Km (Autobahn) auf Betriebstemperatur. Bei meinem Peugeot 206 2.0 HDI geht es doppelt so lange. Finde also, das der Freemont sehr schnell heizen tut.
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 045

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 590

  • Nachricht senden

15

Montag, 11. November 2013, 22:30

Wobei Betriebstemperatur beim Freemont bedeutet, dass die Anzeige fast im ersten Drittel stehen bleibt. ;)
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Lana

Mitgliedschaft beendet

16

Dienstag, 12. November 2013, 00:00

Aber nur die Anzeige, schaltet man auf digitale Temperaturanzeige, wird 75° angezeigt. Und das ist normal.

VolkerPA

Freemont-Fahrer

  • »VolkerPA« ist männlich

Beiträge: 93

Registrierungsdatum: 13. Juli 2012

Wohnort: Annweiler

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

17

Mittwoch, 13. November 2013, 19:51

es dauert...

...auch bei meinem Auto ziemlich lange, bis es bei niedrigen Außentemperaturen warm wird. Ich fahre 15 Kilometer weit, dann ist die Temperaturanzeige noch kaum in Bewegung und die Heizung gibt nichts her. So unterhalb von 5 Grad Außentemperatur ist das so. Über Winter klebe ich daher mit schwarzem Tape Teile des Kühlergrills zu. Früher hat man Karton hinter die Kühlermaske gesteckt, geht hier ja nicht. Im letzten Winter habe ich so gute Erfahrungen gemacht. Und heute wieder geklebt. Die kalte Luft hat bei dem großen Kühlergrill eben sehr viel Wirkung.
Volker P. Andelfinger 8)

Lana

Mitgliedschaft beendet

18

Mittwoch, 13. November 2013, 20:04

Aber das kann doch nicht sein, dfass man heutzutage noch den Kühlergrill abdecken muss. Wenn bei anderen die Heizung funktioniert und nur bei ein paar nicht, dann gibt es doch sicher eine Ursache. Sogar in dem Winter, als wir -25 Grad hatten, war es im Freemont wollig warm.

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

19

Mittwoch, 13. November 2013, 20:38

Bei meinem Peugeot, muss ich auch mit Karton arbeiten, das er bei Minus noch über 70°C kommt.... und der Thermostat ist in Ordnung....

Beim Freemont, muss ich das zum Glück aber nicht machen....
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

VolkerPA

Freemont-Fahrer

  • »VolkerPA« ist männlich

Beiträge: 93

Registrierungsdatum: 13. Juli 2012

Wohnort: Annweiler

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

20

Donnerstag, 14. November 2013, 07:57

auf Dauer....

....wird es ja auch warm, aber oft eben erst, wenn du kurz vor deinem Ziel bist.
Volker P. Andelfinger 8)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!