Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

latino2401

Mitglied

  • »latino2401« ist männlich

Beiträge: 22

Registrierungsdatum: 8. Mai 2015

Wohnort: Schneverdingen

Freemont: Ja

  • Nachricht senden

1

Dienstag, 8. September 2015, 18:43

Klimaanlage Kompressor

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, ich fahre seit Mai dieses Jahres ein freemont und bin immer noch sehr zufrieden alles läuft rund nun bin ich auf ein sehr lautes Geräusch gestoßen die von der Kompressor der Klimaanlage kommt ich weiß nicht ob bei jeden freemont so laut ist bei mir ist deutlich zu hören wenn der Kompressor arbeitet, ist das bei euch auch so?Wenn nicht würde ich das gerne wissen.Danke im voraus für eure Infos.

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

2

Dienstag, 8. September 2015, 19:17

Ich höre da nichts, trotz des leisen Motors (V6).

Moby Dick

Mitglied

  • »Moby Dick« ist männlich

Beiträge: 38

Registrierungsdatum: 27. Juni 2015

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

3

Dienstag, 8. September 2015, 19:57

Klackern im Stand? Macht meiner auch ab und zu. Von der Kupplung des Klimakompressors. Mich stört es nicht. Wenn er irgendwann hin ist sei es drum.. :pinch:

BIGede

Freemont-Fan

  • »BIGede« ist männlich

Beiträge: 57

Registrierungsdatum: 5. Februar 2015

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

4

Dienstag, 8. September 2015, 22:13

Als bei meinem 170PS Diesel Monti ist der Kompressor deutlich zu hören, allen voran wenn er eingekuppelt und wieder ausgekuppelt wird. Das tut er im Stand im 5-10sek Takt. Bald schon ein Dampfross :thumbsup:

Gruß,
Ede

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 724

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 500

  • Nachricht senden

5

Dienstag, 8. September 2015, 22:35

Meint ihr das gelegentliche Klacken im Motorraum oder das Zischen des Kühlmittels in den Leitungen? Letzteres ist bei meinem auch deutlich zu hören.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Lausitzer61

Freemont-Profi

  • »Lausitzer61« ist männlich

Beiträge: 536

Registrierungsdatum: 8. Mai 2012

Wohnort: Bautzen

Freemont: Ja

Danksagungen: 67

  • Nachricht senden

6

Dienstag, 8. September 2015, 22:49

Also ich höre weder ein Klackern noch ein Zischen. Nicht das der Kompressor der Klima defekt ist? Hatte das Problem beim Vorgänger einem Opel. Und das war dann nicht gerade billig.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 724

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 500

  • Nachricht senden

7

Dienstag, 8. September 2015, 23:51

Das Kühlmittelgeräusch ist mir erst seit dem Klimaservice im Sommer aufgefallen. Die Klimaanlage funktioniert aber einwandfrei. Was ich anderswo lese, scheint das aber ok zu sein (einspritzendes Kältemittel in den Verdampfer).
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

il_brutto

Freemont-Fahrer

  • »il_brutto« ist männlich

Beiträge: 109

Registrierungsdatum: 14. Juli 2015

Wohnort: Woltersdorf

Freemont: Ja

  • Nachricht senden

8

Mittwoch, 9. September 2015, 09:16

Ich spüre im Stand ein Ruckeln wenn der Kompressor einkuppelt und das nur bei hohen Temperaturen...sonst keine Auffälligkeiten.


cheers Micha
Cheers
Micha

latino2401

Mitglied

  • »latino2401« ist männlich

Beiträge: 22

Registrierungsdatum: 8. Mai 2015

Wohnort: Schneverdingen

Freemont: Ja

  • Nachricht senden

9

Mittwoch, 9. September 2015, 14:44

Zitat

Als bei meinem 170PS Diesel Monti ist der Kompressor deutlich zu hören, allen voran wenn er eingekuppelt und wieder ausgekuppelt wird. Das tut er im Stand im 5-10sek Takt. Bald schon ein Dampfross :thumbsup:

Gruß,
Ede

Genau das meine ich,meinst du das so ein lautes Geräusch normal ist???

Gesendet von meinem D6603 mit Tapatalk

BIGede

Freemont-Fan

  • »BIGede« ist männlich

Beiträge: 57

Registrierungsdatum: 5. Februar 2015

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

10

Mittwoch, 9. September 2015, 22:34

Würde schon meinen, das es normal ist. Je nach Auto, sind die Dinger mehr oder weniger zu hören. Bei meinen Skoda Octavia oder Dacia Lodgy hat man kaum was wahrnehmen können. Höchstens wenn mal der Lüfter mit anlief. An meinen Ford Mustang 2008 war es zum Beispiel ähnlich laut, wie jetzt bei unserem Monti. Ist halt nicht immer die feinste Ingenieurs-Kunst die da läuft. Aber so lange es läuft....darf es auch mal dampfen und fauchen :D

Ich musste sogar lernen, das man bei meinem Monti das Überdruckventil des Turboladers hören kann, beim schalten. Kein typisches Turbopfeifen oder zwitschern, sondern eher dumpfes leichtes sehr kurzes Rattern. Werkstatt sagte: NORMAL :rolleyes: Wir werden sehen...

Gruß,
Ede


latino2401

Mitglied

  • »latino2401« ist männlich

Beiträge: 22

Registrierungsdatum: 8. Mai 2015

Wohnort: Schneverdingen

Freemont: Ja

  • Nachricht senden

11

Samstag, 12. September 2015, 15:02

Zitat

Würde schon meinen, das es normal ist. Je nach Auto, sind die Dinger mehr oder weniger zu hören. Bei meinen Skoda Octavia oder Dacia Lodgy hat man kaum was wahrnehmen können. Höchstens wenn mal der Lüfter mit anlief. An meinen Ford Mustang 2008 war es zum Beispiel ähnlich laut, wie jetzt bei unserem Monti. Ist halt nicht immer die feinste Ingenieurs-Kunst die da läuft. Aber so lange es läuft....darf es auch mal dampfen und fauchen :D

Ich musste sogar lernen, das man bei meinem Monti das Überdruckventil des Turboladers hören kann, beim schalten. Kein typisches Turbopfeifen oder zwitschern, sondern eher dumpfes leichtes sehr kurzes Rattern. Werkstatt sagte: NORMAL :rolleyes: Wir werden sehen...

Gruß,
Ede

Solange nichts kaputt geht ist mir egal ob laut oder leise ;)immerhin drinnen höre ich überhaupt nichts

Gesendet von meinem D6603 mit Tapatalk

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!