Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

alpenjodel

Mitgliedschaft beendet

1

Montag, 29. Dezember 2014, 17:15

...jetzt hats mich auch erwischt - Batterien

Wird nicht angezeigt, wenn Sie angemeldet sind!

Heute hats mich auch erwischt. Auto wurde 3 Tage nicht bewegt. Es hat geschneit wie S.... und es war wohl sehr kalt. Dann hab ich Dummy auch noch die Standheizung angeschmissen .....dann war nix mehr mit Starten.....
ADAC hat mir geholfen ....nun steht der Gute im Warmen in Nachbars Werkstatt und die Batterie wird aufgeladen. Hoffe das reicht ihm .... wird ja nicht gleich eine neue Bleigel-Batterie brauchen - oder ?

Gruß Alpenjodel

Lana

Mitgliedschaft beendet

2

Montag, 29. Dezember 2014, 17:22

wird ja nicht gleich eine neue Bleigel-Batterie brauchen
Das hätte dir der Mann vom ADAC sagen können, ob ein Defekt vorliegt, oder ob die Batterie nur leer war. Normal ist es jedenfalls nicht, dass nach 3 Tagen Standzeit und einmal Standheizung, diese leer ist. Außer sie war schon vor dem Abstellen nicht genügend geladen. Vor dem Skandal, hätte dir der ADAC gleich eine neue verkauft. :D

alpenjodel

Mitgliedschaft beendet

3

Montag, 29. Dezember 2014, 17:39

denke davor war sie auch nicht richtig voll - bin da nur Kurzstrecken gefahren - einige Verbraucher an u.a. auch Standheizung...... Steht jetzt über Nacht zum Laden ( und Messen) in Werkstatt im Ort - ADAC brauchte ich nur zum Fremdstarten - da hat kein Powerpack geholfen....

cromadu17

Freemont-Schrauber

  • »cromadu17« ist männlich

Beiträge: 269

Registrierungsdatum: 15. Oktober 2011

Wohnort: Zwickau / Sachsen

Freemont: Ja

Danksagungen: 14

  • Nachricht senden

4

Mittwoch, 31. Dezember 2014, 18:54

Mal eine Frage an die Standheizungsbesitzer, reicht eine 4 kW Standheizung von Webasto für den Free, benötige diese hauptsächlich für die Motorvorwärmung wegen meiner kurzen Strecken ....

Allen einen guten Rutsch ins neue Jahr 2015.
:party: :party: :party:
cromadu17
Fiat Freemont Urban, 170 PS, zugel. 22.03.2012, manuelles Getriebe, abnehmbare AHK, 5 Sitze, noch mit LED Innenbeleuchtung, bossanovaweiß, Schiebedach, Sitzheizung, Scheinwerferreinigungsanl., 8,4' Uconnect Monitor, Tomtom 1005 live Freemont Edition, Vmaxx Einstiegleisten und Stoßstangenabd., LED Beleuchtung hinteres Kennzeichen und Heckklappe, DTM Auspuffblende, Flex Light LED Positionslicht, Webasto Standh.Thermo Top Evo 5kw mit Telestart HTM 100, LED Tagesfahrlicht im Nebelscheinw.

gery

Mitgliedschaft beendet

5

Samstag, 3. Januar 2015, 09:52

Jetzt hat´s den Nächsten erwischt !

Auch bei mir nach 3 Tagen Standzeit Batterie leer ;( , bei mir waren aber keine Kurzstrecken vor abstellen dabei ?( Und so etwas passiert natürlich immer dann wenn keine Werkstatt mehr offen hat ^^ über Ciao Fiat Pannedienst mit Starthilfe und gut wars dann eine "Ladungsspazierfahrt" und heut in der Früh no Probleme mit dem Dicken - wie als würde nichts gewessen sein :) außer die Motorkontrollampe blieb an - na ja bei nächster Möglichkeit mal wieder beim Freundlichen Vorsprächen zum Zurücksetzten .
Hoffe das nächste Jahr geht nicht so weiter :S
Trotzdem :
Ein schönes Neues Jahr an alle

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 117

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

6

Samstag, 3. Januar 2015, 10:13

Es ist schon irgendwie blamabel, wenn die das Problem nach über 3 Jahren Bauzeit des Freemont immer noch nicht in den Griff bekommen haben.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Lana

Mitgliedschaft beendet

7

Samstag, 3. Januar 2015, 10:27

Das ist doch nicht nur beim Free. Der ADAC und unsere Pannendienste hatten die Tage um Neujahr Großeinsatz. Davon waren 90% für Fahrzeuge mit Startschwierigkeiten wegen leerer, bzw. alter Batterien.
Ich denke, dass das kein Problem vom Free ist, sondern deren Fahrer. (so, jetzt gibt es wieder Prügel für mich :D )

detewald

Freemont-Meister

  • »detewald« ist männlich

Beiträge: 1 225

Registrierungsdatum: 8. Dezember 2011

Wohnort: Berkenbrück

Freemont: Ja

Verbrauch: Spritmonitor.de

- L O S
-
I * *

Danksagungen: 180

  • Nachricht senden

8

Samstag, 3. Januar 2015, 10:33

Hier noch einmal mein Beitrag vom 9.1.2014

"Ich hatte am Montag Startschwierigkeiten. Die Batterie war noch nicht ganz platt. Der Anlasser drehte sch aber nicht mehr. Zwei, dreimal versucht zu starten - platt. Die Anzeigen hatten noch etwas Saft bekommen, aber ich habe die "Zündung" nicht aus bekommen. Disco auf allen Anzeigen. Werke angerufen, Problem geschildert. Zündung aus geht wie folgt. Starten aber dabei nicht die Kupplung treten. Ging aber nicht. Also Gel-Akku-Lader ran. Der Ladestrom von 3600 mA wurde von den Verbrauchern aufgefressen, Batterieladung ade.
Neuer versuch, großes Power-Pack ran, fremdgestartet, er sprang an. Also danach in die Werke. Tester ran durchgecheckt, auf den ersten Blick alles ok. Jetzt kommt die Erfahrung der Werkstatt-Meisters ins Spiel. Er führte die gleich Tests mehrfach durch und wunderte sich über die unterschiedlichen Werte, insbesondere im Ladeverhalten (waren aber alle im "grünen Bereich"). Verdacht, die Anschlüsse an der Batterie sind es. Verdacht hat sich im nach hinein bestätigt. Batterie ausgebaut, alle Anschlüsse entfernt und gereinigt. Beim Freemont sollen sich noch Anschlüsse unterhalb der Batterie befinden, die man nicht sieht und die man auch nur bei ausgebauter Batterie herankommt. (fragt mich jetzt aber nicht war da alles angeschlossen ist).
Diese Anschlüsse und Kontakte sollen besonders schlimm ausgesehen haben. Dauer dieser Behandlung ca. 90 min. Ursache dafür könne sein Spritzwasser bei Regenfahrten, Unterbodenwäsche in Waschstraßen, Abkärchern etc.
Jetzt schnurrt er wieder wie ein Kätzchen."
Freemont Urban 2012 170 PS Bossa Nova White 5-Sitzer

Bestellt: 4. Januar 2012 Abgeholt: 1. Juni 2012


Lana

Mitgliedschaft beendet

9

Samstag, 3. Januar 2015, 12:54

Ursache dafür könne sein Spritzwasser bei Regenfahrten, Unterbodenwäsche in Waschstraßen, Abkärchern etc.
Kelly, Semmel und andere fahren tausende Kilometer auf nassen und dreckigen Autobahnen ohne Probleme. Unterbodenwäsche mach ich einmal im Jahr um Ostern herum und abkärchern kommt sowieso nicht in Frage. Warum auch? Möglich, dass die Kontakte eine Schwachstelle sind und weil man sie nicht so sieht, wie bei herkömmlich eingebauten Batterien, werden sie auch nicht gepflegt. Die Atlantiküberfahrt mit der feuchten Salzluft macht bestimmt den Start der Korrosion an den Kontakten und unsere salz nassen Straßen, dann die Fortsetzung.
Warum aber haben Kelly, Semmel, ich und viele andere damit keine Probleme? Weil wir eine gute Werkstatt haben, die sicher vom Werk aus darauf aufmerksam gemacht wurde und diese Schwachstelle beseitigt hat. Anders kann ich mir das nicht erklären. :S

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 117

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

10

Samstag, 3. Januar 2015, 13:19

Der Gery hat aber einen neuen 2014 black Code, gerade mal 4 Monate alt, da kann noch nichts vergammelt sein.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P


gery

Mitgliedschaft beendet

11

Samstag, 3. Januar 2015, 14:03

ne vergammelt sollte noch nix sein - erst der erste Winter und kalt lasse ich auch nicht zählen steht in einer Tiefgarage bei plus Graden ( zwar nur +2 grad aber kaufe ja nicht ein Auto das nur bei mehr als +20Grad funktioniert ) und das mit dem Fahrer is nix bei mir - die letzte Fahrt vor abstellen war mehr als 45 min und nicht mal in der Stadt ;) - naja vielleicht wollte ein Elektonikmodul auch Silvester feiern man weis es nicht :D vielleicht findet der Mechaniker etwas oder auch nicht :rolleyes:
also mal den Ball ruhig halten und abwarten ich nehm es noch gelassen :D

Nachtrag : Nachbars Nissan Quash was weis ich quei hat das selbe Problem das die Elektronik ihn aussaugt und das nun seit 3 Jahren - die finden den Fehler auch nicht Wir zwei könnten eine Selbsthilfegruppe für Sarthilfe machen :rotfl: :rotfl:

Lana

Mitgliedschaft beendet

12

Samstag, 3. Januar 2015, 14:39

neuen 2014 black Code
was ist denn da neu? Makeup, aber sonst nichts. Technik, Elektronik, eingebaute Fehler.... alles beim Alten. Die Teile lagen womöglich schon lange wo rum. Das Datum des Zusammenbaues, sagt nichts über das Lagerdatum und das Alter der Teile. :rolleyes:

suizo

Freemont-Profi

  • »suizo« ist männlich

Beiträge: 606

Registrierungsdatum: 22. Dezember 2012

Wohnort: Zürich, Schweiz

Freemont: Ja

Danksagungen: 13

  • Nachricht senden

13

Samstag, 3. Januar 2015, 15:02

@gery: Wohnt ihr per Zufall in der Nähe einer Starkstromleitung? Oder sonst etwas, was die Energie aus der Batterie saugt?
3.6 Lounge, Schwarz, Modell 2013, DVD Pack Video für meine kleine Tochter, Notrad, Raucherkit, abschl. Tankdeckel, 19' Alufelgen, Tagfahrlicht, Einstiegsleisten in Edelstahl, Chromspiegelabdeckung, Ladekantenschutz in Chrom, Tankdeckel Fensterleisten und B-Säule mit Chromblenden
Winterreifen: Pirelli Sottozero 2 235/50 R19 / Original Felgen
Sommerreifen: Nexen N Fera SU1 245/45 R19 /Etabeta Piuma
Bestellt am: 1. Februar 2013
Gebaut am: 18 März 2013
Lieferdatum: 24. Mai 2013 :anhimmeln:

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

14

Samstag, 3. Januar 2015, 15:22

Na, ich wüßte nicht, dass eine Starkstromleitung eine Batterie leersaugt ?(

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 117

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

15

Samstag, 3. Januar 2015, 16:44

Oh mann, südlich des Weißwurscht-Äquators ist wieder was los....
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

suizo

Freemont-Profi

  • »suizo« ist männlich

Beiträge: 606

Registrierungsdatum: 22. Dezember 2012

Wohnort: Zürich, Schweiz

Freemont: Ja

Danksagungen: 13

  • Nachricht senden

16

Samstag, 3. Januar 2015, 18:17

Cane, eine Starkstromleitung kann ganz viele lustige Sachen machen.... Vielleicht ist es ja auch einfach ein Stromdieb....
3.6 Lounge, Schwarz, Modell 2013, DVD Pack Video für meine kleine Tochter, Notrad, Raucherkit, abschl. Tankdeckel, 19' Alufelgen, Tagfahrlicht, Einstiegsleisten in Edelstahl, Chromspiegelabdeckung, Ladekantenschutz in Chrom, Tankdeckel Fensterleisten und B-Säule mit Chromblenden
Winterreifen: Pirelli Sottozero 2 235/50 R19 / Original Felgen
Sommerreifen: Nexen N Fera SU1 245/45 R19 /Etabeta Piuma
Bestellt am: 1. Februar 2013
Gebaut am: 18 März 2013
Lieferdatum: 24. Mai 2013 :anhimmeln:

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

17

Samstag, 3. Januar 2015, 18:55

Stromdieb? Das war bestimmt ein Tesla-Fahrer! :rotfl: :rotfl: :rotfl:
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


gery

Mitgliedschaft beendet

18

Samstag, 3. Januar 2015, 19:05

ne Tesla braucht mehr Spannung ;) Stromleitung ne nicht in der Garage :| aber vielleicht der Typ in der Wohnung darüber mit Funktelefon oder sonst so ein Funkzeugs - das der vielleicht die Elektronik immer wieder aufweckt ?( Fragen über Fragen und doch nur Spekulation wenn´s einmalig war soll ´s recht sein :)

Lana

Mitgliedschaft beendet

19

Samstag, 3. Januar 2015, 19:16

Keine Signatur........
Bei denen, wo die Signatur 3 mal so lang ist, wie der Beitrag, wäre das angebracht. :whistling:

kelly

Freemont-Meister

  • »kelly« ist männlich

Beiträge: 1 095

Registrierungsdatum: 22. September 2013

Freemont: Nein

Danksagungen: 111

  • Nachricht senden

20

Samstag, 3. Januar 2015, 20:06

Ja , irgendwie hat der Lana recht ( ich achte auf sowas nicht ) der Motorraum sehe nur wenn Scheibenreiniger nachfüllen tue ;( was den Unterbodenwäsche betrifft Maximum 2 mal ein Jahr ;(

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!