Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

istdasmeinneuer

Freemont-Fahrer

Beiträge: 152

Registrierungsdatum: 29. Januar 2014

Freemont: Ja

Danksagungen: 15

  • Nachricht senden

1

Dienstag, 6. Februar 2018, 10:00

Hilfe! - Es tutet im Innenraum beim Bremsen und Blinken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
meine Frau ist gerade mit unserem Free unterwegs und hat mich gerade panisch angerufen, weil es im Auto beim Bremsen und Blinken im Innenraum tutet. Also kein mechanisches Geräusch, sondern ein "elektronisches Tuten" im Innenraum. Gestern Abend war noch alles ok. Hat das schon mal jemand gehabt, bzw. eine Idee, was das sein könnte? Es wird im Display bis auf den fälligen Ölwechsel nichts angezeigt.

Danke für Eure Hilfe!!

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 349

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 60

  • Nachricht senden

2

Dienstag, 6. Februar 2018, 10:51

Habt ihr eine Anhängerkupplung? Möglicherweise kommt das Geräusch vom Modul für die Anhängerkupplung.
.




Freemont Prime

istdasmeinneuer

Freemont-Fahrer

Beiträge: 152

Registrierungsdatum: 29. Januar 2014

Freemont: Ja

Danksagungen: 15

  • Nachricht senden

3

Dienstag, 6. Februar 2018, 10:58

Ja, haben wir dran, allerdings seit 12 Monaten nicht mehr benutzt.
Was genau könnte der Fehler sein, bzw. was könnte man kontrollieren?

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 349

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 60

  • Nachricht senden

4

Dienstag, 6. Februar 2018, 12:17

Ich nehme an das Modul der Anhängerkupplung erkennt irgendeinen Fehler, womöglich ist es auch selbst defekt. Normalerweise sollte - soweit ich weiß - das Signal nur angehen, wenn eine Lampe am Anhänger kaputt ist. Das ganze nennt sich glaube ich "Check Control"
.




Freemont Prime

stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 222

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

5

Dienstag, 6. Februar 2018, 17:13

Hallo,
denke ich kann Dir weiter helfen. Hatte das natürlich auch schon.

Es ist Wasser (Schnee) in Deine Anhängerdose gekommen u löst Kontakt aus.
Meine war dann innen total verrostet u verschlammt. Austauschen lassen u Ruh ist

MfG
Stefan C :D

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 839

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 533

  • Nachricht senden

6

Dienstag, 6. Februar 2018, 17:49

Hatte das noch nicht, hätte das aber auch getippt. :D
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

istdasmeinneuer

Freemont-Fahrer

Beiträge: 152

Registrierungsdatum: 29. Januar 2014

Freemont: Ja

Danksagungen: 15

  • Nachricht senden

7

Dienstag, 6. Februar 2018, 18:50

Nach euren Schilderungen habe ich mit die Dose gleich angeschaut. Ist aber "leider" trocken und sieht sauber aus. Ich werde mal morgen abwarten und schauen. Grundsätzlich erscheint mir eure Vermutung aber auch am wahrscheinlichsten.

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 349

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 60

  • Nachricht senden

8

Mittwoch, 7. Februar 2018, 10:27

Egal was es letztendlich ist - Schuld ist die Frau ;-) :anhimmeln:
.




Freemont Prime

istdasmeinneuer

Freemont-Fahrer

Beiträge: 152

Registrierungsdatum: 29. Januar 2014

Freemont: Ja

Danksagungen: 15

  • Nachricht senden

9

Donnerstag, 8. Februar 2018, 15:49

Die Dose hinten ist absolut sauber und in Ordnung. Beim Blick unter die Motorhaube habe ich festgestellt, dass dort wohl ein Marder war, weil die Dämmmatte zerfetzt ist. Kaputte oder angeknabberte Kabel konnte ich aber nicht erkennen. Der Ton, also das Tuten, kommt hinten links aus dem Kotflügel, von der Stelle, wo auch die Taschenlampe eingeklickt ist. Hat jemand eine Idee, wo ich den Fehler suchen könnte? Gibt es sonst die Möglichkeit das Steuergerät abzuziehen, sodass zumindest erstmal das Tuten aufhört?Das Steuergerät ist ja vermutlich da, wo das Geräusch herkommt. Oder kann ich vorne einfach eine Sicherung ziehen, dass das Ganze stromlos ist?

stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 222

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

10

Donnerstag, 8. Februar 2018, 17:43

Bei mir hatte es auch jedes mal beim Bremsen getutet. Wenn Bremsleuchten angingen, tutete es .
Also bei mir war es die Dose . Ansonsten ? Zur Werkstatt , (ich war beim Bosch Dienst) u durchmessen lassen

MfG


hellmi666

Freemont-Profi

  • »hellmi666« ist männlich

Beiträge: 525

Registrierungsdatum: 12. Dezember 2015

Wohnort: Zwickau

Freemont: Ja

-- Z
-
W C 8 8

Danksagungen: 61

  • Nachricht senden

11

Freitag, 9. Februar 2018, 14:26

Bei mir es auch schon mal, ohne dass ich wusste was es ist. Da es auch immer beim Bremsen war, dachte ich, dass es vielleicht ein ABS-Sensor ist, welcher nass geworden ist. Es hörte aber nach einer Weile auf, so dass ich dachte, der Sensor ist wegen der Bremswärme getrocknet.
Nun aber, und weil ich auch eine Hängerkupplung habe, denke ich auch, dass es die Dose sein könnte.
Grüße Hellmi



Freemont: Black Code, Baujahr 2014, Schwarz, 170 PS Diesel, Automatik, el. Schiebedach, AHK, Standheizung, LED's als Abblend- und Fernlicht, Motortuning
Parameter ............. Original ... optimiert
Leistung (PS) .............. 170 .......... 207
Drehmoment (Nm) ....... 365 .......... 429
Verbrauch (l/100km) ..... 9,4 ............9,0

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 146

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 330

  • Nachricht senden

12

Samstag, 10. Februar 2018, 16:48

Der Ton, also das Tuten, kommt hinten links aus dem Kotflügel, von der Stelle, wo auch die Taschenlampe eingeklickt ist. Hat jemand eine Idee, wo ich den Fehler suchen könnte?

Die Module vom E-Satz der Anhängerkupplung werden eigentlich immer hinten links eingebaut, anders lassen es die vorkonfektionierten Kabel auch gar nicht zu. Insofern wäre das fr mich der erste Ansatz, den Fehler bei der AHK zu suchen.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!