Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

starcorp

Freemont-Fan

  • »starcorp« ist männlich

Beiträge: 45

Registrierungsdatum: 1. Juni 2012

Wohnort: Berlin

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

1

Montag, 24. September 2012, 20:07

Gradzahl der Heizung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Am Wochenende sind wir auf der Autobahn unterwegs gewesen. Tempo 130 kmh.

Aussentemperatur 11 Grad, gewünschte Innentemperatur 23 Grad.

Jedoch wollte es nicht warm werden. auf 24 auf 25 Grad erhöht. Füsse wurden langsam warm, die Scheiben Auslässe bliesen kalte Luft herein.

OK. wie vom Alfa 159 gewohnt mal auf Automatik geschaltet, wird ja eine Temperaturmessung im Innenraum der Heizung mitteilen, daß es mitnichten 25 Grad geworden sind und sie sich bitte ein wenig mehr für die Insassen erwärmen könnte.

Nüscht. Wir haben dann die Gradzahl auf 28 erhöht, danach war es obenrum erträglich und die Füsse schön warm.

Ist denn diese Gradzahl nichtsweiter als Blau und Rot einer manuellen Heizung?

Hat von Euch auch jemand solche Diskrepanz zwischen Anzeige und tatsächlicher Heizleistung?

Gruß Jan

Lana

Mitgliedschaft beendet

2

Montag, 24. September 2012, 20:45

Auf 21° gestellt, hat es eigentlich immer gepasst. Ob die Temperatur wirklich 21° betrug, kann ich nicht sagen, aber es war angenehm. Ja, manchmal kam kalte Luft rein, dh.: man spürte einen kalten Luftstrom. Das war aber nach ein paar Minuten wieder weg. Ich habe es mir abgewöhnt, in diesem Fall, gleich die Temp. hochzuregeln, denn dann war es bald wieder zu warm. Eine Super-Automatik-Heizung ist es sicher nicht, aber man kann sehr gut damit leben.
Im Winter fahre ich ohne Klima-Automatik und schalte die Klimaanlage nur zu, wenn die Scheiben anlaufen oder der Hund vor Nässe stinkt. :D

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

3

Montag, 24. September 2012, 21:50

Genau das Verhalten beschäftigt mich auch seit ein paar Tagen. Gestern habe ich dann aus Zufall festgestellt, dass der Klimakompressor mitläuft, wenn man im manuellen Modus die Luftverteilung auf "Scheibe und Fußraum" stellt. Und das auch, wenn die A/C-Taste nicht leuchtet. Ich konnte es zuerst auch nicht glauben, aber als ich die obligatorische Wasserpfütze auf dem Garagenboden gesehen habe, war es eindeutig.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

4

Montag, 24. September 2012, 22:19

Also ich weiß ja nicht wie´s bei anderen ist, aber ich merk schon wenn ich die Temperatur um 1 - 2 Grad senke oder anhebe daß sich da was tut.Man hört das gleich innerhalb weniger
Sekunden an der geänderten Lüfterdrehzahl.Wenn das Ding auf Automatik läuft.
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hotchi (24.09.2012)

hotchi

Freemont-Fahrer

  • »hotchi« ist männlich

Beiträge: 105

Registrierungsdatum: 18. September 2012

Wohnort: Porta Westfalica

Freemont: Ja

Verbrauch: Spritmonitor.de

M I
-
* * * * * *

Danksagungen: 1

  • Nachricht senden

5

Montag, 24. September 2012, 22:52

also ich habe heute auf meiner ersten "kleinen runde" auch bemerkt, dass es nicht wirklich kuschelig wurde. vom seat war ich anderes gewohnt. also erstmal sitzheizung an. als ich dann den zwischenstopp für den marder-schocker-einbau einlegen musste, bin ich sitzen geblieben und habe mich mal durch UConnect "getoucht" und dabei kam mir der gedanke: "alter, 3-zonen-klima!" nachgesehen und ja, die zone 3 stand auf niedrigster stufe. also die auch auf kuschelige 23 grad eingestellt und beim rest meiner tour wars angenehm.
fazit:
vielleicht ist die zone 3 bei euch ja auch etwas frischer eingestellt? da kann ja vorne pusten was will, wenn von hinten die kälte kommt...
dass es vorne mal kühl rein zieht ist - denk ich - normal. hat der alte auch gemacht auf "auto", eben um die gewählte temperatur zu halten...

vielleicht lacht ihr mich jetzt alle aus, aber 3-zonen-klima bin ich nicht gewohnt.
vielleicht ist das aber auch die erklärung für euer klima-problem.
2012er Urban, 140PS, Underground Black, 8,4" UConnect mit Navi, Sitzheizung, ClimAir Windabweiser.

Wunschliste:
- RÜCKFAHRKAMERA
- Einstiegsleisten
- Ladekantenschutz
- Tagfahrlicht
- Unterfahrschutz vorn und hinten in Silber (!)


:anhimmeln:

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

6

Montag, 24. September 2012, 23:05

Niemand wird hier für etwas ausgelacht was er nicht gewohnt ist :!: Das mit der 3-Zonen-Klima-und-es-ist-von-hinten-kalt :D hatte ich auch schon...am Anfang.Dann hab ich einfach den hinteren Regler auf AUTO gestellt und paßt! 8)
Bei der Gelegenheit kann man ja gleich mal nachsehen ob auch "Sync" für die beiden vorderen Zonen eingestellt ist.Warum? Ganz einfach: Gewohnheitsmäßig stellt man ja, in der Annahme es werden *beide* Zonen vorne damit gesteuert, am linken Touchfeld die Temperatur ein.Wenn jetzt aber, was ich schon ein paar Mal erlebt habe, aus irgendeinem Grund "Sync" nicht aktiviert ist, kanns für die rechte Zone entweder zu kalt oder zu warm rauskommen.Dann wundert man sich wenn´s trotz richtig eingestellter Temperatur nicht so ist wie man´s eigenlich haben wollte.
Also: Wenn "Sync" aktiv ist, steuert die *linke* Temperatureinstellung alle Zonen (Bei Einstellung "Auto" an dem hinteren Regler).
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diesel-Fan« (24. September 2012, 23:10)


starcorp

Freemont-Fan

  • »starcorp« ist männlich

Beiträge: 45

Registrierungsdatum: 1. Juni 2012

Wohnort: Berlin

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

7

Dienstag, 25. September 2012, 00:01

Danke für Eure Antworten. Also ich habe schon geduldig auf der Autobahn gewartet nach jeder Temperaturerhöhung.
Doch es regelte sich nicht von selbst.
Alle Klimazonen waren auf sync gestellt. Hinten schon deshalb weil ein gewisser Sohnemann gern an Knöpfen dreht.
Das der Kompressor immer mitläuft hört man auch daran, daß ein lautes klacken die Ein- und Ausschalt vorgänge hörbar macht.
Mit der gesamten Heizungs-Umluftschalter-Kompressor Problematik werde ich mal zur Werkstatt gehen. Es ist der einzige Kritikpunkt den ich an dem Auto habe.
Jan

alpenjodel

Mitgliedschaft beendet

8

Dienstag, 25. September 2012, 14:48

Also bezüglich der Wärme-und Kälteeinstellung im Freemont kann ich nur sage es funktioniert super. Auch im heißen Spanien war es bei Einstellung von 22 Grad immer sehr angenehm im Wagen. Ich pendle eigentlich je nach Wetterlage nur zwischen 21 und 24°C und habe die Klima auf "Auto" stehen.
Normalerweise ist alles "gesynct" - also gleich kalt/warm - außer bei längeren Fahrten, dann stellt sich jeder seins ein - und Juniors Einstellung kann von vorne überwacht werden :thumbsup:

Gruß Alpenjodel

freeway

Mitglied

  • »freeway« ist männlich

Beiträge: 13

Registrierungsdatum: 20. Juli 2012

Wohnort: Manderscheid, Eifel

Freemont: Ja

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Sonntag, 4. November 2012, 23:11

Auch hier seltsames Heizverhalten...

Ich habe heute ebenfalls etwas seltsames bemerkt: Fahre alleine, Außentemperatur 5 Grad, Klimaanlage hinten ist aus, vorne links und rechts auf 23 Grad, sync-Modus aktiv, Einstellung "Scheibe+Fußraum" (aber alles ohne Klimaanlage sprich: Kompressor...) Das geht alles ganz schön, bis nach etwa 2 Stunden Fahrt (Autobahn, 120 km/h) plötzlich der gesamte Beifahrerbereich mit kalter Luft beströmt wird. Sowohl Fenster als auch Fußraum. Mal Klimaautomatik eingeschaltet. Keine Veränderung. Andere Modi (Kopf+Fuß, nur Fuß, nur Kopf) führen alle zum selben Ergebnis: Fahrerseite heiß, Beifahrerseite sehr kalt, gefühlt: eiskalt! Ich habe erst gedacht, dass vielleicht das System weiß, dass kein Beifahrer mit im Auto ist, da ja auch dort niemand angeschnallt ist - fände ich aber sehr seltsam. Das ging so eine halbe Stunde. Dann habe ich mal die Temperatureinstellung der Beifahrerseite auf ganz heiß (Stellung "H") gestellt und die der Fahrerseite auf etwa 17 Grad. Dann langsam bis 10 gezählt. Beifahrerseite wird endlich warm. Fahrerseite kühler. Nun wieder beide Regler auf die gewünschten 23 Grad - und siehe da: Alles wieder wunderbar für die letzte halbe Stunde der Fahrt. Vor drei Tagen hatte ich diesen Effekt schon einmal, hab' das aber irgendwie nicht weiter verfolgt. Ist meine erste längere Fahrt (500 km) gewesen. Bis dahin meist nur Fahrten zur Arbeit (ca. 30 km) und auf diesen Fahrten ist der beschriebene Effekt noch nie aufgetreten.

Bin ratlos.

Gruß,

Florian
2012 Freemont Urban, 140 PS, U-Black-Met., 7 Sitze, Sitzheizung

fow

Freemont-Schrauber

  • »fow« ist männlich

Beiträge: 240

Registrierungsdatum: 28. Juli 2011

Wohnort: Enzklösterle

Freemont: Ja

Verbrauch: Spritmonitor.de

- S
-
H H 2 9 4

Danksagungen: 4

  • Nachricht senden

10

Montag, 5. November 2012, 02:38

Also die Heizung gehört nicht zu den Stärken. Die Gradzahl kann man sich schenken. Mehr wie rot und Blau ist das nicht wirklich. Schade aber is hält so. Hauptsache man friert nicht.


Sent from my iPhone using Tapatalk
:love:Hab den 170er Automatik AWD in COUNTRY BROWN METALLIC mit Lounge Ausstattung, Unterbodenschutz, schwarzen Sitzen, "Frontsensoren", abschließbarem Tankdeckel
:thumbup: Fahr ihn seit 19.09.2012 (endlich)
8) Vielfahrer (40.000 bis 50.000 km / Jahr)
:rotwerd: wollte schon den Journey kaufen


BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 365

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 69

  • Nachricht senden

11

Montag, 5. November 2012, 05:32

Also ich habe keine Probleme mit der Heizung - Ich fahre so wie alpenjodel immer mit Klimaautomaik so zwischen 21-23 Grad.
.




Freemont Prime

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

12

Montag, 5. November 2012, 07:29

Einstellung "Scheibe+Fußraum" (aber alles ohne Klimaanlage sprich: Kompressor...)


Ich jetzt endlich herausgefunden, was da los ist: Auch im manuellen Modus läuft der Kompressor mit, wenn mit der Einstellung Scheibe+Fußraum oder nur Scheibe gefahren wird. Egal, ob die Kompressor-Taste gedrückt ist oder nicht. Das ist gut daran zu erkennen, dass nach Fahrten mit diesen Einstellungen sich auch hier eine Kondenswasser-Pfütze unter dem Auto bildet. Mich stört das auch gewaltig, da ich gerne die Heizung so einstellen möchte, wie ich das gerne hätte.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

13

Montag, 5. November 2012, 07:54

Ich, ich, ich....Mann! Gönne dem Freemont auch mal was :rotfl: :rotfl: :rotfl:
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


BGMW

Freemont-Profi

Beiträge: 511

Registrierungsdatum: 23. März 2012

Freemont: Ja

--- *
-
* * *

Danksagungen: 9

  • Nachricht senden

14

Montag, 5. November 2012, 08:55

Nachdem es nun doch schon kalt war muß ich dazu auch mal meinen Senf loswerden.

Die Aussentemperatur wird bei mir grundsätzlich um 4 Grad zu niedrig angezeigt. Die Heizung funktioniert zwar, aber die Gradzahlen stimmen absolut nicht. Damit ich's so warm habe wie früher im Alfa bei 24 Grad im Herbst-Winter muß ich beim Freemont 27-29 einstellen. Ich sitze aber nicht in der Badehose im Auto :!: Na ja, warm wird's 8|
Wo ich bin ist oben - und bin ich einmal unten - ist unten oben 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diesel-Fan« (5. November 2012, 14:10)


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 045

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 590

  • Nachricht senden

15

Montag, 5. November 2012, 09:40

Mario war's, glaube ich, bei dem der Temperaturfühler nach Installation des Tagfahrlichts nicht mehr richtig an der Stoßstange befestigt war und deshalb völlig falsche, nämlich zu hohe Temperaturwerte gemessen hat, weil er am Kühler baumelte. Ich würde mal den korrekten Sitz des Temperaturfühlers kontrollieren (lassen).
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

BGMW

Freemont-Profi

Beiträge: 511

Registrierungsdatum: 23. März 2012

Freemont: Ja

--- *
-
* * *

Danksagungen: 9

  • Nachricht senden

16

Montag, 5. November 2012, 10:09

Mach ich wenn ich das nächste mal in der Werkstatt bin.
Wo ich bin ist oben - und bin ich einmal unten - ist unten oben 8)

mariohbs

Mitgliedschaft beendet

17

Montag, 5. November 2012, 11:57

Zitat

Mario war's, glaube ich, bei dem der Temperaturfühler nach Installation
des Tagfahrlichts nicht mehr richtig an der Stoßstange befestigt war und
deshalb völlig falsche, nämlich zu hohe Temperaturwerte gemessen hat,
weil er am Kühler baumelte.
Ja da wurde es aber an der Anzeige wärmer wenn man schneller gefahren ist und wieder kälter wenn es langsamer vorranging. Würde ich also in diesem Fall ausschließen.

Meine Heizung passt meistens ganz gut wobei bei eingestellten 24°C im Auto 21°C sind aber damit kann man ja leben. Diese Macke, dass es nicht warm werden wollte hatte ich aber letzte Woche auch einmal. War schon bis 28°C und Kalt im Auto. Dann auch mal auf "H", dann wurde es warm. Wieder auf 24°C zurück und alles war fein. Hatte schon überlegt ob da ne Klappe für die Steuerung oder aber nen Ventil für den Heizkreislauf geklemmt hat.

freeway

Mitglied

  • »freeway« ist männlich

Beiträge: 13

Registrierungsdatum: 20. Juli 2012

Wohnort: Manderscheid, Eifel

Freemont: Ja

Verbrauch: Spritmonitor.de

  • Nachricht senden

18

Montag, 5. November 2012, 13:02

Hmm, bin also nicht der einzige, wo's mal kalt bleibt. An eine nicht öffnende Klappe hatte ich auch gedacht. Auffällig war bei mir auch, dass die kalte Beifahrerseite wirklich "eiskalt war" - als ob ein Kompressor laufen würde, was ja dann wohl auch so ist. Aber der Workaround "auf 'H' stellen und dann wieder zurück" kann ja keine Dauerlösung sein. Bei mir ist das Problem jetzt zum ersten Mal aufgetaucht (nach ca. 10.000 km), dafür dann aber auch zweimal hintereinander auf jeweils langen Autobahnfahrten. Das ist natürlich schwierig, dieses Problem zu repoduzieren - die Werke wird vermutlich nichts finden...

Gruß,

Florian
2012 Freemont Urban, 140 PS, U-Black-Met., 7 Sitze, Sitzheizung

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

19

Montag, 5. November 2012, 14:12

Ich weiß nicht was ihr habt ?( Ich stell 18 - 19 Grad ein und das ist schon an der Grenze von dem was angenehm ist.Ich vermute mal daß die eingestellte Temperatur einigermaßen der
Wirklichkeit entspricht. ^^
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


VolkerPA

Freemont-Fahrer

  • »VolkerPA« ist männlich

Beiträge: 93

Registrierungsdatum: 13. Juli 2012

Wohnort: Annweiler

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

20

Montag, 5. November 2012, 14:20

Einfach...

....nach Wohlgefühl einstellen. Also auch bei meinem Auto drei Grad mehr.
Das ist der Ausgleich dafür, dass die Verbrauchsanzeige einen halben Liter zu wenig anzeigt.
Peanuts. Hauptsache, ich friere nicht.
8)
Volker P. Andelfinger 8)

Ähnliche Themen

Verwendete Tags

Heizung Koma Automatik

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!