Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

wbwolfgang

Mitglied

Beiträge: 14

Registrierungsdatum: 26. Juni 2013

Freemont: Ja

  • Nachricht senden

1

Mittwoch, 26. Juni 2013, 08:58

Gerade abgeholt und schon Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, so hab ich es mit nicht vorgestellt. Nach nur 30 Kilometer Fahrt nach Abholung geht die ESP Lamope an und nicht mehr aus. Die Parkhilfe scheint nicht zu funktionieren - zumindest wird nichts angezeigt und es piept auch nicht.
Na ja hoffen wir mal auf Anfangsprobleme. :(

alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

2

Mittwoch, 26. Juni 2013, 09:03

Hallo Wolfgang,
Willkommen hier im Forum!
Ich drücke Dir die Daumen, dass es sich nur um Anfangsprobleme handelt, die schnell behoben sind!
Was hast Du denn gekauft, einen Neuwagen, Vorführer oder Gebraucht?
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

Lana

Mitgliedschaft beendet

3

Mittwoch, 26. Juni 2013, 09:06

Die Parkhilfe ist eine Einstellungssache. Die kann man ein und ausschalten im Menü Einstellungen-Sicherheit

wbwolfgang

Mitglied

Beiträge: 14

Registrierungsdatum: 26. Juni 2013

Freemont: Ja

  • Nachricht senden

4

Mittwoch, 26. Juni 2013, 09:11

Neu mit Tageszulassung.

wbwolfgang

Mitglied

Beiträge: 14

Registrierungsdatum: 26. Juni 2013

Freemont: Ja

  • Nachricht senden

5

Mittwoch, 26. Juni 2013, 09:12

Ist im Menü eingeschaltet mit Anzeige und Gepiepse. Beim Einlegen des Rückwärtsgangs und fahren passiert nichts.

Freeheit

Mitgliedschaft beendet

6

Mittwoch, 26. Juni 2013, 09:16

Such mal hier im Forum. Das Problem mit der ESP Lampe wurde schon oft besprochen. Wenn das Bremspedal nur kurz angetippt wird ohne zu Bremsen um z.B. den Tempomat abzuschalten, dann erkennt das ESP dies als Fehler, da die Bremsen nicht reagieren. Wenn kein Fehler vorliegt, geht die Lampe nach einer Weile wieder selber aus.


Sent from my iPhone 5 using Tapatalk

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

7

Mittwoch, 26. Juni 2013, 09:16

Hast Du auch im mittleren Display zwischen Tach und Drehzahlmesser beim einlegen des Rückwärtsgangs keine Anzeige???
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

8

Mittwoch, 26. Juni 2013, 09:21

Neu mit Tageszulassung.
Wann war die EZ denn?
Vielleicht ist der Wagen ja doch schon etwas älter, und es fehlen ein paar Updates!
Gestern noch hat sich Matt hier vorgestellt, der hat auch einen Wagen mit nur 45 km gekauft, ist aber von +/- Anfang letzten Jahres!
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

wbwolfgang

Mitglied

Beiträge: 14

Registrierungsdatum: 26. Juni 2013

Freemont: Ja

  • Nachricht senden

9

Mittwoch, 26. Juni 2013, 09:35

EZ war 30.04.2013 ist ein Modelljahr 2012.

alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

10

Mittwoch, 26. Juni 2013, 10:05

EZ war 30.04.2013 ist ein Modelljahr 2012.
dann ist er nur ein paar Wochen älter als meiner, ich hab die Probleme zum Glück nicht.
Besuch mal Deine Werkstatt...
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!


Lana

Mitgliedschaft beendet

11

Mittwoch, 26. Juni 2013, 11:41


Besuch mal Deine Werkstatt...
Soll er Blumen bringen? Besser wäre es, mit etwas Handfesten zu kommen.
Spaß beiseite, frage nach den Updates, ob die alle gemacht wurden. Wenn die Werke sich blöd stellt, bestehe darauf, dass es 100%ig welche gibt. Und achte vor allem auf deine Bremsen.

alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

12

Mittwoch, 26. Juni 2013, 11:47


Besuch mal Deine Werkstatt...
Soll er Blumen bringen? Besser wäre es, mit etwas Handfesten zu kommen.
Spaß beiseite, frage nach den Updates, ob die alle gemacht wurden. Wenn die Werke sich blöd stellt, bestehe darauf, dass es 100%ig welche gibt. Und achte vor allem auf deine Bremsen.
Klar, ich habe nur an nettes Kaffeetrinken gedacht, Lana...


Updates wären mir ja nie in den Sinn gekommen! :abgelehnt:
(Post 8 bitte nochmal lesen...) :thumbup:
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

Lana

Mitgliedschaft beendet

13

Mittwoch, 26. Juni 2013, 12:35


Updates wären mir ja nie in den Sinn gekommen! :abgelehnt:
(Post 8 bitte nochmal lesen...) :thumbup:
Du hast ja nicht geschrieben, was er machen soll. Er ist vielleicht der Meinung, er kann selber die Updates raufspielen und sucht sie jetzt verzweifelt im Internet.

:rotfl:

wbwolfgang

Mitglied

Beiträge: 14

Registrierungsdatum: 26. Juni 2013

Freemont: Ja

  • Nachricht senden

14

Mittwoch, 26. Juni 2013, 14:14

Das mit den Parksensoren scheint mein irrtum: ich dachte hier wird was auf dem grossen 8,4 Display angezeigt - ist anscheinend nur auf dem kleinen zwischen drehzahl und geschwindigkeit. Weg ESP habe ich heute nachmittag einen Termin. Muss eh mal schauen - Auto ist ganz ohne Handbuch an mich übergeben worden.

allstar

Mitgliedschaft beendet

15

Mittwoch, 26. Juni 2013, 14:21

Meist im Handschufach in so ner kleinen Klappe =)

CHRISS-74

Freemont-Fahrer

  • »CHRISS-74« ist männlich

Beiträge: 152

Registrierungsdatum: 14. April 2013

Wohnort: Waiblingen

Freemont: Ja

Verbrauch: Spritmonitor.de

- W N
-
F E * *

Danksagungen: 20

  • Nachricht senden

16

Mittwoch, 26. Juni 2013, 14:21

Das mit den Parksensoren scheint mein irrtum: ich dachte hier wird was auf dem grossen 8,4 Display angezeigt - ist anscheinend nur auf dem kleinen zwischen drehzahl und geschwindigkeit. Weg ESP habe ich heute nachmittag einen Termin. Muss eh mal schauen - Auto ist ganz ohne Handbuch an mich übergeben worden.


Ich habe das große Display, Parksensoren und Kamera, beim Einlegen des Rückwärtsganges schaltet das Display auf die Kamera um und ich sehe rechts und links die Begrenzungen des Fahrzeuges mit 3 Farben, rot (ca 30cm), gelb (30cm bis ca 1m) und grün (über 1m).
das Piepsen kommt bei mir über die Normalen Lautsprecher und zwar je nachdem rechter oder linker Kanal.
Lounge, 170 PS Diesel, Automatik, AWD, weiß, schwarzes Leder, Aero Twin Scheibenwischer
Einstiegsleisten und Schutzleiste am Kofferraum in matt Schwarz, Ralleystreifen in Matt-Schwarz
Winterräder: 17" Alutec Graphit mit Hankook W310
schon geplant: Tagfahrlicht

Lana

Mitgliedschaft beendet

17

Mittwoch, 26. Juni 2013, 14:36

Meist im Handschufach in so ner kleinen Klappe =)
Oder im Kofferraum unter der Klappe für das Boardwerkzeug. Da war es bei mir.

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

18

Mittwoch, 26. Juni 2013, 14:49

Oder hier im Forum downloaden! ;)
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 045

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 590

  • Nachricht senden

19

Mittwoch, 26. Juni 2013, 15:03

Oder im Geheimfach des Beifahrersitzes. 8)
Wenn ich mich recht erinnere, müsste die Einparkhilfe beim Einlegen des Rückwärtsganges einen einmaligen Signalton von sich geben. Ansonsten piept sie natürlich nur, wenn du dich einem Hindernis näherst.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

wbwolfgang

Mitglied

Beiträge: 14

Registrierungsdatum: 26. Juni 2013

Freemont: Ja

  • Nachricht senden

20

Mittwoch, 26. Juni 2013, 20:37

softwareuodate eingespielt-esp fehler behoben. war wohl ein nicht erkannter bremssensor. handbuch wurde vergessen kommt nach. einparkhilfe ist nur im kleinen display sichtbar -ist wohl so. also alles erst mal gut.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!