Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Dina_666

Mitglied

Beiträge: 2

Registrierungsdatum: 7. September 2016

Freemont: Ja

  • Nachricht senden

1

Mittwoch, 7. September 2016, 14:20

Fremont springt nach 1, 2 tage stehen nicht an?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Wollte mal fragen ob dieses problem jemand kennt?
Ich habe mein Fremont seit 1 1/2 Jahren und alle 3 Monate ist es passiert das er nach 1, 2 tagen stehen nicht mehr anspringt. Ich steige ins Auto drücke auf den Start Knopf, Scheibenwischer gehen an Beleuchtung ist ganz schwach Tachometer geht hoch und runter, wird immer langsamer und dann ist er tot :(
Nach Starthilfe und bissl fahren ist alles wieder ok für ca. 3 Monate :/

Jetzt war ich Werkstatt Batterie = Top
Strom ziehen tut er auch niergend wenn er steht.

Irgendwas muss doch aber sein!
Evtl. Hat jemand vielleicht auch dieses Problem mal gehabt??

Vielen Dank!

Lana

Mitgliedschaft beendet

2

Mittwoch, 7. September 2016, 14:44

Seit es den Freemont gibt, gibt es auch das Problem der wundersamen Batterieentleerung und wird eifrig diskutiert.
Warum, wieso, weiß keiner so genau, auch nicht FIAT und der Händler. Gemunkelt wird, dass es an Bluetooth, Uconnect und der Handschuhfachbeleuchtung liegen kann. Manche hier, hatten das einmal und nie wieder, andere fahren nur mehr mit einer externe Starthilfe und Starterkabeln. Batterietausch nützt in dem Fall nichts.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 745

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

3

Mittwoch, 7. September 2016, 17:00

Vielleicht kommt ja irgendwann einmal ein solcher Freemont den Vox Autodoktoren in die Finger. Es muss nur ein Mal jemand mit Sachverstand und Geduld der Sache auf den Grund gehen wollen.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 121

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

4

Mittwoch, 7. September 2016, 17:55

Ich befürchte nur, die Autodoktoren sind da auch machtlos. Wenn der Fehler wie vermutet in einem Steuergerät sitzt, können die auch nichts machen. Der Fehler wurde ja von Fiat nie behoben, dementsprechend wird es auch kein Austausch-Teil geben, das den Fehler behebt.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Dina_666

Mitglied

Beiträge: 2

Registrierungsdatum: 7. September 2016

Freemont: Ja

  • Nachricht senden

5

Mittwoch, 7. September 2016, 20:07

Ok. Vielen Dank

Ist zwar nicht toll aber trotzdem eine Erleichterung dies zu lesen!
Da wir uns echt gedanken besser gesagt den kopf zerbrochen haben, was er den haben könnte.

Ja das starterkabel ist immer mit im Auto :)

Bis jetzt ist es immer nur zuhause passiert, da ist es ja nicht so wild.
Aber bei 4 kindern kann ich dann nur hoffen das er uns nicht mal im Stich lässt wenn wir unterwegs sind :/

Vielen, vielen Dank :)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Dina_666« (7. September 2016, 20:15)


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 745

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

6

Mittwoch, 7. September 2016, 21:36

Ich befürchte nur, die Autodoktoren sind da auch machtlos. Wenn der Fehler wie vermutet in einem Steuergerät sitzt, können die auch nichts machen. Der Fehler wurde ja von Fiat nie behoben, dementsprechend wird es auch kein Austausch-Teil geben, das den Fehler behebt.

Zumindest weiß man dann mal, was denn eigentlich passiert und wer der Übeltäter ist.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

7

Mittwoch, 30. November 2016, 08:30

Gibt es hier Neuigkeiten?
Unserer ist gestern auch stehen geblieben, obwohl wir am Vortag ca. 2x 150km gefahren sind!!!

So langsam vergeht mir die Lust an dem Auto! :cursing:

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 745

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

8

Mittwoch, 30. November 2016, 08:55

Es gibt nach wie vor ein großes Rätselraten bei dem Thema. Die einzigen Anhaltspunkte bis jetzt sind, dass bei einigen die Handschuhfachbeleuchtung nicht ausgeschaltet wird, wenn man das Fach schließt (schlechter Kontakt), sowie dass das Bluetooth-Modul bei einigen nicht richtig herunterfährt. Insbesondere sollte man demnach vermeiden, während eines Telefonats das Auto abzustellen. Aber auch das sind nur Vermutungen. Die Handschuhfachbeleuchtung sollte nämlich nach dem Abschließen des Autos nach einigen Minuten mit den anderen Verbrauchern im Innenraum abgeschaltet werden, so dass sie letztlich nicht die Ursache für das Leeren der Batterie sein kann.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 483

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 82

  • Nachricht senden

9

Mittwoch, 30. November 2016, 10:26

Bei meinem muss wohl die Batterie "nen Schuss" gehabt haben. Wie bereits erwähnt liess sich der Wagen nicht mehr starten wenn ich mal ein paar Tage nicht gefahren bin, Batterie leer. Fremdstart ging immer. Das Handschuhfach kann es nicht gewesen sein, ebenso wenig wie das BlueTooth. Ich denke eher dass die Batterie genug "Ladung" aufnehmen konnte wenn ich täglich gefahren bin, stand der Montee mal 2-3 Tage, war, aus welchen Gründen auch immer, die Batterie leer. Ich mein, es sind schon ein paar "Verbraucher" immer "an", das Keyless-Entry-System, ggf. die Alarmanlage usw. und wenn die dann an der ohnehin schwach geladenen Batterie genuckelt haben ..........
Live´s too short for ugly, little cars :evil:

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!