Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Beiträge: 2

Registrierungsdatum: 22. Juli 2020

Freemont: Ja

  • Nachricht senden

1

Mittwoch, 22. Juli 2020, 21:52

Fensterheber funktionieren nicht es gibt nur einen summ ton

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, ich habe bei meinem Freemont Baujahr 2015, JTD, 140PS, folgendes Problem. Beim betätigen der Schalter für die Fensterheber funktionieren diese nicht, es gibt nur einen komischen Ton der aus der Einheit raus zu hören ist. Nur an und zu gelingt es die Fenster ein Stück zu öffnen lassen sich aber nicht mehr schließen da dann der Schauer nicht mehr funktioniert. Es funktion sich die anderen Schalter bzw Fensterheber nicht mehr. Zentralverriegelung die auf der selben Einheit sitzt funktionieren aber. Vielleicht weiß von euch wer weiter. Danke im voraus..

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 110

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

2

Donnerstag, 23. Juli 2020, 00:24

Es geht also von der Fahrertür nicht richtig?
An den anderen Türen selbst mal getestet?
Vllt steckt drin Stecker nicht richtig auf deiner Einheit mehr drauf. Kann durchaus mal passieren

Gesendet von meinem CLT-L29 mit Tapatalk

Beiträge: 2

Registrierungsdatum: 22. Juli 2020

Freemont: Ja

  • Nachricht senden

3

Donnerstag, 23. Juli 2020, 11:03

Habe es bei dem anderen Türen auch probiert wenn man am der Fahrerseite den Ton hört funktionierten die anderen Schalter auch nicht mehr das summen geht von der Fahrertür aus. Danke

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!