Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

mariohbs

Mitgliedschaft beendet

1

Sonntag, 3. Juni 2012, 15:18

Außen-Temperaturanzeige und Frostbeulen wenn man schnell fährt....

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,

habe ja nun grad ne etwas längere Fahrt mit de m Kleinen gemacht und schon am Freitag, auf der Hinfahrt, ist mir aufgefallen, dass es im Auto verdammt kalt wird wenn man schnell fährt. Irgendwann war ich dann mit der Regeleung der Klimaanlage auf 26°C angekommen. Gleichzeitig sind mir starke Schwankungen an der Außentemperatur aufgefallen. Ich dachte, nu ja das Wetter - mal ne Warm- und mal ne Kaltzone.

Heute bei der Rückfahrt das gleiche Spiel. Das erste Stück Landstraße - alles fein. Innen auf 23°C eingestellt und Außen zeigte er 15°C an. Auf der Autobahm ging das Spiel dann wieder los - es wurde kälter. Also Temperatur wieder hoch geregelt und mich gewundert, dass die Außentemperatur bei 25°C liegen sollte - nur 50 KM weiter als beim letzten hinschaun. Dann kam eine Baustelle und ohh wunder - kurz nach Einfahrt in die Baustelle fing er an zu Heizen! Ich habe ja gedacht ich spinne.... Außentemperatur-Anzeige war dann bei 14°C und innen waren 26°C eingestellt.

Also mal genau die Anzeige beobachten und dabei lässt sich ein eindeutiger Zusammenhang zwischen Geschwindigkeit und Außentemperatur feststellen oder aber ich habe 500KM lang jedesmal ne "Warme Ströhmung" erwischt wenn auch die Autobahn frei war. Um so schneller ich fahre, um so höher ist auch die Anzeige der Außentemperatur. So bei 150 - 160 KM/H hat sie sich so um die 25°C eingepegelt und bei 180-190°C erreichte sie dann 29°C. Außnahme war das Kassler Bergland - da war sie auch bei 130 KM/H schon bei 29°C. Entsprechend hat dann auch die Klimaautomatik scheinbar versucht die Innentemperatur abzusenken und gekühlt und gekühlt.....

Das Ganze sieht für mich so aus, als wenn der Temperatur-Fühler etwas von der Motor-Wärme abbekommt oder halt irgendwas anderes damit nicht stimmt. Ergeben tun sich daraus erst einmal 2 Fragen für mich:
1. Weiß jemand wo der Außentemperatur-Fühler sitzt?
2. Hat den Effekt auch schon mal jemand beobachtet oder merkt ihr auch das es bei Autobahnfahrten verdammt kalt im Auto wird?

Danke und Gruß

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

2

Sonntag, 3. Juni 2012, 15:29

normalerweise sitzt der Aussentemperaturfühler unten am Aussenrückspiegel... aber ob das jetzt auch auf den Freemont zutrift, kann ich nicht mit bestimmtheit sagen. Die innentemperatur sollte eigentlich nicht von der Aussentemperatur abhängig sein. Da müssten wohl so c.a. 3 Innenraumtemperatursensoren im Auto verteilt sein, damit die von Dir eingestellte Innentemperatur, eingehalten werden kann.

Vieleicht funktionert so einer nicht richtig ?

Zusatzfrage:

Hat der Freemont auch einen Sonneneifallswinkelsensor ? damit die Klimaanlage je nach Sonneneinfall links oder rechts entsprechend mehr kühlen kann ?

Oder ev. nur einen Sonnensensor.... damit z.B. nach einfahrt in einen Tunnel nicht zu stark abgekühlt wird ?
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

mariohbs

Mitgliedschaft beendet

3

Sonntag, 3. Juni 2012, 15:36

Hi Monty Python,

Tja mit den Innensensoren ist eine Idee vieleicht verhalten die sich ja identisch. Ne Innentemperatur-Anzeige habe ich leider nicht gefunden ;(

Sonneneinfall-Sensor scheint er zu haben, zumindest ist vorne auf dem Armaturenbrett ein Sensor der verdächtig danach aussieht. Ob der damit den Einfallwinkel bestimmen kann weis ich aber nicht.

Lana

Mitgliedschaft beendet

4

Sonntag, 3. Juni 2012, 16:26

Der Sensor bei der Windschutzscheibe ist, wenn er die selbe Funktion hat, wie unserem Alten, ein Hell-Dunkelsensor. So wie Mariohbs das beschreibt, liegt ein Fehler in der Elektronik vor.

Neoseal

Freemont-Fan

  • »Neoseal« ist männlich

Beiträge: 86

Registrierungsdatum: 26. Dezember 2011

Wohnort: Tönisvorst

Freemont: Ja

V I E
-
V 8 8 8

Danksagungen: 1

  • Nachricht senden

5

Sonntag, 3. Juni 2012, 16:37

Bei mir habe ich manchmal das Gefühl das mir mein Free die Aussentemperatur viel zu niedrig anzeigt... ?(
FIAT Freemont LOUNGE 2.0 Multijet 170 PS in Underground Black Metallic mit 20 Zoll Felgen :thumbsup:

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 045

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 590

  • Nachricht senden

6

Sonntag, 3. Juni 2012, 16:42

Ich habe keine solche Probleme beobachten können. Bei dir liegt sicher ein Problem mit den Sensoren vor.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Neoseal

Freemont-Fan

  • »Neoseal« ist männlich

Beiträge: 86

Registrierungsdatum: 26. Dezember 2011

Wohnort: Tönisvorst

Freemont: Ja

V I E
-
V 8 8 8

Danksagungen: 1

  • Nachricht senden

7

Sonntag, 3. Juni 2012, 16:48

Das kann natürlich gut möglich sein...werde das jetzt noch mal beobachten...vielleicht ist es auch nur Einbildung...wollen ja mal nicht den Teufel an die Wand malen.
FIAT Freemont LOUNGE 2.0 Multijet 170 PS in Underground Black Metallic mit 20 Zoll Felgen :thumbsup:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

8

Sonntag, 3. Juni 2012, 16:51

Gerade wollte ich auch einen Thread zum Thema Außentemperatursensor aufmachen. Meiner zeigt seit gestern nur noch konstant 16 Grad an. Dadurch ist auch die Klimaregelung völlig neben der Spur. Habe auch schon im amerikanischen Forum recherchiert, da ist das Thema auch nicht unbekannt. Sieht nach defektem Sensor aus. Dieser ist beim Journey hinter der Stoßstange verbaut und soll einfach zu wechseln sein. Werde morgen mal gleich in der Werke anrufen.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Neoseal

Freemont-Fan

  • »Neoseal« ist männlich

Beiträge: 86

Registrierungsdatum: 26. Dezember 2011

Wohnort: Tönisvorst

Freemont: Ja

V I E
-
V 8 8 8

Danksagungen: 1

  • Nachricht senden

9

Sonntag, 3. Juni 2012, 16:55

Aber der Sensor dürfte doch nur in Bezug auf Klimaautomatik eine Rolle spielen...wenn ich eine manuelle Einstellung vornehme müsste die Klima doch das machen was ich will...Oder...?
FIAT Freemont LOUNGE 2.0 Multijet 170 PS in Underground Black Metallic mit 20 Zoll Felgen :thumbsup:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

10

Sonntag, 3. Juni 2012, 17:00

Im manuellen Modus habe ich es noch nicht probiert. Bei der Automatik muss ich die Temperatur extrem niedrig stellen, sonst heizt er ein wie in ner Sauna.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P


Neoseal

Freemont-Fan

  • »Neoseal« ist männlich

Beiträge: 86

Registrierungsdatum: 26. Dezember 2011

Wohnort: Tönisvorst

Freemont: Ja

V I E
-
V 8 8 8

Danksagungen: 1

  • Nachricht senden

11

Sonntag, 3. Juni 2012, 17:05

Bei mir ist es genau anders herum...wenn ich auf Automatik stelle wird es mir zu kühl im Auto...komische Sache das.
FIAT Freemont LOUNGE 2.0 Multijet 170 PS in Underground Black Metallic mit 20 Zoll Felgen :thumbsup:

Powerflash

Freemont-Profi

  • »Powerflash« ist männlich

Beiträge: 633

Registrierungsdatum: 3. August 2011

Wohnort: Vianden

Freemont: Ja

Danksagungen: 33

  • Nachricht senden

12

Sonntag, 3. Juni 2012, 19:04

Ich habe auch das Problem dass es manchmal extrem warm wird und dann wieder extrem kalt jedoch habe ich noch nie auf die Geschwindigkeit geachtet dachte schon das wär beimir ein Einzelfall werde das dann auch mal bei meinem Händler zur Sprache bringen hatte ichh aber auch schon wenn ich sie manuell eingestellt hatte dass es mir zunächst angenehm war sie aber etwas später zu viel geheizt hat ?? :(

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

13

Sonntag, 3. Juni 2012, 19:40

Hoppala...falsche Schriftgröße wa? 8o
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Powerflash

Freemont-Profi

  • »Powerflash« ist männlich

Beiträge: 633

Registrierungsdatum: 3. August 2011

Wohnort: Vianden

Freemont: Ja

Danksagungen: 33

  • Nachricht senden

14

Sonntag, 3. Juni 2012, 19:56

Jepp :D

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

15

Sonntag, 3. Juni 2012, 21:02

War eben noch einmal unterwegs. Irgendwie hat der Temperatursensor sich dazu entschlossen, seinen Dienst wieder aufzunehmen. Muss ich mal weiter beobachten. ?(
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

16

Sonntag, 3. Juni 2012, 21:05

stell den mal auf 33°C ..... vieleicht kommt dann der Sommer :thumbsup:
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Lana

Mitgliedschaft beendet

17

Montag, 4. Juni 2012, 12:37

Extrem warm - extrem kalt und das mit Klimaautomatik. Da liegt ein Fehler vor, der in der Werkstätte abgeklärt werden muß. Es heißt nicht umsonst AUTOMATIK.

mariohbs

Mitgliedschaft beendet

18

Dienstag, 12. Juni 2012, 19:24

Nochmal beobachtet...

Am Wochenende war ich mal wieder nen bisserl Unterwegs und mit den Schwiegereltern bis nach Frankreich rein. Da wir zu Fünft waren, gab es genug Augen zum Aufpassen und wir sind uns nun über das Verhänltnis absolut sicher.

So bei Tempo 100 steigt die Anzeige der Außentemperatur um ca. 2°C nach wenigen Minuten. Bei 160km/h sind es dann ungefähr 6°C und so um die 190km/h waren es dann so 8 bis 10°C die mehr auf der Anzeige standen. Im gleichen Verhältnis wurde die Klimaanlage dann auch kälter - sprich sie hat immer mehr und mehr kalte Luft reingeblasen bis wir auf Manuell geschaltet haben. So langsam frage ich mich, ob die überhaupt einen Innensensor hat (ich weiß das sie sollte) oder ob der Innensensor vieleicht dem gleichen Effekt unterliegt. Leider gibt es ja nirgends eine Anzeige der Innentemperatur. :huh:

Wenn man die Innentemp. um die gleichen Werte anhebt wie Sie auf der Anzeige steigt ist das Klima super. Man darf beim langsamer werden nur das runterdrehen nicht vergessen, da er sonst anfängt zu Heizen - was auch wieder gegen die Existenz eines Innensensors spricht ;)

Normalisieren tut sich die Anzeige innerhalb weniger Minuten und nährt sich in 2°C Schritten dem Realwert.

Nächste Woche gehts Auto in die Werkstatt, mal schaun ob Sie was finden. Gemeldet habe ich es schon, aber nur ratlose, eigentlich eher ungläubige Gesichter gesehen. Bin ja echt mal gespannt wie das ausgeht.

Lana

Mitgliedschaft beendet

19

Dienstag, 12. Juni 2012, 20:05

190 mit 5 Personen (Kinder?)!!! OK, ist nicht meins. Aber da mit Klima ist eindeutig ein Fall für die Werkstatt. Es sieht so aus, als ob der Aussensensor durch den Fahrtwind beinflusst wird und das dürfte nicht, bzw. nicht so krass sein. Aber wenn du eh einen Termin hast, wirst du ja bald sehen, was Sache ist.

mariohbs

Mitgliedschaft beendet

20

Dienstag, 12. Juni 2012, 20:10

Mit Kindern?? Nicht Wirklich - habe doch geschrieben mit "Schwiegereltern". Die 5. Person war Junior wobei der wohl auf den Begriff "Kind" nen bisserl säuerlich reagiern dürfte :D Fährt immerhin schon sein eigenes Auto...

Ansonsten sind 190ne angenehme Reisegeschwindigkeit aber das ist halt wie immer alles Ansichtssache ;) Aber nicht falsch Verstehen, 190 wenn die Strecke frei ist und nicht im dicksten Verkehr.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!