Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

mariohbs

Mitgliedschaft beendet

1

Montag, 1. Oktober 2012, 17:29

Achtung 19" AWD Fahrer oder Abenteuer Winterreifen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,

habe ja nun heute meine Winterreifen (235/50 R19) montiert bekommen. Sollten ja nach Vorabsprache kein Problem bei der Abnahme werden. Also Reifen drauf und ab zum TÜV. Dann die böse Überraschung - Freilauf Prüfung nicht bestanden! Das Rad auf der Fahrerseite scheift innen an Kunststoff des Radkastens ;(

Wieder ab in die Werkstatt, Rad wieder runter und schaun. OK, Schleifunkt 1 ließ sich problemlos durch Abschneiden eines Überstandes an der Kunststoff-Verkleidung beheben aber leider offenbarte sich eine Stelle, an welcher bereits das Originale 19" Rad geschliffen hat :!: Da ist scheinbar durch das Automatik-Getriebe so wenig Platz.... unglaublich. Werkstatt vermutet nun, dass es bei allen AWDs mit 19" so aussieht weil da wirklich nicht viel zu machen ist. Sie haben das Plaste-Teil zwar Warm gemacht und ein wenig weiter nach Innen geformt aber dann kommt halt gleich das Getriebe dahinter.

Zumindest hat es dann gereicht, dass der TÜV die Räder abgenommen hat und ich die nun fahren darf aber ich würde dringend empfehlen, dass ihr da mal schaut wenn ihr die 19" Reifen drauf habt.

Ahh und Schneeketten kann man damit auf den vorderen Rädern so und so vergessen - die passen da nimmer rein.

rakoge

Freemont-Profi

  • »rakoge« ist männlich

Beiträge: 592

Registrierungsdatum: 2. Oktober 2011

Wohnort: Unterfranken

Freemont: Ja

Verbrauch: Spritmonitor.de

A B
-
X X 3 0 1 2

Danksagungen: 26

  • Nachricht senden

2

Montag, 1. Oktober 2012, 18:54

...kannst Du mal genauer beschreiben wo dieser Schleifpunkt genau sein soll, bzw. ein Foto machen?

Danke!
Rakoge

seit 29.6.2012 Freemont Lounge, 170 PS, Automatik, Schiebedach, in Fusion-White

mariohbs

Mitgliedschaft beendet

3

Montag, 1. Oktober 2012, 18:59

Foto hatte ich probiert, hat aber leider nicht geklappt. Also Beschreibungsversuch:

Radkasten vorne auf der Fahrerseite. Hinter dem Rad bei vollständigem Lenkausschlag nach Rechts. Da kommt vom Radkasten erst die Abdeckung wo auch die Batterie hinter sitzt, dann kommt ein Stück hinter versetzt noch so ein Kunststoff-Teil und genau daran hat es geschliffen. Wobei schon an der Abdeckung vom Radkasten - also wo die hinten befestigt ist, nur Milimeter waren...

Tobi

Freemont-Schrauber

  • »Tobi« ist männlich

Beiträge: 381

Registrierungsdatum: 20. September 2012

Wohnort: Martin, SK

Freemont: Ja

Verbrauch: Spritmonitor.de

----- * * *
-

Danksagungen: 42

  • Nachricht senden

4

Dienstag, 2. Oktober 2012, 12:16

@mariohbs

wie siehts da dann mit dem federweg aus, bzw. mit dem platz fúr selbigen?
Da dúrfte ja dann nix úbrig sein... ?(
hôrt sich ja ziemlich "gefährlich" an...
Der Erste; September 2013 - März 2015: Urban, 170PS, 7-Sitzer, Fathom Blue, Extra: Sitzheizung, abschließbarer Tankdeckel

Der Zweite; März 2015 - ...: Urban, 140PS, 7-Sitzer, Pastellweiss, Extra: Sitzheizung, abschließbarer Tankdeckel, Schiebedach

mariohbs

Mitgliedschaft beendet

5

Dienstag, 2. Oktober 2012, 17:56

Sodele, ich habe noch mal Bilder gemacht weil das Rad heute wegen Unwucht noch mal runter musste.

Am Rot Markierten Bereich ist das 235/50 R19 Winterrad hängen geblieben bzw. direkt dran gelaufen.
Vermutlich hat auch da das Originale schon geschliffen. Zu Beachten - Nur im ausgefederten Bereich! bei normal stehendem Auto nicht.

Beim Gelb Markierten Bereich ist definitv das Original-Rad schon dran gelaufen (bei normale stehendem Auto) wenn das Lenkrad ganz eingeschlagen war. Wo das Rad dort mit der "glatten Seite" langgeht und scheinbar auch nur minnimal. Das sieht jetzt schlimmer aus als es ist - Fiat hat es halt heiß gemacht und versucht die Wölbung fürs Getriebe ein
wenig reinzudrücken um halt nen bisserl mehr Luft zu bekommen. Es hat auch gereicht.

@Tobi - Nein wirklich gefährlich ist es wohl nicht. Die eine Stelle ist nu bei komplett ausgefederten Rad, das hat man wohl eher selten beim Fahren und die andere Stelle kommt nur ganz leicht bei komplett eingeschlagenem Rad. Da hat man ja aber auch kein "Tempo" drauf.
»mariohbs« hat folgende Bilder angehängt:
  • schleifstelle_1.jpg
  • schleifstelle_2.jpg

Turbo-T

Freemont-Fahrer

  • »Turbo-T« ist männlich

Beiträge: 143

Registrierungsdatum: 4. Juni 2012

Wohnort: Gochsheim

Freemont: Ja

Danksagungen: 15

  • Nachricht senden

6

Dienstag, 2. Oktober 2012, 22:29

Hi Mario,
Habe meine 235 50 R19 auch schon bestellt. Werde morgen mal sehen, ob das original Rad schleift. Auf jeden Fall bevor ich die 235 er montiere.
Bevor ich da aber rumschippel und rumbiege, hab ich mir gerade überlegt, ihm nicht ein paar 5mm Spurverbreiterungen rundum zu vermachen. Dann sollte auch das Schleifen des original Rades behoben sein. und obendrein sieht er auch noch etwas "breiter" aus.
Fahre auch AWD aber ich hab noch nichts gehört beim Lenkeinschlag.
Kann auch sein, daß bei dir ein Achsversatz vorhanden ist, hatte das mal bei einem alten Opel Corsa, da waren es 1,5 cm Unterschied.
Aussage von Opel: Fertigungstoleranz! Bei der Starren Hinterachse war es ein Kinderspiel, das teil zu zentrieren. bei der Vorderachse vom Freemont... Ich will gar nicht dran denken...

mariohbs

Mitgliedschaft beendet

7

Mittwoch, 3. Oktober 2012, 07:19

Na da bin ich ja mal gespannt ob da bei dir auch was ist, wirklich gespannt. Die Spurverbreiterung war bei mir auch schon als Lösung im Kopf und hilft bestimmt bei dem gelb umrandetem Bereich. Beim rot eingerahmten Bereich wohl eher weniger aber es ist auch nicht gesagt, dass das Plaste-Teil bei dir da soweit über steht. Das ist wohl einfach nur nen bisserl Groß - also ca. 2,5cm die da einfach nur überstehen.

Wenn du deinen Hoch hast, schlag das Rad auch mit der Hand ein und schau dabei hinters Rad. Wenn du es los lässt geht es ein Stück zurück und dann kommts nicht mehr dran. Ist beim Lenken genau so.

Von einem Achsversatz habe ich bisher noch gar nichts gehört. Habe da grad mal gesucht und eigentlich nur gefunden, dass es an der Hinterachse auftritt - wohl häufig beim Audi. Vorderachse habe ich nichts gefunden und kanns mir eigentlich auch nicht vorstellen - dann würden doch die Antriebe und so zeugs am Rad gar nicht mehr passen - oder?

Wenn du den oben hast, dann kannst mal die beiden Seiten vergleichen. Dann siehst auch, dass auf der Beifahrerseite das Teil ausgeformt ist damit der Reifen platz hat. Auf der Fahrerseite ist genau die gleiche Form drin nur ist die durch eine Erhöhung fürs Getriebe durchbrochen und wird somit Wirkungslos - ein Blödsinn....

mariohbs

Mitgliedschaft beendet

8

Mittwoch, 3. Oktober 2012, 20:54

Hi Turbo-T

und wie siehts / sah es bei dir aus..... bin schon ganz Gespannt ;)

Jimi66

Freemont-Schrauber

  • »Jimi66« ist männlich

Beiträge: 224

Registrierungsdatum: 7. August 2012

Wohnort: Thurgau, CH

Freemont: Ja

Danksagungen: 13

  • Nachricht senden

9

Donnerstag, 4. Oktober 2012, 08:54

Habe gestern Abend bei meinem mal reingeschaut: Im normalen Fahrbetrieb über mittlerweile 3500 km hat bisher nichts gestreift.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

10

Donnerstag, 4. Oktober 2012, 18:13

Bei mir schleift auch nix...steht auf´m Klinikparkplatz :D:D:D
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit



Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 031

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 587

  • Nachricht senden

11

Donnerstag, 4. Oktober 2012, 18:18

Mario hat wohl nen Unfallwagen erwischt. :D :rotfl:
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

12

Donnerstag, 4. Oktober 2012, 18:20

Mario hat wohl nen Unfallwagen erwischt.

Oder den hat auch der Micha zusammengebaut.... :D
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

mariohbs

Mitgliedschaft beendet

13

Donnerstag, 4. Oktober 2012, 19:13

Also eins finde ich jetzt an der Sache gar nicht Spaßig - Wenn es bei keinem anderen mit 19" AWD ist und bei mir aber auch schon vom Getriebe her der Platz nicht mehr sein kann, was stimmt dann an meinem Fahrwerk nicht? Wenn das Rad weiter "drin" sitzen würde, könnt ja der Antrieb nicht passen also scheidet das für mich aus.... komisch find ichs alle mal.

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

14

Donnerstag, 4. Oktober 2012, 19:17

komisch find ichs alle mal.

Wollen wir Wetten das es der Micha war????
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

mariohbs

Mitgliedschaft beendet

15

Donnerstag, 4. Oktober 2012, 19:18

:rotfl: :rotfl: Ich hau dich!

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

16

Donnerstag, 4. Oktober 2012, 19:27

Ich hau dich!

Ich kann Mikado...
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

alpenjodel

Mitgliedschaft beendet

17

Donnerstag, 4. Oktober 2012, 19:53

@Diesel ...was macht Dein Auto auf dem Klinikparkplatz. Meiner steht zwar auch fast jeden Tag auf einem, aber da gehört er vormittags hin....:confused:

Gesendet von meinem GT-I9000 mit Tapatalk

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

18

Donnerstag, 4. Oktober 2012, 20:58

Diesel hat was erzählt, das er zur Kur in Bischofsgrün ist.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

19

Freitag, 5. Oktober 2012, 08:29

Stimmt! Reha in der Höhenklinik in Bischofsgrün...Am Arsch der Welt :D:D:D
Wenigstens funzt der UMTS-Stick *etwas* besser als gestern.Was nicht heißen soll daß wirklich gut läuft :D
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


mifa

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Juli 2012

Wohnort: Giessen

Freemont: Ja

Verbrauch: Spritmonitor.de

G I
-
F F * * *

  • Nachricht senden

20

Freitag, 5. Oktober 2012, 08:42

ist doch ein schönes Fleckchen. Ich bin dort um die Ecke aufgewachsen.

Gesendet von meinem BlackBerry Runtime for Android Apps mit Tapatalk 2

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!