Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

d_s_g

Mitglied

  • »d_s_g« ist männlich

Beiträge: 34

Registrierungsdatum: 18. September 2011

Wohnort: 32694 Dörentrup

Danksagungen: 2

  • Nachricht senden

1

Donnerstag, 13. September 2012, 21:05

20 Zoll Reifen laufen schief ab

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo.
Ich fahre auf meinem Freemont 245-45-20 Aber ich habe jetzt nach der halben Saison festgestellt das die Reifen hinten mehr abgelaufen sind als die Vorderen. Hat das Problem auch einer von euch mit 20 Zoll.
Oder muß man den Sturz anders einstellen ?
Weil es kann ja nicht sein das ein Fronttriebler mehr Profil auf der Hinterachse braucht wie auf der Vorderachse ;(


Bitte um H I L F E


Bis dann

Jens

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diesel-Fan« (14. September 2012, 07:55)


Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

2

Donnerstag, 13. September 2012, 21:08

bei mir sehen die Pneus noch aus wie neu.... habe allerdings erst c.a. 6500 km auf dem Tacho.... was hast Du für eine Reifenmarke/Modell ? Ach jaaa... hast Deinen noch Tiefergelegt ???
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

little tommaes

Mitgliedschaft beendet

3

Freitag, 14. September 2012, 07:39

Ich habe das selbe Problem. Hinten laufen die Reifen aussen stärker ab als vorne.
Ich habe letzte Woche die Reifen einfach mal nach vorne getauscht.
Ich dachte auch, wie das sein kann, dass die Reifen hinten schneller abfahren als vorne.
Wenn ich Winterreifen montiere, dann lasse ich mir mal die Spur kontrollieren.

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 121

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

4

Freitag, 14. September 2012, 08:19

Einseitiges ablaufen wäre ja noch erklärbar durch falsche Einstellungen. DSG spricht ja davon, dass seine Hinterreifen mehr Verschleiß haben, als die Vorderen (nicht einseitig). Das wäre allerdings beim Fronttriebler irgendwie komisch. ?(
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

mariohbs

Freemont-Professor

  • »mariohbs« ist männlich

Beiträge: 2 191

Registrierungsdatum: 11. April 2012

Wohnort: Grünstadt

Freemont: Nein

Verbrauch: Spritmonitor.de

- D
-
* * * * *

Danksagungen: 46

  • Nachricht senden

5

Samstag, 15. September 2012, 16:02

Vieleicht liegts einfach daran, dass die mehr zu Arbeiten haben? Vorne ist ja das Hauptgewicht und hinten düfte das Auto wohl doch eher "Leicht" sein. Dadurch haben die hinteren Räder bestimmt mehr Schlupf bei Kurvenfahrten - insbesondere wenn man Zügig unterwegs ist.

Aber ist nur meine persönliche Idee :rolleyes:
Der, der keinen Freemont mehr hat aber dafür jetzt nen Santa Fe fährt :anhimmeln:

d_s_g

Mitglied

  • »d_s_g« ist männlich

Beiträge: 34

Registrierungsdatum: 18. September 2011

Wohnort: 32694 Dörentrup

Danksagungen: 2

  • Nachricht senden

6

Dienstag, 18. September 2012, 19:42

Danke
für die Antworten.
Ich
war auf Montage darum kann ich erst jetzt antworten.

Ich
fahre Vredestein Sessanta Ultrac 245/45 ZR20 103Y Ultrac Sessanta.



Ich
werde mal die Spur neu einstellen lassen..



Bis
dann und gute Fahrt






Jens

d_s_g

Mitglied

  • »d_s_g« ist männlich

Beiträge: 34

Registrierungsdatum: 18. September 2011

Wohnort: 32694 Dörentrup

Danksagungen: 2

  • Nachricht senden

7

Dienstag, 18. September 2012, 19:44

Ach so
er ist nicht Tiefer gelegt, noch Original Federn.

Habe ich eben vergessen.

Bis denn

Jens

d_s_g

Mitglied

  • »d_s_g« ist männlich

Beiträge: 34

Registrierungsdatum: 18. September 2011

Wohnort: 32694 Dörentrup

Danksagungen: 2

  • Nachricht senden

8

Dienstag, 9. Oktober 2012, 21:21

Hallo little tommaes


Ich war letzt Woche bei meinem Händler des Vertauens und die haben mir die Achsen vermessen und sind genau auf die Werte gekommen die das Auto haben muß. Also die Spur paßt genau. Mein Händler meint das liege an den breiten Reifen, da ist das so.
Habt ihr das auch schon mal gehört das es so etwas gibt.
Mit den Original Reifen laufen sie super mit den 245 er laufen sie innen ab. ?(


Wenn jemand einen Tipp hat dann wäre ich sehr dankbar.


Gruß
Jens

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 189

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

9

Dienstag, 9. Oktober 2012, 21:24

Also die Spur paßt genau. Mein Händler meint das liege an den breiten Reifen, da ist das so.

das kann ich nicht glauben....könnte es am Sturz liegen???....ich hatte das Problem bei meinem Honda...
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

10

Dienstag, 9. Oktober 2012, 21:28

War soeben nochmals in der Garage... bewaffnet mit der Taschenlampe... bei mir laufen die 245er schön gleichmässig ab.... was hast Du für eine Einpresstiefe ? Ich habe die selbe wie die Originalen 17" Felgen. Habe allerdings auch erst c.a. 8500 km auf der Uhr
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 745

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

11

Dienstag, 9. Oktober 2012, 22:00

Bei BMW würde ich sagen ist das normal, dass die Reifen sich innen stärker abfahren. Da sieht man den negativen Sturz ja schon mit bloßem Auge. Beim Freemont ist es mir noch nicht so aufgefallen, aber eine Erklärung wäre das schon.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 348

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 60

  • Nachricht senden

12

Mittwoch, 10. Oktober 2012, 06:53

Bei BMW würde ich sagen ist das normal, dass die Reifen sich innen stärker abfahren. Da sieht man den negativen Sturz ja schon mit bloßem Auge. Beim Freemont ist es mir noch nicht so aufgefallen, aber eine Erklärung wäre das schon.
sehen schon sehr gräßlich von hinten aus, diese x-beinigen X-5 (daher kommt wohl das X)

Zum Thema, ich gehe schon davon aus, dass es hier am Sturz liegen kann. Vielleicht haben die Reifen aber auch unterschiedliche Gummimischungen, oder sind nicht durchgebacken? Ist der Effekt an allen 4 Reifen der Gleiche?
.




Freemont Prime

little tommaes

Mitgliedschaft beendet

13

Mittwoch, 10. Oktober 2012, 07:32

Ist nur hinten das problem!

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 189

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

14

Mittwoch, 10. Oktober 2012, 08:30

Ist nur hinten das problem!

Lass mal den Sturz vermessen...
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 121

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

15

Mittwoch, 10. Oktober 2012, 09:22

... Oder mach erst mal die Winterreifen drauf und beobachte, wie die sich verhalten. Ich nehme jetzt einfach mal an, dass du die WR auf die Serienfelgen machst. Damit sollte dann alles wieder passen. Laufen die auch schief ab, liegts wohl doch am Auto.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

16

Mittwoch, 10. Oktober 2012, 10:01

normalerweise wird bei einer Achsvermessung auch der Sturz kontrolliert.... jedenfalls bei uns.... und die Werte sollen ja stimmen, gemäss Werkstatt...

Wieviele Km hast denn jetzt auf den 245er Reifen ?

Hast das Auto immer extrem beladen ? meiner ist immer Leer... ausser die Plätze 6 & 7 und eine Wolldecke hab ich nichts im Kofferraum...
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

little tommaes

Mitgliedschaft beendet

17

Mittwoch, 10. Oktober 2012, 16:24

Ist immer etwas im Kofferraum. Aner maximal 60 KG.

Sollte also kein Problem sein.

Ich warte jetzt noch bis in den NOv. dann gibt es Winterreifen.

Ich werde weiter beobachten.

d_s_g

Mitglied

  • »d_s_g« ist männlich

Beiträge: 34

Registrierungsdatum: 18. September 2011

Wohnort: 32694 Dörentrup

Danksagungen: 2

  • Nachricht senden

18

Donnerstag, 11. Oktober 2012, 20:41

Danke für die vielen Antworten. :thumbsup:

Die ET muß ich erst in den Unterlagen nachschauen wenn ich wieder zu Hause bin.
Meine Werkstatt hat Spur und Sturz nachgeschaut und beides wäre OK.
Die Vorderreifen laufen gleichmäßig ab, das Problem ist nur Hinten.
Ich habe ca. 12 000 km mit den Sommerreifen gefahren.

MfG
Jens

d_s_g

Mitglied

  • »d_s_g« ist männlich

Beiträge: 34

Registrierungsdatum: 18. September 2011

Wohnort: 32694 Dörentrup

Danksagungen: 2

  • Nachricht senden

19

Sonntag, 14. Oktober 2012, 11:19

Hallo Monty Python

Ich habe 9 x 20 ET 35 bei meinen Freemont.
Was haben den die Original Felgen für eine ET.

Gruß
Jens

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

20

Sonntag, 14. Oktober 2012, 14:29

ich meinte aus dem Kopf zu wissen, dass es sich um Felgen der Dimension 7x17 mit ET 40 handelt. Demfall kommen Deine mehr nach aussen. Aber ob das wirklich was ausmacht ??? Wie sehen denn die Räder von hinten betrachtet aus ? Senkrecht oder eher schräg... ?
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!