Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

suddendeath

Freemont-Fahrer

Beiträge: 147

Registrierungsdatum: 10. Juli 2013

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

1

Montag, 16. September 2013, 15:55

Ruckeln und Klacken im Stand

Wird nicht angezeigt, wenn Sie angemeldet sind!

Aaaalso bei mir ruckt und klackt offenbar der Klimakompressor oder irgendwas anderes sehr stark.
Man hört deutlich wie sich etwas an bzw. abkoppelt.
Beimankoppeln gibt es ein metalisch klackendes Geräusch.

Fiat meinte der Klimakompressor würde eh imme rmitlaufen, daher könnte das schon hinkommen.
Aber so laut ?

Habt ihr das auch ?

Lana

Mitgliedschaft beendet

2

Montag, 16. September 2013, 16:09

FIAT meint das? Wer ist bei dir der FIAT? Das Klappern ist keinesfalls normal, wenn es so laut ist, dass es stört.

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 111

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 321

  • Nachricht senden

3

Montag, 16. September 2013, 16:28

Man hört deutlich wie sich etwas an bzw. abkoppelt.
Beimankoppeln gibt es ein metalisch klackendes Geräusch.


Der Kompressor wird wegen Spritsparen über eine Magnetkupplung getaktet zugeschalten, läuft definitiv nicht dauernd mit. Daher kommt das Geräusch. Wenn du außen neben dem Motor stehst, ist das Klacken schon deutlich zu hören. Dazu wirst du bei Standgas einen kurzen Drehzahleinbruch feststellen können. Im geschlossenen Auto sollte das Klacken aber nicht zu hören sein, dann ist was faul.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 896

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 125

  • Nachricht senden

4

Montag, 16. September 2013, 17:26

Bei meinem CRV hatte ich eine defekt Klimakompressorkupplung, die hat lautstark geklackert, gerasselt und getönt. Einfachster Check: wenn die Kupplung hinüber ist wird's auch nicht mehr kalt. Also einfach Klima auf Antarktis stellen und beobachten.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

5

Montag, 16. September 2013, 19:03

Es wird auch nicht mehr kalt wenn das Kältemittel entwichen ist ;)..Damit (System OHNE Kältemittel) so hat es mir der Werkstattmeister mal erklärt, kannst du auch einen Kompressor kaputt machen...wenn er läuft und "es ist nix drinn".Hmmmm...vielleicht kommen die ungewöhnlichen Geräusche davon? WEIL er vielleicht schon kaputt ist wegen Kältemittelmangel?
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


suddendeath

Freemont-Fahrer

Beiträge: 147

Registrierungsdatum: 10. Juli 2013

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

6

Montag, 16. September 2013, 20:48

Die Klima läuft super und kühlt, nur das Geräusch nervt mich.
Ist halt wirklich ruppig, aber auch nicht immer, mal lauter mal leiser :(

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

7

Montag, 16. September 2013, 20:49

Ein Klimakompressor wird nicht mehr angesteuert, wenn kein Kältemitteldruck mehr vorhanden ist !

Normalerweise hat man heute keine Klimakompressoren mehr, welche immer ein und auskuppeln... (ich hoffe zumindest, das der Freemont nicht mehr so einen altmodischen Kompressor hat)

Stand der Technik ist, das man einen variablem Klimakompressor hat... der über eine Taumelscheibe gesteuert wird.... das ist viel energiesparender und auch langlebiger, da die Kuplung nur betätigt wird, wenn die Klima ein oder ausgeschaltet wird...

http://www.youtube.com/watch?v=_CnIP85oY3o

so einen hat sogar mein 13 Jahre alter Peugeot 206
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

suddendeath

Freemont-Fahrer

Beiträge: 147

Registrierungsdatum: 10. Juli 2013

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

8

Montag, 16. September 2013, 20:58

Also da muss ich passen, keine Ahnung :D

michi2301

Mitglied

  • »michi2301« ist männlich

Beiträge: 10

Registrierungsdatum: 4. Juli 2012

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

9

Mittwoch, 25. September 2013, 17:48

Das selbe Problem hab ich auch! Ist mir aber erst vor zwei Wochen aufgefallen-mal stärker mal schwächer! Kann aber nicht normal sein! Wenn mein17 Jahre alter Skoda das macht ist das normal aber ein neues 11/2011 Auto - ! Werkstatt ich komme .... schon wieder! ;(

suddendeath

Freemont-Fahrer

Beiträge: 147

Registrierungsdatum: 10. Juli 2013

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

10

Freitag, 27. September 2013, 08:00

Halt mich auf dem laufenden, mir wiurde vor Ort gesagt das sei normal.

Mal abwarten was bei dir rauskommt


suddendeath

Freemont-Fahrer

Beiträge: 147

Registrierungsdatum: 10. Juli 2013

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

11

Montag, 7. Oktober 2013, 09:41

Gibt es schon neues ?
Ich muss die Woche eh nochmal hin.

Also meiner koppelt öfter mal an und aus, mit Klack,,, Klong Geräuschen.-
Dabei sackt die Drehzahl ab was sich einfach scheisse anfühlt, und beim Beschleunigen auf der Bahn auch zu merken ist da dort dann für eine Sekunde kurz Leistung fehlt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diesel-Fan« (7. Oktober 2013, 09:58)


Tobi

Freemont-Schrauber

  • »Tobi« ist männlich

Beiträge: 381

Registrierungsdatum: 20. September 2012

Wohnort: Martin, SK

Freemont: Ja

Verbrauch: Spritmonitor.de

----- * * *
-

Danksagungen: 42

  • Nachricht senden

12

Montag, 7. Oktober 2013, 16:14

Habe bemerkt, dass ich dieses "Phänomen" auch bei mir habe.
Ich höre es aber nur, wenn ich ausserhalb des Autos bin.
Auch während der Fahrt bemerke ich keine negativen Auswirkungen (Kraftverlust o.ä.)...
Der Erste; September 2013 - März 2015: Urban, 170PS, 7-Sitzer, Fathom Blue, Extra: Sitzheizung, abschließbarer Tankdeckel

Der Zweite; März 2015 - ...: Urban, 140PS, 7-Sitzer, Pastellweiss, Extra: Sitzheizung, abschließbarer Tankdeckel, Schiebedach

Freemonteur

Freemont-Schrauber

Beiträge: 305

Registrierungsdatum: 31. Juli 2012

Freemont: Nein

Danksagungen: 16

  • Nachricht senden

13

Dienstag, 8. Oktober 2013, 11:16

Ich habe das Problem auch bei meiner Automatik. Wenn ich im Stand an der Ampel stehe und die Hebel auf D steht zuckt und ruckelt er.
Schalte ich auf P gehts weg.
Also irgendwie unsauber wenn er unter "Druck" steht.
Lounge Automatik, Diesel, Schiebedach, DVD, Leder Schwarz
Bestellt am 07.07.2012
Geliefert und abgeholt am 14.12.2012

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!