Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

blug

Mitglied

  • »blug« ist männlich

Beiträge: 6

Registrierungsdatum: 7. Juli 2015

Wohnort: Barnim

Freemont: Ja

  • Nachricht senden

1

Sonntag, 3. Januar 2016, 20:23

Piepen aus dem Motorraum, nahe Steuergerät? / Springt nicht an...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin geneigte Mitleser,

ich habe ein Problem und wollte mal hören ob jemandem von euch das bekannt vorkommt. Die SuFu des Forums habe ich schon gequält, allerhand spannende Dinge gelesen, nur ein Lösungsansatz für mein Problem war nicht dabei :D An der Stelle muss ich aber mal sagen: ein freundliches Forum mit nützlichen Beiträgen :thumbsup: Erinnert mich etwas an das Forum meines Vorwagens (Chevy HHR). Nun aber zum Problem:
Ich habe heute den Freemont wie gewohnt starten wollen, Anlasser lief - nur der Motor sprang nicht an (Diesel, 140'er), auch nicht nach mehreren Versuchen. Laut BA ist das bei niedrigen Temperaturen schon mal möglich, allerdings empfiehlt die BA auch mal bis zu 30 Sek. den Knopf gedrückt zu lassen, was aber nix wird, der Anlasser schaltet nach 15 Sek. ab.
Nach dem Anlassen ist im Motorraum ein Piepen zu vernehmen, summen kannte ich ja - nach dem Einschalten der Zündung ohne Motorstart zum Beispiel. Am lautesten ist es hinter dem Motor, in der Nähe von etwas das ich als Steuergerät identifizieren würde :(
Fast wie eine Pumpe die festsitzt. Die Gelben Helferlein nehmen heute keine Aufträge mehr an(Wartezeit 5 Stunden plus x), also heißt's warten bis morgen.
Um's kurz zu machen: kennt das jemand? Bin für Ideen offen, und kämpfe immer noch damit das ausgerechnet mein Auto sich die Berliner S-Bahn zum Vorbild nimmt. Die fährt nämlich auch nicht sobald es auch nur etwas kälter als fünf unter Null werden. Heute waren es hier übrigens auch -12°C.
Achse: die Batterie war's nicht, hatte ich zuerst im Verdacht, an das Ladegerät für 4 Stunden gehangen und mit ordentlich Power erneut versucht, ohne Erfolg...


Gruß,
Christoph

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 922

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 127

  • Nachricht senden

2

Sonntag, 3. Januar 2016, 21:05

Wie stets den mit dem Anlasser ? Hängt der eventuell ?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

blug (04.01.2016)

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

3

Sonntag, 3. Januar 2016, 21:57

Wie stets den mit dem Anlasser ? Hängt der eventuell ?

Steht doch oben, der Anlasser läüft...

Ich gehe mal davon aus, dass du nicht vor 3 Monaten das letzte Mal getankt hast. Somit sollte Winterdiesel im Tank sein. Bliebe evtl. noch Wasser im Diesel-System, das gefroren ist. In Frage käme auch die Wegfahrsperre. Schon mal die Not-Prozedur mit Schlüssel auf Startknopf probiert? Wenn davon nix hilft, muss eh die Werke ran.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

blug (04.01.2016)

kelly

Freemont-Meister

  • »kelly« ist männlich

Beiträge: 1 095

Registrierungsdatum: 22. September 2013

Freemont: Nein

Danksagungen: 112

  • Nachricht senden

4

Sonntag, 3. Januar 2016, 22:06

Wen der Anlasser macke hatt , dann macht nur klack,klack, und tut nicht das motor antreiben ?! Ich vemutte eher die Glühkerzen ,die werden in Dieselmotoren montiert , dass der Motor bei nidrigen Temperaturen sicher anspringt und während der warmlaufphase geräusch und emissionsarm läuft !!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

blug (04.01.2016)

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 489

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 86

  • Nachricht senden

5

Montag, 4. Januar 2016, 08:47

Ich hatte mal ein ähnliches Problem, Karre sprang nicht mehr an ......... und jetzt kommts:

Die "Reichweiten-Anzeige", also "wie weit kommt man mit dem vorhandenen Sprit noch..." zeigte 100 KM an, der Wagen stand bei mir im Hof etwas schräg. Mit nem Kanister zur Tanke, Diesel aufgefüllt und nach dem ersten Druck aufs Knöpfchen war er da.
Live´s too short for ugly, little cars :evil:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

blug (04.01.2016)

blug

Mitglied

  • »blug« ist männlich

Beiträge: 6

Registrierungsdatum: 7. Juli 2015

Wohnort: Barnim

Freemont: Ja

  • Nachricht senden

6

Montag, 4. Januar 2016, 14:09

Update...

Hallo Mitleser ;)

hier ein kurzes Update:

Mit dem freundlichen Servicepartner gesprochen, Zitat: "Ach ja das haben wir oft. Da ist der Diesel flockig geworden. Einfach warten bis es wärmer wird, dann läuft der wieder." Ganz schön frech, zu Mal ich noch Garantie habe, mich so abzuspeisen. Ich tippe ja immer noch auf die schwache (50Ah) Batterie, der Drehzahlmesser hebt sich zwar, allerdings frage ich mich ob es für Anlasser+Glühkerze bei zähem Öl reicht (Ist das dann ein Fall für eine Gewährleistung, bzw. Grund mir etwas größeres reinzubauen?). Ich hatte an Verbrauchern sonst alles aus was sich ausschalten lässt, flackert trotzdem noch.

Toy4ever: Die Idee mit dem Notstart war gut, kannte ich auch noch nicht als Neuling, vielen Dank. Probiert hab ich's, angesprungen ist er nicht, dafür gab's über die Innenraumbeleuchtung einen tollen Strobo-Effekt mit blinkenden Lampen :party:


Tommy: Jo, Anlasser läuft, ich glaub es klingt wie immer. Bin allerdings kein Profi ?(


Kelly: Ja, ist auf jeden Fall ne Idee. Wenn ich die Batterie ausschließen kann wäre das zumindest eine Erklärung. Oder der Filter ist dicht?


Major: So, Tank kontrolliert. Laut Anzeige noch ¾ voll, was stimmen kann da ich letzte Woche getankt habe. aber ich werd's mir merken für den nächsten Besuch in Bergen. So etwas kannte ich bisher nur vom ÖL bzw. der Bremsflüssigkeit 8o


Nach der seltsame Auskunft des freundlichen SP noch fix in der Werkstatt (Freie Werkstatt) meines Vertrauens angerufen, der dieses Problem von den eingedeutschten Dodge- und Chryslerfahrern schon kannte. Er besorgt eine größere Batterie, wir wollen schauen ob das das Problem behebt.


Soweit erstmal,


Gruß,
Christoph.


P.s. Ich werde mich wohl mal im Landkreis nach einem neuen SP umsehen, oder zur Not auf Nervmodus umschalten :rotfl:

detewald

Mitgliedschaft beendet

7

Montag, 4. Januar 2016, 14:29

Das mit dem flockigem Diesel ist mehr als wahrscheinlich. Hatte heute das heute früh bei -12 Grad auch. Der Termin mit meinem Fliesenleger ( sein Transporter sprang wegen dem Diesel auch nicht an ) ist deswegen auch geplatzt.

Hab meinen Free dann bei -7 Grad dann doch in gang gebracht, bin dann zu ATU und hab mir das Additiv geholt und anschießend wieder vollgetankt. Der Verkäufer meinte ich wäre schon mindestens der zwanzigste heute, dem das passiert ist.

Es ist einfach eine Schweinerei, das die Tankstellen immer noch Sommerdiesel verkaufen.

Dragon

Freemont-Profi

  • »Dragon« ist männlich

Beiträge: 931

Registrierungsdatum: 12. April 2013

Wohnort: Fürstenwalde/Spree

Freemont: Nein

Danksagungen: 134

  • Nachricht senden

8

Montag, 4. Januar 2016, 14:59

Ja ich denke auch der Diesel. Hier steht die ganze PIN-Mail Flotte still. Alles bei Shell getankte Fahrzeuge. Dort wird dann auf den V-Power Diesel verwiesen der bis -30 Grad reicht. Das ist schon ein herbes Stück. Unser Firmenmachbar hat einen Opel Insignia dort kann der Spass ev. 1200 EUR Kosten weil Filter, Düsen und was weiss ich noch gewechselt werden müssen, da hilft auch kein auftauen mehr.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 025

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 585

  • Nachricht senden

9

Montag, 4. Januar 2016, 15:06

Nach der seltsame Auskunft des freundlichen SP noch fix in der Werkstatt (Freie Werkstatt) meines Vertrauens angerufen, der dieses Problem von den eingedeutschten Dodge- und Chryslerfahrern schon kannte. Er besorgt eine größere Batterie, wir wollen schauen ob das das Problem behebt.

Na darauf sind wir hier gespannt. Das hat vor wenigen Wochen erst ein anderes Forenmitglied vorgehabt und ist gescheitert. Offenbar passen keine größeren Batterien. Es ist übrigens unwahrscheinlich, dass die Batterie das Problem ist. Die hat zwar nur 50 Ah, ist aber eine Hochleistungs-AGM-Batterie, die einen vergleichsweise hohen Startstrom liefern kann.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Freeheit

Mitgliedschaft beendet

10

Montag, 4. Januar 2016, 16:04

Tankt bei Jet, da gibt es seit November Winterdiesel.


Sent from my iPhone 6S using Tapatalk


detewald

Mitgliedschaft beendet

11

Montag, 4. Januar 2016, 19:17

Mit diesem Problem sind wir nicht allein ...

Berliner Polizeiautos bleiben nach Frostnacht liegen

Die klirrende Winterkälte hat ein Viertel der Streifenwagen der Berliner Polizei zeitweise lahmgelegt. 85 Autos konnten am Montagmorgen nicht losfahren oder hatten Startschwierigkeiten, wie ein Polizeisprecher sagte. Die Ursache der Probleme stand bis zum Abend nicht fest. Die Streifenwagen seien in Wärmehallen gebracht worden und würden genauer untersucht, hieß es.

Überwiegend waren Fahrzeuge des Typs Opel-Zafira aus verschiedenen Baujahren im ganzen Stadtgebiet betroffen. Zunächst mutmaßte die Deutsche Polizeigewerkschaft (DPolG), eingefrorene Dieselfilter seien schuld. Später twitterte die Polizei: «Ursache der «Start»-Schwierigkeiten von 85 Streifenwagen wird eingehend geprüft. Seit November gab es für sie nur noch Winterdiesel.» Die insgesamt 344 Berliner Streifenwagen werden an polizeieigenen Tankstellen aufgetankt, wie ein Polizeisprecher erläuterte.

Die Gewerkschaft forderte umfangreiche Aufklärung. «Bei -10 Grad dürfen Funkwagen nicht ausfallen.» Die aktuellen Polizeieinsätze am Montag hätten aber trotzdem ohne Probleme bewältigt werden können, sagte der Sprecher.

Im Internet ließ Spott nicht lange auf sich warten. Von «Dieselgate», «Desaster» und «peinlich» war die Rede und von Feuerchen unter den Autos zum Auftauen. Der SPD-Abgeordnete Tom Schreiber lästerte per Twitter: «Eiszeit.» Jemand riet: «Ab und an mal beim Service das angesammelte Wasser aus den Filtern ablassen.» Ein anderer schrieb: «Dann müsst Ihr eben mit Rentieren Knöllchen verteilen.»


Quelle: dpa

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 025

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 585

  • Nachricht senden

12

Montag, 4. Januar 2016, 19:25

Vielleicht ist das ja Teil einer Dieselverschwörung: es wurde absichtlich kein Winterdiesel geliefert, um den Ruf dieses Antriebs weiter zu schädigen. :whistling:
Aber mal im Ernst: Beim ersten kleinen Wintereinbruch, zumal zu solch spätem Zeitpunkt, darf sowas nicht passieren. Auf die weiteren Erkenntnisse zu diesem Thema bin ich mal gespannt.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

13

Montag, 4. Januar 2016, 21:15

Winterdiesel flockt erst weit jenseits von -20 Grad. Daran darf es nicht liegen. Wenn der Dieselfilter einfriert, ist da Wasser reingekommen. Da wird wohl jemand verpanschten Diesel nach Berlin geliefert haben.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Fandy

Mitgliedschaft beendet

14

Dienstag, 5. Januar 2016, 06:55

Richtig, Toy. Im Winter 2009/10 war es bei uns -25 Grad, da ist mein Croma-Dieselfilter eingefroren. Bosch hat ihn aufgetaut und ausgetauscht, ca. 200 Euro. Daraufhin hat man im Großraum Dresden den Winterdiesel an den Tankstellen mit bis zu -25 Grad ausgestattet. Natürlich nicht nur wegen mir, es sind ganze Lkw-Kolonnen auf der Autobahn einfach liegengeblieben, weil auch noch durch den eisigen Fahrtwind die Diesel betroffen waren. Bei -12 Grad darf dass einfach nicht passieren.

detewald

Mitgliedschaft beendet

15

Dienstag, 5. Januar 2016, 14:34

Nachtrag...

... Probleme in Ost- und Norddeutschland

Winterdiesel-Ärger: Verkaufen Tankstellen nicht kältetauglichen Kraftstoff?


Focus: Dieselproblem

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

16

Dienstag, 5. Januar 2016, 15:11

Hättste nen V6 genommen, wäre das nicht vorgekommenen! :rotfl: :rotfl: :rotfl:

costaricapingu

Freemont-Fan

  • »costaricapingu« ist männlich

Beiträge: 85

Registrierungsdatum: 23. Februar 2012

Wohnort: Berlin

Freemont: Ja

Danksagungen: 8

  • Nachricht senden

17

Dienstag, 5. Januar 2016, 22:16

Ich hatte auch am So Startschwierigkeiten (-12° und eisiger Wind), sprang an, ging dannn aber gleich wieder aus, nach 2x dem gleichen Spiel blieb er dann mit etwas Gas an und lief nach kurzer Zeit normal. Bin dann gleich zu Aral den Ultimate-Diesel tanken, damit lief er dann wieder absolut ruhig und sprang auch am eisigen nächsten Morgen sofort an. Ich vermute aber auch, das ich zuvor noch Sommerdiesel bekommen habe (hatte am Montag zuvor getankt)

Tanke im Winter immer Ultimate wenns kälter wird. Hat auch auch im 2009/10er Winter bei -25° im Croma hervorragend funktioniert. Da braucht man keine besonderen Zusätze.
Citroen C4 SpaceTourer BlueHDI (Bj. 2019, 25 Tkm)
Suzuki Swift Sport (Bj. 2015, 105.000km)
Fiat 124 Spider DS (Bj. 1984)

Ehemalige:
Fiat Panda 1000CL (Bj.88, 298 Tkm), Fiat Punto 60SX (Bj.95, 238 Tkm), Lancia Dedra TDS SW (Bj.95, 286 Tkm), A112 Abarth (Bj. 84), Fiat Croma 1.9 16V MJ (Bj. 09, 119.000km), Fiat Punto 1.2 16V (Bj. 02, 202 Tkm), Lancia Beta HPE (Bj. 84), Fiat Freemont 2.0MJ (Bj. 12, 269 Tkm)

Fandy

Mitgliedschaft beendet

18

Mittwoch, 6. Januar 2016, 06:43

Man kann bei solchen Temperaturen auch das Shell-V-Power nehmen! Hab ich beim Croma dann auch genommen. Jetzt nach Ablauf der Garantie kann man vor dem Tanken eine Kapsel voll
Liqui Moly 5131 Diesel fließ-fit K

reinschütten.

Freeheit

Mitgliedschaft beendet

19

Mittwoch, 6. Januar 2016, 08:50

Also nochmal, ihr könnt auch bei Jet tanken, die sind immer preiswerter, haben nur eine Dieselsorte, man benötigt kein Zusatzfirlefanz und er springt auch immer an auch bei unter -20°C.


Sent from my iPhone 6S using Tapatalk

bladerunner

Mitgliedschaft beendet

20

Freitag, 8. Januar 2016, 16:33

Ich habe vor den größeren Kältetagen auch von einer JET ca. 60 l nachgetankt und über die kalten Tage keine Startprobleme gehabt. Für den Winterurlaub kommt aber ein Additiv von Liqui Moly (Diesel Fließ Fit K bis -31 Grad) hinein.
Aber Vorsicht: das Additiv friert, wenn man es im Auto läßt, bei Minusgraden ein!!! Also immer im Warmen lagern.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!