Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Beiträge: 35

Registrierungsdatum: 13. August 2012

Wohnort: Hoppegarten

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

1

Sonntag, 4. Januar 2015, 13:43

nach ca. 44.000 km Verbrauch von ca. 9 auf ca. 12 l

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bin die ersten ca. 44.000 km in und um Berlin mit bis zu max. ca. 9 l gefahren, Bestergebnis bei Überlandfahrt 6,5 l.

Dann kam mit ca. 44.000 immer wieder die Motorwarnlampe und ich konnte die Meldung P2263 "Probleme mit Referenzspannung Lambdasonde" auslesen (siehe auch P2263 sporadisch im Speicher).

Weil ich keine 325 EUR für neue Lampda Sonde ausgeben wollte - traute der Lösungstherorie nicht - (und: 275 EUR kostet alleine die Sonde!!!!!), schaute ich erst mal selbst nach, welche Sonde im Freemont verbaut ist. Dabei machte ich auch den Sonden-Zwischen-Stecker mal ab und wieder an. Im Handel liegt die Sonde so zwischen 60 und 120 EUR, hab das bisher nur oberflächlich geprüft. Austausch mit wohl 21er Schlüssel dürfte knapp 20 Minuten dauern, mit allem drum und dran.

Nach jetzt 4.000 km gefahrenen km ist das Ergebnis wie folgt:

- Fehlermeldung kommt nicht mehr.
- Der Spritverbrauch liegt jedoch bei heftigen 11 bis 12 l liegt.

Die Lamda-Sonde scheint indes in Ordnung zu sein, jedenfalls zeigen das die Messwerte (Spannung), bei Fahrten aufgezeichnet, so an.

Hat jemand ähnliche Erfahrungen gemacht, vielleicht auch abschließendes und positives Ergebnis erfahren.

Viele Grüße aus Berlin

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!