Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

fcc03

Freemont-Fan

  • »fcc03« ist männlich

Beiträge: 55

Registrierungsdatum: 2. Februar 2014

Wohnort: Jena

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 14. Juli 2019, 13:29

Motor klingt sehr laut

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo aus Jena,

meine Frage an Euch.
Mein Freemnt ist Bj 2014 ca.72000 km runter. Ich war vor ca.3 Wochen beim TÜV alles ok. Keine besonderen Vorkommnisse.
Schlimmer war beim TÜV das hoch jubeln des Motors. Es hat mir in der Seele wehgetan.
Jetzt nach ca.150 km nach dem TÜV Termin, klingt mein Motor wie ein Traktor. Er ist sehr laut. Kein Ölverlust vorhanden.

Ab 2000 Umdrehungen ist er ganz leise.

Hat jemand eine Idee was das sein könnte.
Mfg
Reichardt

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 946

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth

Freemont: Ja

  • Nachricht senden

2

Sonntag, 14. Juli 2019, 14:05

In welchen Zustand?

Kalt oder warm?



Gesendet von meinem CLT-L29 mit Tapatalk

coldplay68

Mitglied

Beiträge: 23

Registrierungsdatum: 29. Dezember 2017

Freemont: Ja

  • Nachricht senden

3

Sonntag, 14. Juli 2019, 14:06

normal,,,einfach beobachten

fcc03

Freemont-Fan

  • »fcc03« ist männlich

Beiträge: 55

Registrierungsdatum: 2. Februar 2014

Wohnort: Jena

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

4

Sonntag, 14. Juli 2019, 15:45

Motor war kalt aber auch nach ca.20 minuten extrem lauter Motor. Erst ab 2000 umdrehungen ruhiger Motor.
Ich weiß nicht ob ein Leistungsverlust vorhanden ist, da meine Tochter gefahren ist. Kein Ölverlust. Ich hatte die Abdeckung vom Motor entfernt . Der Motor ist äußerlich sauber.

Ich habe im Stand den Motor langsam bis 2000 Umdrehungen hochgedreht. Ab 2000 Umdrehungen normaler Motorsound. Leise und normal, wie bisher immer.
Das extreme Nageln immer unter 2000 Umdrehungen.

fcc03

Freemont-Fan

  • »fcc03« ist männlich

Beiträge: 55

Registrierungsdatum: 2. Februar 2014

Wohnort: Jena

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

5

Dienstag, 16. Juli 2019, 17:36

update

Das Auto wurde abgeholt.

Laut Werkstatt:

Schwungrad defekt, Motor ok

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 946

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth

Freemont: Ja

  • Nachricht senden

6

Mittwoch, 17. Juli 2019, 11:40

Ist deiner eigentlich Schalter oder Automatik?

Gesendet von meinem CLT-L29 mit Tapatalk

fcc03

Freemont-Fan

  • »fcc03« ist männlich

Beiträge: 55

Registrierungsdatum: 2. Februar 2014

Wohnort: Jena

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

7

Donnerstag, 18. Juli 2019, 20:18

Automatik

fcc03

Freemont-Fan

  • »fcc03« ist männlich

Beiträge: 55

Registrierungsdatum: 2. Februar 2014

Wohnort: Jena

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

8

Sonntag, 4. August 2019, 11:32

Bilder der defekten Scheibe in der Galerie

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!