Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Violator

Mitglied

  • »Violator« ist männlich

Beiträge: 13

Registrierungsdatum: 12. Januar 2017

Wohnort: Ldk. Haßberge

Freemont: Ja

  • Nachricht senden

21

Samstag, 11. Februar 2017, 08:17

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus -- fahr den Freemont jetzt etwas mehr als einen Monat nun hat sich bei mir die Lichtmaschine verabschiedet

Lana

Mitgliedschaft beendet

22

Samstag, 11. Februar 2017, 09:31

immer wieder die gleichen Probleme..... da der Free aber eingestellt wurde, wird sich daran nichts mehr ändern.

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 142

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 326

  • Nachricht senden

23

Samstag, 11. Februar 2017, 14:56

Ja, das scheint wirklich ein Problem zu werden. Kommt immer häufiger.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Violator

Mitglied

  • »Violator« ist männlich

Beiträge: 13

Registrierungsdatum: 12. Januar 2017

Wohnort: Ldk. Haßberge

Freemont: Ja

  • Nachricht senden

24

Samstag, 11. Februar 2017, 16:10

Irgendwie hat es nicht alles gepostet was ich geschrieben hab - fehlt noch 5 Jahre alt bei 120000 km - und was ich noch fragen wollte -- hatte schon mal jemand Probleme mit der ausgetauschten Lichtmaschine ?


Gesendet von iPhone mit Tapatalk

Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

25

Montag, 13. Februar 2017, 00:58

Hallo,

hatte Freitag auch das Vergnügen. Wollte zur Arbeit fahren, Licht eingeschaltet, Radio lief und Klimaautomatik auch. Da es ziemlich kalt war, schaltete ich meine Standheizung an (nachdem der Motor gestartet war). Nach paar hundert Metern kam plötzlich der Batteriesparmodus, danach sämtliche Warnleuchten, Abblendlicht wurde schwächer und der Scheibenwischer ging an, dann ging gar nichts mehr. Ich stand auf der dunklen Landstraße und keine Werkstatt mehr zu erreichen. Der Nachbar schleppte mich nach Hause und ich habe mein Billig-Ladegerät von Eufab (gekauft für 19,90 bei Netto) angeschlossen. Ladung nicht möglich, Batteriespannung = 0,0V :cursing: . Samstag mit Starthilfe probiert (Nachbar fährt Mazda CX7 2,2 Diesel), Anzeigen leuchteten aber gestartet ist er nicht (kam nur klacken vom Anlasser).
Habe in einem anderen Forum gelesen (Motorradforum), dass es auch an der Batterie liegen kann. Dort hatten einige auch solche Erfahrungen mit einer Gelbatterie. Sie wunderten sich auch, dass ihr Motorrad während der Fahrt einfach ausging und beim durchmessen festgestellt wurde, dass die Lichtmaschine intakt war. Im Laufe des heutigen Tages wird mein Freemont zur Werkstatt geschleppt. Mal schauen was bei raus kommt. Sollte es tatsächlich an der Batterie gelegen haben wäre es schon komisch, da diese ja mal gerade 1 Jahr und 2 Monate alt ist.

Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

26

Dienstag, 14. Februar 2017, 13:31

Ergebnis von der Werkstatt: Lima kaputt. Mal schauen was mich das kostet.

Violator

Mitglied

  • »Violator« ist männlich

Beiträge: 13

Registrierungsdatum: 12. Januar 2017

Wohnort: Ldk. Haßberge

Freemont: Ja

  • Nachricht senden

27

Dienstag, 14. Februar 2017, 18:00

Hab gerade meine Rechnung von der Lichtmaschine bekommen- 850€ -- Gott sei dank fällt das bei mir noch in die Händergewährleistung


Gesendet von iPhone mit Tapatalk

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 817

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

Aktuelle Marktplatzeinträge: 1

F B
-
* * * * * *

Danksagungen: 518

  • Nachricht senden

28

Dienstag, 14. Februar 2017, 22:18

Ja, die ist ein teurer Spaß. Erfahrungsgemäß sind die freien Werkstätten da kaum günstiger, weil das Ersatzteil einfach schon so teuer ist.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

29

Mittwoch, 15. Februar 2017, 14:07

850 Euro :( ? Dann ist es bei mir ja ein Schnäppchen. 557 Euro musste ich zahlen.

Toni

Freemont-Fahrer

  • »Toni« ist männlich

Beiträge: 164

Registrierungsdatum: 10. März 2015

Freemont: Ja

Danksagungen: 25

  • Nachricht senden

30

Mittwoch, 15. Februar 2017, 18:02

Ja, 850 ist schon heftig.
Die Lima kostet z.B. bei AA neu + Original 499.- und als neuer "Nachbau" 399.99 €. Ist immer noch heftig, wenn ich denke, dass ich z.B. für eine deutlich stärkere Maschine (muss insges. 300 AH laden) für den Ducato weniger als die Hälfte bezahlt habe.

Grüße,
Toni


Violator

Mitglied

  • »Violator« ist männlich

Beiträge: 13

Registrierungsdatum: 12. Januar 2017

Wohnort: Ldk. Haßberge

Freemont: Ja

  • Nachricht senden

31

Mittwoch, 15. Februar 2017, 19:13

Naja ausnahmsweise stört mich die Rechnung nicht - wie schon geschrieben -geht auf Garantie


Gesendet von iPhone mit Tapatalk

Babba

Mitglied

Beiträge: 2

Registrierungsdatum: 5. März 2017

Freemont: Ja

  • Nachricht senden

32

Sonntag, 5. März 2017, 15:13

Generator defekt??????

Hi ich bin neu,
Also meine Lm hat sich verabschiedet ohne Ankündigung und weißt momentan keiner was das Problem seien kann,aktuell Batterie ! Kabel oder Sicherung oder den großen Jackpot Lichtmaschine.
Laut ADAC Batterie ok LM DEFECKT gehe morgen zu Werkstatt in einigen Tagen weiß ich mehr ........

Grüße
Babba

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

33

Mittwoch, 10. Mai 2017, 09:00

Nun hat es uns auch erwischt...
Meine Frau war gestern auf Fortbildung in München unterwegs. Bei der Hinfahrt kam kurz vor der Ankunft die Meldung Batteriesparmodus.
Am Abend dann ist der Free nicht mehr angesprungen und musst vom ADAC wieder zurück an den Bodensee geschleppt werden.

Laut ADAC ist die LIMA defekt. ;(

Hab die LIMA jetzt bestellt mit Expressversand auf Morgen.


Gruß
»Lovesani« hat folgende Bilder angehängt:
  • image2.JPG
  • image12.jpg

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 817

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

Aktuelle Marktplatzeinträge: 1

F B
-
* * * * * *

Danksagungen: 518

  • Nachricht senden

34

Mittwoch, 10. Mai 2017, 09:18

Mit so ner Kiste ist meiner vorgestern auch Huckepack gefahren. :D
Viel Erfolg beim Einbauen wünsche ich. Mit dem Batteriesparmodus hatte sich mein Lichtmaschinendefekt letzten Oktober auch angekündigt.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

35

Montag, 15. Mai 2017, 12:37

Der Free läuft wieder...
Habe die Teile am Freitag erhalten und mich umgehend auf den Weg in die Mietwerkstatt gemacht.
Lichtmaschine ist getauscht und Free rennt wieder :thumbsup: .

Der Tausch der Lichtmaschine hat ca. 2 h gedauert inkl. tausch der Umlenk- und Spannrollen.
Ehrlich gesagt bin ich froh dass die Lima jetzt den Geist aufgeben hat.
Fahren im August in die Türkei mit dem Free, auf dem Weg da runter wäre es denke ich deutlich ungünstiger für uns gewesen.


Gruß

stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 220

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

36

Montag, 15. Mai 2017, 12:55

Oh jeee,
da würd ich mir ganz andere Gedanken machen als die Lichtmaschine.
Trotzdem noch schönen und sicheren Urlaub wünsche ich euch.



:thumbup:

Eschi91

Mitglied

  • »Eschi91« ist männlich

Beiträge: 1

Registrierungsdatum: 1. Juli 2016

Wohnort: Lübeck

Freemont: Ja

  • Nachricht senden

37

Sonntag, 9. Juli 2017, 13:14

Moin moin aus dem Norden. Meine Lima hat sich gerade verabschiedet bzw. drei der negativen Dioden. Nun bin ich technisch nicht unversiert und habe gleich angefangen die spannrolle zu lösen und die Lima auszubauen. Soweit so gut. Jetzt stellt sich mir die Frage nach wohin ich das Ding denn rausnehme. Hat jemand damit schon Erfahrungen gesammelt? :whistling:

Gruß

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

38

Montag, 10. Juli 2017, 16:16

Hallo Eschi,

ich denke(hoffe) du hast deinen Free auf der Hebebühne. Ich hab meine Lichtmaschine nach dem lösen in Richtung Fahrerseite geschoben. Links von der Abgasanlage über dem Achsträger passt er gerade so durch.

Gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eschi91 (11.07.2017)

Ybias

Freemont-Fan

  • »Ybias« ist männlich

Beiträge: 65

Registrierungsdatum: 21. April 2015

Wohnort: Beelitz

Freemont: Ja

  • Nachricht senden

39

Montag, 5. März 2018, 10:47

Batterie ist hin und wohl auch der Anlasser. Batterie erst 1 Jahr und 3 Monate, was ja nicht sein kann. Habe diese gekauft. Bitte achtet auf die zwei letzten Worte :-)

OPTIMA REDTOP RT S 4,2 50 AH+BATTERIE+NEU, RED TOP !!! VERDOPPELTE LEBENSDAUER!



Kennt sich jemand mit der Herstellergarantie hierbei aus? Der Verkäufer gibt mir ja nur eine 2 jährige Gewährleistung.Gibt es vom Hersteller eine Garantie? Kann ja nicht sein das die Batterie knapp über 1 Jahr hält...


Grüße

Dragstar

Freemont-Fan

  • »Dragstar« ist männlich

Beiträge: 85

Registrierungsdatum: 24. Februar 2013

Wohnort: Kamen

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

40

Montag, 5. März 2018, 10:59

Wenn der Verkäufer eine 2jahresgarantie gibt dann schreib ihn an. Bist ja noch in der Garantie.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!