Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

141

Sonntag, 30. Dezember 2012, 14:13

Wird nicht angezeigt, wenn Sie angemeldet sind!

Vieliecht ist des Rätsels Lösung die Software vom 170 PS Motor !! Wahrscheinlich will Fiat nicht, das alle mit dem 140 PS Motor kommen und die Software des 170 PS wollen....


ist aber nur eine reine Vermutung.... aber man macht sich halt Gedanken, wenn man des Rätsels Lösung nicht kennt....
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

142

Sonntag, 30. Dezember 2012, 14:16

*WENN* man es nicht kennt :D
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Ziegl

Mitgliedschaft beendet

143

Sonntag, 30. Dezember 2012, 15:14

-> TomWien und Monty Python: Vielleicht ist es bei den beiden "neuen" Fällen ja auch eine völlig andere Ursache,als bei mir.

Tom-Wien

Freemont-Schrauber

  • »Tom-Wien« ist männlich

Beiträge: 262

Registrierungsdatum: 7. August 2012

Wohnort: Wien

Freemont: Ja

K O
-
* * * * *

Danksagungen: 1

  • Nachricht senden

144

Sonntag, 30. Dezember 2012, 15:27

möglich
aber was wars bei dir ...
wennst schon anbietest dass die anderen wkst bei deiner anrufen sollen ....

Ziegl

Mitgliedschaft beendet

145

Sonntag, 30. Dezember 2012, 15:56

Mach dir die Mühe und lies die 8 Seiten.Von meiner Seite gibts nichts hinzu zu fügen.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

146

Sonntag, 30. Dezember 2012, 17:35

Amen! :D
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Tom-Wien

Freemont-Schrauber

  • »Tom-Wien« ist männlich

Beiträge: 262

Registrierungsdatum: 7. August 2012

Wohnort: Wien

Freemont: Ja

K O
-
* * * * *

Danksagungen: 1

  • Nachricht senden

147

Sonntag, 30. Dezember 2012, 19:01

redest dir leicht - diesel - wennst weist warum es so war ...

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

148

Sonntag, 30. Dezember 2012, 19:05

In *diesem* Fall gilt für mich:



8)
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Moose

Mitglied

  • »Moose« ist männlich

Beiträge: 21

Registrierungsdatum: 30. Dezember 2012

Wohnort: Wien

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

149

Sonntag, 30. Dezember 2012, 19:59

Hallo Leute, hab' gestern das Forum ergooglet, sehr informativ.

Meiner hat jetzt knapp über 1.000 km und dieselben Macken beim Kaltstart: wenn's draußen in der Nähe von oder unter 0°C hat werden nach dem Start ca. 10 sek. am Gaspedal keine Bestellungen entgegengenommen. Danach nimmt er kalt nur zäh Gas an, wenn man zu wenig gibt fällt er ins tiefe Loch im Leerlauf wo er nur schwer rauskommt. Auch in betriebswarmen Zustand sollte nie unter 1300 min-1 fallen (z.B. beim Abbiegen im 2. Gang), es dauert sonst 3-4 sek. bis er da wieder rauskommt. Im mittleren Bereich geht er gut, aber beim Beschleunigen über ca. 3.000-3.500 min-1 wird er extrem zäh, speziell im 4. oder 5. Gang.

Schneller wie 140 km/h bin ich ihn noch nicht gefahren, nachdem ich die letzten acht Seiten gelesen hab' muß ich aber morgen einmal auf die Autobahn......

Den Fehlerspeicher habe ich vor den Feiertagen noch auslesen lassen, außer ein paar alten inaktiven Fehlern nix drin (das Auto wurde angeliefert und kurz darauf bei 17 km schrieb er "Partikelfilter regenerieren"; möchte nicht wissen wie die Autos beim Verladen gefahren werden....... :( )

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

150

Sonntag, 30. Dezember 2012, 20:06

ich würde sagen eher sehr schlimm ! Bei uns sind schon etliche Fahrzeuge angeliefert worden, da fehlten in den Pneus ganze Profilblöcke !!! (Vorderreifen)

Das kommt bestimmt vom verladen auf das Schiff... beim Lastwagen ist das kaum Möglich !
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 036

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

151

Sonntag, 30. Dezember 2012, 20:20

Da kann der Ziegl wohl noch ein paar PNs schicken, damit alle Betroffenen den Werkstätten sagen können, wonach sie suchen sollen.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

ericlng

Mitglied

Beiträge: 7

Registrierungsdatum: 27. Oktober 2012

Freemont: Nein

  • Nachricht senden

152

Sonntag, 30. Dezember 2012, 20:49

Ich habe eine 140 Freemont und ich das gleiche Problem der Verlustleistung. Erste und zweite wenn der Motor kalt Loch in Beschleunigungs-und allgemeinen Mangel an Energie insbesondere bergauf (weniger Strom als Kleinwagen und Geschwindigkeit sehr beschränkt) ist. Ich komme aus Frankreich und dieses Problem scheint sich auf viele Motoren 140 existieren!
Entschuldigen Sie mich im Voraus für den deutschen stammt aus einer Online-Übersetzer ... Wenn es schwierig, mich zu verstehen ist, kann ich in Englisch zu schreiben.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

153

Montag, 31. Dezember 2012, 02:01

Wir verstehen dich schon
Et puis, il ya toujours la Traductrice Google
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 365

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 68

  • Nachricht senden

154

Montag, 31. Dezember 2012, 07:00

Aha also anscheinend ist/war Ziegls Problem gar kein Einzelfall.
Darum das große Geheimnis?

Ich gehe davon aus, dass die in der Wrkstatt einfach eine Transportsicherung vergessen haben und sich jetzt genieren das zuzugeben :beifall:
.




Freemont Prime

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

155

Montag, 31. Dezember 2012, 07:55

Da würdest DU im Leben nicht draufkommen was es war.
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 365

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 68

  • Nachricht senden

156

Montag, 31. Dezember 2012, 08:34

Ich liebe Rätsel :thumbsup:

Aber ich habs gelöst, ist ja eh klar:
Tempomat geht beim Freemont nur bis 160 - Zigls Auto konnte nur 160 fahren ....
Also...
Tempomat ist in einem Status hängen geblieben wo er bei 160 abgeriegelt hat!

Stimmts? :anhimmeln:
.




Freemont Prime

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 036

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

157

Montag, 31. Dezember 2012, 08:55

Das würde aber nicht die Leerlauf- und Anfahrprobleme erklären. ;)
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Rince

Freemont-Meister

  • »Rince« ist männlich

Beiträge: 1 242

Registrierungsdatum: 12. Juli 2012

Wohnort: Feldafing

Freemont: Ja

Danksagungen: 35

  • Nachricht senden

158

Montag, 31. Dezember 2012, 10:42

Nur ein Seilzug für Gas und Bremse verbaut.
Sobald man Gas gibt, bremst man gleichzeitig :D

Buhns 69

Freemont-Fan

  • »Buhns 69« ist männlich

Beiträge: 54

Registrierungsdatum: 28. November 2012

Wohnort: markranstädt

Freemont: Ja

L
-
* * * * * *

  • Nachricht senden

159

Montag, 31. Dezember 2012, 12:35

Das wäre ja zu einfach obwohl werde mal schauen :rolleyes:

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

160

Montag, 31. Dezember 2012, 12:44

HaHaHa.... es gibt werder Bremsseile (Handbremse ausgenommen) noch Gaskabel (Stromkabel ausgenommen) :D
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!