Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Croma-Man

Freemont-Fahrer

  • »Croma-Man« ist männlich

Beiträge: 162

Registrierungsdatum: 1. August 2012

Freemont: bestellt

Danksagungen: 2

  • Nachricht senden

1

Mittwoch, 19. September 2012, 19:48

Laut meinem Händler Probleme mit Antriebswellen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich war vorhin im Autohaus um den Status für meinen Freemont zu checken. Als wir so im Gespräch waren hat mir mein Händler von vielen Freemont Besitzern berichtet die Probleme mit den Spurstangen haben sollen. Außerdem meinte er sie haben vor kurzem erst beide Antriebswellen an einem tauschen müssen der erst 12,000km runter hatte. Habt ihr auch solche Probleme? Meine Laune war dann irgendwie futsch am Nachmittag und ich habe ihn gefragt wie er mir bei so einem Wissen mit einem Lächeln so einen Wagen dann verkaufen kann? X(

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 349

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 60

  • Nachricht senden

2

Mittwoch, 19. September 2012, 20:08

Keine Probleme - sonst hätte ich es schon gepostet.
.




Freemont Prime

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 821

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

Aktuelle Marktplatzeinträge: 1

F B
-
* * * * * *

Danksagungen: 522

  • Nachricht senden

3

Mittwoch, 19. September 2012, 20:24

Na was jetzt, Spurstangen oder Antriebswellen? Offensichtlich ist es bisher kein großes Problem, sonst wäre hier schon drüber berichtet worden.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Croma-Man

Freemont-Fahrer

  • »Croma-Man« ist männlich

Beiträge: 162

Registrierungsdatum: 1. August 2012

Freemont: bestellt

Danksagungen: 2

  • Nachricht senden

4

Mittwoch, 19. September 2012, 20:27

Tut mir Leid wenn das in dem Post untergegangen ist. Wir hatten über beides geredet. Er meinte die Antriebswellen die früh hin waren. Ich mache mich irgendwie Gedanken obwohl er noch gar nicht da ist.

BBAADDYY

Freemont-Meister

  • »BBAADDYY« ist männlich

Beiträge: 1 349

Registrierungsdatum: 29. Januar 2012

Wohnort: Wien

Freemont: Ja

Verbrauch: Spritmonitor.de

W
-
I C H 1

Danksagungen: 60

  • Nachricht senden

5

Mittwoch, 19. September 2012, 20:33

Mach dir keine Sorgen, wenn er einmal da ist, denkst über so etwas gar nicht mehr nach. Dann willst du nur noch FAHREN.
.




Freemont Prime

rakoge

Freemont-Profi

  • »rakoge« ist männlich

Beiträge: 590

Registrierungsdatum: 2. Oktober 2011

Wohnort: Unterfranken

Freemont: Ja

Verbrauch: Spritmonitor.de

A B
-
X X 3 0 1 2

Danksagungen: 26

  • Nachricht senden

6

Mittwoch, 19. September 2012, 21:08

Mach dir keine sorgen, wenn nicht haste garantie, ansonsten kauf dir einen daimler :D .... http://www.motor-talk.de/forum/motorprob…g-t4174273.html

..hab jetzt 5000 km drauf und bin sowas von zufrieden...
Rakoge

seit 29.6.2012 Freemont Lounge, 170 PS, Automatik, Schiebedach, in Fusion-White

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rince (21.02.2013)

Mannem

Freemont-Fan

  • »Mannem« ist männlich

Beiträge: 55

Registrierungsdatum: 13. Januar 2012

Wohnort: Mannheim

Freemont: Ja

M A
-
X X 0 0 0

Danksagungen: 3

  • Nachricht senden

7

Donnerstag, 20. September 2012, 04:50

hab jetzt auch schon13000TKM runter und keinerlei Probleme mit irgendetwas :thumbsup: "auf holz klopf"...Auto ist klasse und irgendwelche Sachen gibt es immer, leider.

Ansonsten wie die Kollegen berichten, hätten wir das schon hier gelesen. ;)
Urban - underground Black - Leder - Sitzheizung - 8,4" Display - 19" Felgen - Einstiegsleisten - Notrad :D

Freemont60

Mitglied

Beiträge: 2

Registrierungsdatum: 30. November 2012

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

8

Freitag, 30. November 2012, 20:48

Neue Antriebswelle

Hallo,

mein Freemont hat jetzt ca. 21.000 KM runter, schon seit längerer Zeit geräusche wenn ich Gas gebe und Gas wegnehme, leichtes klack geräusch, als wenn Metall auf Metall trifft.

Nach zwei Tagen suche in Fiat Werkstatt, Antriebswelle ist verursacher des Geräuschs, festgestellt am 23.11.2012 Liefertermin der Antriebswelle mitte Januar 2013, anderer Liefertermin, nichts zu machen!!!!

Erster Werkstattaufenthalt, ansonsten sehr zufreiden, Ich hoffe nur das es so bleibt :)

Gruß an alle :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

TG-2012 (03.01.2013)

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

9

Freitag, 30. November 2012, 20:53

Jetzt werde ich mir wahrscheinlich gleich einen Rüffel meines Moderatorkollegens einhandeln, aber:
Man könnte ja mal als erstes Hallo sagen oder sich im entsprechenden Bereich vorstellen
Ansonsten: Herzlich Willkommen hier im Forum!
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 821

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

Aktuelle Marktplatzeinträge: 1

F B
-
* * * * * *

Danksagungen: 522

  • Nachricht senden

10

Freitag, 30. November 2012, 21:31

Tja, Moderatorkollege. Nicht jeder sucht im Forum auch gleich Anschluss. ;-)
@Freemont60 danke schonmal für die Info. Ich finde es sehr interessant, dass Fiat nach über einem Jahr die Ersatzteilversorgung immer noch nicht im Griff hat. Was machen die eigentlich?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK


TG-2012

Mitglied

Beiträge: 31

Registrierungsdatum: 22. Juni 2012

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

11

Donnerstag, 3. Januar 2013, 19:27

Hat eigendlich noch jemand das Problem wie Freemont60?

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

12

Donnerstag, 3. Januar 2013, 19:48

Nö...Kein Klackgeräusch beim Gasgeben.
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


joker

Mitglied

Beiträge: 15

Registrierungsdatum: 14. Mai 2012

Freemont: Nein

Danksagungen: 1

  • Nachricht senden

13

Donnerstag, 3. Januar 2013, 20:33

Hat eigendlich noch jemand das Problem wie Freemont60?

Tatsächlich hat mein Lounge (Lieferung November 2012) von Anfang an leichte Klackgeräusche beim Lastwechsel in den unteren Gängen, insbesondere, wenn es kalt ist. Ob es von den Wellen kommt, weiß ich nicht - aber irgendwo im Antriebsstrang ist wohl etwas Spiel. Kenne das von anderen Herstellern, wo dies teilweise als "Stand der Technik, normales Zahnflankenspiel im Differential" abgetan wird.

68franky

Freemont-Schrauber

  • »68franky« ist männlich

Beiträge: 355

Registrierungsdatum: 17. August 2012

Wohnort: Mannheim

Freemont: Ja

M A
-
F R A N K Y *

Danksagungen: 3

  • Nachricht senden

14

Montag, 14. Januar 2013, 20:24

Hallo,

seit heute habe ich auch ein Klackgeräusche beim Lastwechsel.
Hat jetzt einer mittlerweile schon die Ursache dafür gefunden woher das kommen könnte?
Fiat Freemont Lounge 170 PS, Charleston Red, original DVD-Paket, AHK abnehmbar, Einstiegsleisten, Lockpick C8, Vmaxx Ladekantenschutz.
Bestellt am: 16.08.2012
gebaut am: 25.09.2012
ausgeliefert am: 29.11.2012

"Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen."

68franky

Freemont-Schrauber

  • »68franky« ist männlich

Beiträge: 355

Registrierungsdatum: 17. August 2012

Wohnort: Mannheim

Freemont: Ja

M A
-
F R A N K Y *

Danksagungen: 3

  • Nachricht senden

15

Dienstag, 19. Februar 2013, 09:07

Hatte gestern mein Auto in der Werkstatt und anderem auch wegem dem Knackgeräusch.

Der Werkstattmeister hatte mit Fiat darüber gesprochen und das liegt daran das die Achswelle anscheinend
nicht fest genug mit der Radnabe verschraubt ist.
Die haben es richtig angezogen, und siehe da, seit heute morgen keine Geräusche mehr vorhanden.
Fiat Freemont Lounge 170 PS, Charleston Red, original DVD-Paket, AHK abnehmbar, Einstiegsleisten, Lockpick C8, Vmaxx Ladekantenschutz.
Bestellt am: 16.08.2012
gebaut am: 25.09.2012
ausgeliefert am: 29.11.2012

"Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen."

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diesel-Fan« (19. Februar 2013, 19:46)


Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 137

  • Nachricht senden

16

Dienstag, 19. Februar 2013, 17:39

Hat unser Werkstattchef auch gesagt, dass das ein Problem ist...
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

alpenjodel

Mitgliedschaft beendet

17

Dienstag, 19. Februar 2013, 19:46

Bei mir klackt auch nichts.

Vom Galaxy Note 10.1

justhere

Mitglied

  • »justhere« ist männlich

Beiträge: 38

Registrierungsdatum: 23. Januar 2013

Wohnort: Stuttgart

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

18

Mittwoch, 20. Februar 2013, 22:24

Hat eigendlich noch jemand das Problem wie Freemont60?

Tatsächlich hat mein Lounge (Lieferung November 2012) von Anfang an leichte Klackgeräusche beim Lastwechsel in den unteren Gängen, insbesondere, wenn es kalt ist. Ob es von den Wellen kommt, weiß ich nicht - aber irgendwo im Antriebsstrang ist wohl etwas Spiel. Kenne das von anderen Herstellern, wo dies teilweise als "Stand der Technik, normales Zahnflankenspiel im Differential" abgetan wird.


Stand der Technik!? Jetzt wo ich das gelesen habe, kommen mir wieder die Erinnerungen hoch. Mein voriger hatte en DSG drinne, bei Lastwechsel und beim Schub (ohne Gas geben) kamen schlagen Geräusche aus dem Getrieberaum... Erst war alles nicht normal... es wurde nach fehlern gesucht... dann war nichts zu finden, und da war es auf einmal stand der Technik.... Hab dann en neues DSG-Getriebe nach Androhen von rechtlichen Schritten bekommen... Aber das war en Kampf.... nie wieder.... :thumbdown:
Freemont schwarz metallic,

170PS Urban 7-Sitze, 8,4" Bildschirm

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 821

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

Aktuelle Marktplatzeinträge: 1

F B
-
* * * * * *

Danksagungen: 522

  • Nachricht senden

19

Mittwoch, 20. Februar 2013, 23:01

Naja, die mutmaßliche Lösung wurde ja schon genannt: Antriebswelle und Radnabe fest verschrauben.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

jan130882

Mitgliedschaft beendet

20

Mittwoch, 20. Februar 2013, 23:07

...also ich hatte auch beim Lastwechsel das Klackgeräusch! Habe neue Antriebswellen bekommen! Seitdem alles Top!

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!