Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

1

Dienstag, 30. Juni 2015, 23:11

Kühlwasserverlust

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe auch die Black Stuff mit den Premium Scheiben. Die Bolzen/ Stifte sind alle gangbar... Ich hab nun ein ganz anderes Problem... Meine dicker verliert Wasser. So wie es aussieht ist ein Marder drin gewesen. Habe heute mal den Luftfilter Kasten weggebaut und die luftansaugug. Konnte nicht direkt erkennen wo er undicht ist. Muss morgen nochmal ran...

Gruß Savas

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 805

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 515

  • Nachricht senden

2

Mittwoch, 1. Juli 2015, 12:02

Das Problem mit Kühlwasserverlust hatte ich Weihnachten; eine Plastikabdeckung in Fahrtrichtung vorne links am Motor hatte einen Haarriss und musste getauscht werden. Siehe hier: Kein Schönes Weihnachtsgeschenk
Sag mal Bescheid, wenn du weißt, was es bei dir ist.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

3

Mittwoch, 1. Juli 2015, 12:42

Oh man...

Ich dachte gestern das kommt nicht von dem schwarzen Plastikdeckel. Es ringsum nass um den Plastikdeckel dann wird es vermutlich daran liegen. Ich schaue heute Abend mal genauer nach.

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

4

Mittwoch, 1. Juli 2015, 13:37

Semmelrocc hast du mit vielleicht die Teilenummer von dem Kunststoffdeckel? Die sollte normalerweise auf der Rechnung zu finden sein

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 805

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 515

  • Nachricht senden

5

Mittwoch, 1. Juli 2015, 15:17

ich schau mal, wenn ich zu hause bin
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Lovesani (01.07.2015)

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 805

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 515

  • Nachricht senden

6

Donnerstag, 2. Juli 2015, 19:29

Jetzt aber: Bei mir war's das "Wassergehäuse AGR-Kühler". Die Teilenummern für Deckel und Dichtung laut Rechnung lauten 71772987 und 71753783.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

  • »Eichhörnchen« ist männlich

Beiträge: 15

Registrierungsdatum: 1. November 2011

Wohnort: 69469 Weinheim

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

7

Freitag, 3. Juli 2015, 10:43

Kühlwasserverlust

Hatte das selbe Problem, Anfang Sommer, Teile Nummern die selben

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

8

Freitag, 3. Juli 2015, 12:32

super vielen Dank... Hab die Teile bestellt und werde mich voraussichtlich nächste Woche mal an die Arbeit machen diese zu tauschen... :thumbsup:

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

9

Samstag, 4. Juli 2015, 21:10

Kurzes Update: habe die Teile heute bekommen und mich gleich an die Arbeit gemacht. Ich habe keine 2 Stunden gebraucht obwohl ich echt langsam und gründlich gearbeitet habe. Nun ist mein dicker dicht und macht wieder das was er tun soll :thumbsup:

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 805

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 515

  • Nachricht senden

10

Samstag, 4. Juli 2015, 21:15

Sauber!
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK


italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

11

Freitag, 8. Januar 2016, 15:27

Frage zum Tread... wie hoch Wasserverlust...

bei mir ist der Niveau innerhalb fast 50.000 Km von oben (weiss es nicht mehr genau wo es war, vielleicht blaue Flecke?) bis auf dem Ring in der Mitte (siehe Foto). Gilt es als normaler Verbrauch beim Multijet? oder ist es Krankhaft?

Danke im Voraus für Eure Antwort....

PS. beim alten Sebring Benzin habe ich erst Verbrauch merken können bei 160.000 km. Das System ist aber nicht unter Druck, behälter kannst Du frei öffnen bei Warmen Motor.

PSS. nach dem ersten Ölwechseln habe ich auch etwas erhöhter Ölverbrauch... Nach 20.000 Km ist der Pegel in der Mitte, am Anfang war ganz oben. :abgelehnt: und ja.... Ich fahre wie eine alte Tante, also beanspruche den Motor sehr wenig.
»italiansoul« hat folgendes Bild angehängt:
  • Untitled.jpg

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 141

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 326

  • Nachricht senden

12

Freitag, 8. Januar 2016, 15:46

Bei dem Motor ist das Thermostatgehäuse anfällig für Undichtheit. Vielleicht da mal nen Blick drauf werfen.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 805

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 515

  • Nachricht senden

13

Freitag, 8. Januar 2016, 15:48

Du scheinst deinem Freemont ja jeden Morgen den Puls zu messen. :rolleyes:
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

14

Freitag, 8. Januar 2016, 22:47

Schaue mal nach... danke. Neee habe gerade angefangen das Juwel zu untersuchen, da die Garantie in kurzer Zeit aus läuft. Sollte man immer machen... nicht das etwas später gemerkt wird obwohl es schon früher Anzeichen gab...

Gesendet von meinem ZTE Grand Memo LTE mit Tapatalk

italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

15

Donnerstag, 4. Februar 2016, 17:00

Die Kilometer summieren sich, der Pegel bleibt stabil. Am Anfang hat mehr ausgesehen, aber es kann durch Luftblasen gewesen sein.

Also.... weiter so....

Beiträge: 19

Registrierungsdatum: 5. Juni 2014

Wohnort: Kusel

Freemont: Ja

-- K U S
-
K Q
K U S
-
* * 1 *

  • Nachricht senden

16

Freitag, 5. August 2016, 09:30

Ich jetzt auch?

:( Hallo habt ihr vielleicht mal ein Bild wo der Deckel sitzt?
Hatte gerade ein ähnliches Problem? Muss später gleich mal schauen ob und wo das Wasser sich hin macht aufjedenfall war nicht mehr viel im Ausgleichbehälter

Lana

Mitgliedschaft beendet

17

Freitag, 5. August 2016, 09:32

na hoffentlich nicht in den Motorraum. Das kannst du aber an am Deckel des Öleinlasses leicht feststellen.

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

18

Dienstag, 9. August 2016, 07:58

ich jetzt auch?

Hallo Freemontfamily,

der Deckel vom Wärmetauscher ist am besten Sichtbar wenn du die Motorabdeckung und das Ansaugrohr abbaust.



Gruß Savas
»Lovesani« hat folgende Bilder angehängt:
  • 2016-08-09 07_42_06-Motorraum fiat Freemont - Bing images - Internet Explorer.jpg
  • 71772987-4834-1-800.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lovesani« (9. August 2016, 08:14)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

FreemontFamily (11.08.2016)

Beiträge: 19

Registrierungsdatum: 5. Juni 2014

Wohnort: Kusel

Freemont: Ja

-- K U S
-
K Q
K U S
-
* * 1 *

  • Nachricht senden

19

Donnerstag, 11. August 2016, 20:52

War nur der Deckel hab ihn gewechselt

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!