Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Jack

Mitglied

Beiträge: 3

Registrierungsdatum: 20. Juli 2017

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 20. Juli 2017, 22:14

Hilfe - Monte streikt im Urlaub

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin, Moin,

ich habe schon länger immer mal wieder im Forum mitgelesen, aber bislang keinen Grund gesehen, mich selbst einzubringen - auch, weil ich nicht gerade der Autoexperte bin.

Letzteres ist nun gerade zum Problem geworden. Mein Freemont streikt gerade mitten im Urlaub in Südtirol und die Werkstatt kann die Ursache bislang nicht finden. Vielleicht hat jemand von Euch mal ein ähnliches Problem gehabt und kann mir weiterhelfen.

Fahrzeug: Freemont Diesel, 170 PS, AWD, etwas über drei Jahre alt, Erstzulassung Mai 2014, elektronischer Marderschreck gleich nach Auslieferung von Werkstatt eingebaut, Scheckheft gepflegt, von der Werkstatt vor dem Urlaub zusammen mit TÜV-Prüfung nochmal durchgesehen.

Das ist geschehen:

Auf der Fahrt nach Südtirol schaltet der Wagen einmal beim Beschleunigen von 140 km/h aufwärts von D in N.

Nach ein paar Tagen in Südtirol lautes Klapper- und Klötergeräusch aus dem Motorraumbereich, wenn der Wagen nach einer Fahrt zum Stehen kommt. Geräusch nicht beim Beschleunigen oder während der Fahrt zu hören.

Geräusch lässt sich bei Fahrt zur Fiat-Werkstatt hier vor Ort nicht reproduzieren. Auslese des Bordcomputers zeigt keine Störungsmeldungen.

Geräusch verschwindet wieder.

Geräusch tritt eine Woche später wieder auf. Diesmal sowohl im Leerlauf, als auch bei Gaswegnahme. Bei Beschleunigen verschwindet Geräusch.

Einmal stoppt Geräusch, wenn ich Klimaanlage / Kompressor ausschalte. Bei einem erneuten Versuch zeigt Ausschalten der AC keine Wirkung

Fiat-Wertkstatt gestern erneut aufgesucht. Keine Störungen im System hinterlegt, Ölstand etc okay, Common-Rail-Leitung und Einspritzdüsen geprüft, alles okay. Partikelfilter zu 50 % gefüllt. Ausschalten des Klimakompressors bleibt in Werkstatt folgenlos, Geräusch weiterhin da.

Unterer Motorbereich, Auspuff und Getriebe werden von Mechaniker mit Stethoskop abgehört, ohne Ursache zu finden.

Werkstattmeister sagt mir, ich könne erst einmal weiter fahren, da Geräusch beim Gasgeben verschwindet. Dies deute daraufhin, dass der Motor selbst okay sei. Er wolle Anfrage an Fiat wegen möglicher Ursache und weiterer Vorgehensweise stellen.

Ich fahre heute mit dem Wagen, Motor geht beim Beschleunigen bergauf plötzlich aus, Warnlicht "rote Ölkanne" leuchtet auf. Motor lässt sich nach ein paar Sekunden erneut starten, diverse Warnlichter leuchten. Ich fahre den Wagen 400 Meter zum nächsten Parkplatz, telefoniere mit ADAC. Wagen wird von ADAC zur Werkstatt geschleppt. Bislang keine Ursache gefunden.

Hat irgendjemand von Euch ähnliches erlebt oder eine Idee, um welches Problem es sich handeln könnte?

Ich bin für jeden Hinweis dankbar.

Einen schönen Abend,

Jack

Jack

Mitglied

Beiträge: 3

Registrierungsdatum: 20. Juli 2017

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

2

Donnerstag, 20. Juli 2017, 22:22

Noch als Nachtrag: Mein Freemont hat jetzt rund 76.000 km auf der Uhr.

Kniepsand

Freemont-Profi

  • »Kniepsand« ist männlich

Beiträge: 434

Registrierungsdatum: 5. Januar 2013

Freemont: Ja

Danksagungen: 41

  • Nachricht senden

3

Freitag, 21. Juli 2017, 00:46

Moin moin

Das positive ist der Dicke lebt noch.Das negative ist:keine Ahnung was es sein könnte :cursing:
Berichte bitte mal weiter.Und Daumen hoch das es nur eine Kleinigkeit ist :rolleyes:

Jack

Mitglied

Beiträge: 3

Registrierungsdatum: 20. Juli 2017

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

4

Montag, 24. Juli 2017, 17:53

Fehler gefunden - Anlasserzahnradkranz

Der Defekt ist gefunden. Der Anlasserzahnradkranz ist gebrochen. Das Ersatzteil soll Mittwoch in der Werkstatt sein und der Monte Donnerstag Abend repariert sein. Offenbar ist das eine Schwachstelle beim Freemont. Es gibt ja hier im Forum schon ein paar Beiträge zu dem Problem.
@Kniepsand: Vielen Dank für Deine guten Wünsche.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semmelrocc (25.07.2017)

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 691

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 496

  • Nachricht senden

5

Dienstag, 25. Juli 2017, 12:29

Danke für die Auflösung! Das wird sicherlich dem Ein oder Anderen in Zukunft bei der Fehlersuche helfen!
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

michael70

Mitglied

  • »michael70« ist männlich

Beiträge: 6

Registrierungsdatum: 26. März 2017

Wohnort: Bremerhaven

Freemont: Ja

  • Nachricht senden

6

Donnerstag, 3. August 2017, 18:58

Interessant finde ich hier, dass der Anlasserkranz sich bei mir nach einer ähnlichen KM-Leistung (nämlich 67.000) zerlegt hatte.
Bei Tommy waren es 58.000 KM.
Bei Redondo waren es 70.000 KM, und hier jetzt nach 76.000 KM.
Gut n=4 lässt keine statistische Aussage zu, aber naja.
Vllt wurde da mal eine ziemlich sensible Charge an Kränzen verbaut...

Nach der Rep (1200 EUR) bin ich nun ca. 10.000 gefahren...und schon wieder unangenehme (jedoch andersartige) Geräusche aus der Gegend (unten-Mitte bis vorne)...man darf also gespannt bleiben....

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!