Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Fossi

Freemont-Meister

Beiträge: 1 145

Registrierungsdatum: 28. September 2012

Wohnort: LB(D)/AL(I)

Freemont: Nein

Danksagungen: 112

  • Nachricht senden

61

Sonntag, 1. März 2015, 18:45

Wird nicht angezeigt, wenn Sie angemeldet sind!

Vielleicht war es auch nur eine besondere Art der Abgasreinigung.
Hier steht einiges drin. Ich hoffe,
ich habe den richtigen Link erwischt. Ich war mit ähnlicher Warnmeldung auch mal im Notlaufprogramm und genauso
wie es gekommen ist, ist es wieder verschwunden.
Muss also nicht gleich "das Ostergeld" verplant sein....

Timo

Mitglied

  • »Timo« ist männlich

Beiträge: 33

Registrierungsdatum: 9. Dezember 2011

Wohnort: Grünow

Freemont: Ja

Verbrauch: Spritmonitor.de

--- M S T
-
* *

Danksagungen: 1

  • Nachricht senden

62

Samstag, 5. Dezember 2015, 09:26

So. Willkommen im Club.
Vor 3 Wochen hatte ich Leistungsabfall und Motor Kontrollleuchte und Elektronische Drosselklappe leuchteten. Rechts eingefahren... Auto aus... wieder an..... dann leuchtete nur noch die Motor Kontrollleuchte. Diese ging dann nach einiger Zeit wieder aus.....alles schick dachte ich. So ging es paar mal am Tag. Als ich zur Werkstatt war, war natürlich nichts. Jetzt war 3 Wochen Ruhe. Gestern ging es wieder los.
Jetzt funktioniert der Trick mit Auto ausmachen nicht mehr. Komme keine 200 m mehr, dann ist der Leistungsverlust und die leuchtenden Lampen wieder da. :cursing:
X(
...aus dem schönen Mecklenburg Vorpommern. :thumbsup:
Fährt jetzt Freemont 2.0 16V Multijet Automatik (170PS) Lounge in blau

Italdoc

Mitglied

Beiträge: 1

Registrierungsdatum: 21. Dezember 2015

Freemont: Ja

  • Nachricht senden

63

Montag, 21. Dezember 2015, 18:49

Ich hatte das gleiche Problem (Leuchten und Leistungsabfall) Mitte November bei 65.000 Km. 3 Tage war der Freemont in der Werkstatt. Das Problem wurde nicht gefunden. Bei 69.000 erneutes Problem. Die Werkstatt hat hier auch nichts gefunden. Anfang Dezember bei 72800 Km wieder das gleiche, nur diesmal war der Leistungsabfall auf null. Der Hammer kam in der Werkstatt (musste abgeschleppt werden): Turbo- und Motortotalschaden.
[*][*]

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

64

Montag, 21. Dezember 2015, 19:12

Ohje...das gleicht ja fast einem Totalschaden.
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


elephant

Mitgliedschaft beendet

65

Freitag, 25. Dezember 2015, 00:20

Ebenfalls Drosselklappen-Lampe

Ich hatte das gleiche Problem (Leuchten und Leistungsabfall) Mitte November bei 65.000 Km. 3 Tage war der Freemont in der Werkstatt. Das Problem wurde nicht gefunden. Bei 69.000 erneutes Problem. Die Werkstatt hat hier auch nichts gefunden. Anfang Dezember bei 72800 Km wieder das gleiche, nur diesmal war der Leistungsabfall auf null. Der Hammer kam in der Werkstatt (musste abgeschleppt werden): Turbo- und Motortotalschaden.
[*][*]
Ich hatte das gleiche Problem (Leuchten und Leistungsabfall) Mitte November bei 65.000 Km. 3 Tage war der Freemont in der Werkstatt. Das Problem wurde nicht gefunden. Bei 69.000 erneutes Problem. Die Werkstatt hat hier auch nichts gefunden. Anfang Dezember bei 72800 Km wieder das gleiche, nur diesmal war der Leistungsabfall auf null. Der Hammer kam in der Werkstatt (musste abgeschleppt werden): Turbo- und Motortotalschaden.
[*][*]

elephant

Mitgliedschaft beendet

66

Freitag, 25. Dezember 2015, 01:48

Ebenfalls Drosselklappen-Lampe und Leistungsabfall

Also mir ist das auch passiert: Drosselklappenlampe an, totaler Leistungsabfall. Nach ca. 60 km auf der Autobahn Berg hoch im Volllastbetrieb mit 5 Leuten im Monty. Rechts ran Motor aus und wieder an. Drosselklappenleuchte aus und Motorkontrollleuchte an, diese ging dann nach 150km nach einem Tankstopp wieder aus. Am nächsten Tag ein Pfeifen des Motors beim Gasgeben bzw, Gaswegnehmen. Die Werke hat dann den Fehler ausgelesen: Ladedruckfehler im Turbolader. Es wurden darauf hin die die Schläuche und Anschlüsse ausgetestet und die Software aktualisiert. Es wurde kein weiterer Fehler gefunden und ich konnte dann meinen immer noch pfeifendenden Monty wieder in Empfang nehmen und war 185 € ärmer... Und Kulanz gewärt Fiat nur auf Ersatzteile und nicht auf Lohnkosten sagte mir der freundliche Inhaber der Werkstatt. Ich habe jetzt richtig Muffe vor der nächsten Volllast-Fahrt. Ein Turbo- und Motorschaden wäre echt der Horror! Mein Monty ist gerade mal 2,5 Jahre alt und hat 56.000km gelaufen.
Trotzdem frohe Weihnachten ans gesamte Forum!

kelly

Freemont-Meister

  • »kelly« ist männlich

Beiträge: 1 095

Registrierungsdatum: 22. September 2013

Freemont: Nein

Danksagungen: 111

  • Nachricht senden

67

Freitag, 25. Dezember 2015, 09:18

@Elephant, ich habe da ein Idee. So schnell wie möglich eine Zusatz Garantie abschließen, wo bei deiner km Leistung noch 90% von Material und 100% lohnt kosten erstattet bekommst kostet ca 460€ ein Jahr (ich kann dir alles schicken? So bist du abgesichert!!!

Es hat sich bereits 1 Gast bedankt.

Xl 170

Freemont-Meister

  • »Xl 170« ist männlich

Beiträge: 1 001

Registrierungsdatum: 12. Dezember 2013

Wohnort: Bayern

Freemont: Ja

Danksagungen: 61

  • Nachricht senden

68

Freitag, 25. Dezember 2015, 11:06

Billiger ist es für 2 weitere Jahre abzuschließen ca.500€ Leistung wie bei Kelly,Lohnkosten 100% Teile nach Kilometern 50-100% Übernahme. :thumbsup: LOL
9/2011 Black ohne Code:D Schalter mit 220 Diesel PS,AHK SK 2470 Kg, 19Zoll & Leder Popoheizung.
Gebremst von einem Hobby 650 Wfu mit 2300Kg(8.50m)

[list][/list]

Es hat sich bereits 1 Gast bedankt.

elephant

Mitgliedschaft beendet

69

Freitag, 25. Dezember 2015, 11:13

@kelly & Xl, das wäre eine gute Absicherung angesichts meiner jetzigen Verunsicherung. Schickt mir bitte die Infos. Ich hoffe das gilt auch für geschäftlich angemeldete Montys.
VG
elephant

elephant

Mitgliedschaft beendet

70

Freitag, 25. Dezember 2015, 11:28


Billiger ist es für 2 weitere Jahre abzuschließen ca.500€ Leistung wie bei Kelly,Lohnkosten 100% Teile nach Kilometern 50-100% Übernahme. :thumbsup: LOL

Aber mein Monty ist jetzt 2,5 Jahre alt und hat 56.000km aufm Tacho. Als er 2 Jahre alt war, hatte er natürlich die 50.000km-Marke noch nicht überschritten. Ob der Fiathändler die Anschlussgaranie mit mir noch abschließen kann?


kelly

Freemont-Meister

  • »kelly« ist männlich

Beiträge: 1 095

Registrierungsdatum: 22. September 2013

Freemont: Nein

Danksagungen: 111

  • Nachricht senden

71

Freitag, 25. Dezember 2015, 16:15

Nochmal, was ich dir empfehlen tue ist keine Fiat Anschluss Garantie sondern was anderes und mir hatte das Eine Fiat Händler mit dem ich privat befreundet bin empfohlen (wegen besser Leistung) alle wichtigste jeden Inspektion muss lückenlos sein, bei 60Tkm gibt es noch 90%Material und immer 100% Arbeitslohn erstattet

Es hat sich bereits 1 Gast bedankt.

elephant

Mitgliedschaft beendet

72

Freitag, 25. Dezember 2015, 18:11

O.k. kelly, ich werde direkt nach Weihnachten mal meinen Freundlichen danach fragen!

kelly

Freemont-Meister

  • »kelly« ist männlich

Beiträge: 1 095

Registrierungsdatum: 22. September 2013

Freemont: Nein

Danksagungen: 111

  • Nachricht senden

73

Freitag, 25. Dezember 2015, 18:18

Ich werde dir heute noch privat schreiben wie das heißt und kannst dort selbst anrufen und abschließen brauchst keine Fiat Händler dazu, das Ding ist super hatte 2 Jahre lang

Xl 170

Freemont-Meister

  • »Xl 170« ist männlich

Beiträge: 1 001

Registrierungsdatum: 12. Dezember 2013

Wohnort: Bayern

Freemont: Ja

Danksagungen: 61

  • Nachricht senden

74

Samstag, 26. Dezember 2015, 07:24

Bei mir auch ist eine extra Gebrauchtwagen!!! Garantie.Werde wohl die selbe haben wie Kelly habe diese auf 2 Jahre genommen da ist das zweite Jahr fast umsonst dazu.Hatte diese schon mal benötigt im Ausland Spannrolle samt Riemen imTauerntunnel weggeflogen und alles Top da über meine Werkstatt angeschlossen.Aber in Österreich liegen bleiben wünsche ich keinen da Ticken die Uhren langsamer entschuldige Lana.Ich kann es nur jedem empfehlen. :thumbsup:
9/2011 Black ohne Code:D Schalter mit 220 Diesel PS,AHK SK 2470 Kg, 19Zoll & Leder Popoheizung.
Gebremst von einem Hobby 650 Wfu mit 2300Kg(8.50m)

[list][/list]

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

75

Sonntag, 2. Oktober 2016, 08:57

Ich auch

Hallo Zusammen,

gibt es hier Neuigkeiten, was der Fehler bei euch war?

Bin jetzt leider auch betroffen, wollte am Freitag auf die Autobahn auffahren, dann plötzlich ein lautes Luftgeräusch (wie wenn die Lüftung auf vollgas wäre) vorne links,
die Motorkontrollleuchte an und das Doppelblitzding und kompletter Leistungsverlust, bin dann mit 50km/h nach hause getigert...

Habe jetzt meine Werkstatt aber leider nicht mehr erreicht, das ist jedoch eine freie und keine Vertragswerkstatt. Seht ihr das als Problem, wenn der keine Erfahrung mit Freemont/Fiat hat?

Wenn ich das richtig verstanden habe, ging das bei euch nach einem Motorneustart wieder weg? Und ihr seit weitergefahren??

Monti888

Mitglied

Beiträge: 20

Registrierungsdatum: 10. Dezember 2013

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

76

Dienstag, 4. Oktober 2016, 22:36

Hallo, ich habe das Problem von Beginn an. Bei KM 55!... Hatte den Wagen bereits deswegen min 5x in der Werke. Nichts gefunden. Bei mir tritt es auf wenn ich Autobahn so um 140 fahre und dann kurzfristig stark beschleunige, volle Last am Berg. Die Lampe geht an, notlauf. Dann rechts ran, Motor aus, ein. Notlauf ist aus, rote doppelblitzer sind weg, die Gelbe motorsteuerungsleuchte geht nach ca. Einem Tag aus. Ein besonders Geräusch ist allerdings nicht zu erkennen. Ich ignoriere das mittlerweile. Bleibt mir ja auch nichts übrig.

Gruß

S

Daniel M.

Mitglied

  • »Daniel M.« ist männlich

Beiträge: 2

Registrierungsdatum: 13. Dezember 2013

Wohnort: Eberdingen

Freemont: Ja

L B
-
* * * * * *

Danksagungen: 1

  • Nachricht senden

77

Mittwoch, 16. August 2017, 13:12

Motorsteuerungsleicchte / elktr. Drosselklappenregelung

Hallo Zusammen,
nach langer, langer Zeit habe ich nun auch ein Problem mit dem Freemont (Automatikgetriebe - Diesel).
Bei kaltem Motor ruckelt der Motor etwas, so als möchte er schalten... traut sich aber nicht :D
Das ist immer im Gang eins und zwei zwischen 2.000 und 3.000 rpm.
Als ich gestern der Autobahn fuhr ging plötzlich die gelbe Leuchte der Motorsteuerung an und auch dieses
Doppelblitzdings lies nicht lange auf sich warten. Der Freemont wechselte ins Notprogramm und ich mit
80 Km/h zur nächsten Ausfahrt. Motor aus - Motor an und es lief wieder für die nächsten 20 Minuten bei
knapp 150 Km/h. Dann wieder von vorn, Motor aus - Motor an und es lief wieder. Das Spiel ging bis zum
Händler der den Fehlerspeicher ausgelesen hat. Wie hier immer beschrieben blieb die Fehlersuche ohne Erfolg.
Er sagte es sei ein undefinierbahrer Fehler in der Luftmengenmessung. Da sei aber eigentlich alles i.O.
Die Software erkennt wohl irgendeinen Fehler und schaltet dann mal als Universalmeldung dieses Doppelblitzdings
an.
Die gelbe Lampe konnte die Werkstatt ausschalten, bei der Probefahrt mit dem Händler kam das Doppelblitzdings
aber bei Geschwindigkeit von >140 Km/h und bei plötzlichem stärkeren bremsen wieder. Weitere Fehlersuche blieb
dann ohne Erfolg. Jetzt probieren wir es mal bei Euch.... Wie ist es denn bei Euch ausgegangen ? Gibt es eine Lösung
für den ominösen Fehler ?( ?
Mein Freemont ist nun 3,5 Jahre alt und hat 71.000Km gelaufen.

Beste Grüße

Daniel
............................

:D Das Leben ist wie ein Spiegel. Lächelt man hinein, lächelt es zurück :D

hellmi666

Freemont-Profi

  • »hellmi666« ist männlich

Beiträge: 465

Registrierungsdatum: 12. Dezember 2015

Wohnort: Zwickau

Freemont: Ja

Verbrauch: Spritmonitor.de

-- Z
-
W C 8 8

Danksagungen: 51

  • Nachricht senden

78

Donnerstag, 17. August 2017, 20:11

Wie der Zufall es will, hatte ich vorige Woche genau das selbe Problem, wenn das "Biltzdingens" bei dir das ist, welches am selben Platz wie "Türe auf" in der Mittelanzeige ist. Der Fehler war bei mir, dass der Öldrucksensor defekt (ein kleines Loch) war. Das wurde allerdings bei der Fehlerauslese auch angezeigt.
Grüße Hellmi



Freemont: Black Code, Baujahr 2014, Schwarz, 170 PS Diesel, Automatik, el. Schiebedach, AHK, Standheizung, LED's als Abblend- und Fernlicht, Motortuning
Parameter ............. Original ... optimiert
Leistung (PS) .............. 170 .......... 207
Drehmoment (Nm) ....... 365 .......... 429
Verbrauch (l/100km) ..... 9,4 .... siehe Profil

icemaho

Mitglied

Beiträge: 4

Registrierungsdatum: 19. Juli 2016

Freemont: Ja

  • Nachricht senden

79

Mittwoch, 14. März 2018, 16:36

Also ich fahre mit diesem Problem mittlerweile seit 130000 km rum.
Abhilfe oder Problemerkennung konnte bisher keiner leisten.
Bei mir ist auch immer das Problem bei bergan fahren. Einzige was man mir mal gesagt hat ist daw man bergan den Monti nicht so treten soll weil der Wandler dafür nicht ausgelegt ist. Das das Getriebe ansich scheiße ist hab ich schon nach den ersten 10000 km gemerkt als das Miststück immer wieder mal, aus mir unerklärlichen Gründen, runtergeschaltet hat.
Aber was soll ich sagen.....ich...und bisher auch kein anderer können es ändern oder Abhilfe schaffen.

Daniel M.

Mitglied

  • »Daniel M.« ist männlich

Beiträge: 2

Registrierungsdatum: 13. Dezember 2013

Wohnort: Eberdingen

Freemont: Ja

L B
-
* * * * * *

Danksagungen: 1

  • Nachricht senden

80

Montag, 14. Mai 2018, 15:38

Motorsteuerungsleuchte / elktr. Drosselklappenregelung

Hallo Zusammen,
nach längerer Abstinenz im Forum habe ch nach meinen alten Bericht der Motorsteuerungsleuchte geschaut und gesehen das dieser nocht aktiv ist.
Also bei mir war es dann schlussendlich ein Maderbiss im Turboschlauch. Nach einem Tausch, die Versicherung hat bezahlt, läuft der Freemaont wieder
wie gewohnt. Also wenn bei Euch mal das Blitzdings auftaucht und die Fehlerauslesung keine Ergebnisse bringt schaut mal hinter dem rechten vorderen
Radkasten nach dem Turboschlauch.... Die Werke sagte, es sei öfter der Fall.

Beste Grüße

Daniel
............................

:D Das Leben ist wie ein Spiegel. Lächelt man hinein, lächelt es zurück :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

wwwest (14.05.2018)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!