Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Steven128

Freemont-Fan

Beiträge: 71

Registrierungsdatum: 21. Dezember 2014

Wohnort: LB

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 30. März 2016, 17:50

Batteriesparmodus LiMa kaputt ?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich habe ein "kleines" Problem mit meinem Freemont. Ich war heute unterwegs als plötzlich folgende Anzeige aufleuchtete

"Batteriesparmodus"

In der Folge ging das Radio aus, die ABS Leuchte und die Handbremsleuchte ging an usw. Daraufhin bin ich von der Bundestraße runter und hab das Auto geparkt. Ich hatte einfach ein ungutes Gefühl. Im Endergebnis habe ich den ADAC holen müssen und der Freemont wurde abgeschleppt. Der Freemont machte kein mucks mehr.

Jetzt steht er bei meinem Händler und die Batterie wird geladen. Dauert wohl noch bis morgen Nachmittag bis eine Aussage getroffen werden kann was mit meinem Auto los ist.

Kennt jemand von euch das Problem ? Wenn ich vom für mich schlimmsten Fall ausgehe und die LiMa muss getauscht werden was kommen da ca. für Kosten auf mich zu ? Hat da jemand von euch Erfahrungen?

Vielen Dank für eure Antworten im Voraus.

Ach ja es handelt sich um einen Freemont Diesel/Bj. 2012 mit 46.000 Kilometer.


Grüße
sxx128
Alles wird wieder gut !

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 935

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 565

  • Nachricht senden

2

Mittwoch, 30. März 2016, 18:01

Ich glaube, Alpenjodel hatte neulich einen defekten Generator. Wenn du Glück hast, ist es nur eine lose Kabelverbindung, die die Batterie nicht mehr geladen hat.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 935

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 565

  • Nachricht senden

3

Mittwoch, 30. März 2016, 18:02

2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Steven128

Freemont-Fan

Beiträge: 71

Registrierungsdatum: 21. Dezember 2014

Wohnort: LB

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

4

Mittwoch, 30. März 2016, 18:15

Hallo Semmelrocc,

danke für die Info. Ich habe ihn mal angeschrieben.

Grüße
Steven128
Alles wird wieder gut !

alpenjodel

Mitgliedschaft beendet

5

Mittwoch, 30. März 2016, 21:14

Hab geantwortet - denke ich werde dem Forum wohl erhalten bleiben :-))

Kosten ca. 650 € - Bei mir hatte es eine Woche vorher auch angefangen mit Batteriesparmodus....dann war die LiMa Tod.

Vielleicht ist es ja noch was anderes ? Aber die werkstatt misst erst durch bei aufgeladener Batterie.

Gruß Alpenjodel

Steven128

Freemont-Fan

Beiträge: 71

Registrierungsdatum: 21. Dezember 2014

Wohnort: LB

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

6

Mittwoch, 30. März 2016, 21:16

Hallo Alpenjodel

danke für die super schnelle Antwort. Dann richte ich mich mal gedanklich auf morgen ein :-)

Grüße
Steven128
Alles wird wieder gut !

Ähnliche Themen

Verwendete Tags

Batteriesparmodus

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!