Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Toni87

Mitgliedschaft beendet

1

Mittwoch, 25. März 2020, 14:08

Automatikgetriebe schaltet nicht mehr herunter beim verzögern

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

Habe seit Tagen das Problem das mein Freemont die Gänge der Automatik beim verzögern nicht mehr herunterschaltet. Es kam auch schon vor das mein Freemont beim ausrollen also kurz vorm stehen sich "abgewürgt" hat. Habe auch versucht manuell herunter zu schalten aber keine Chance - selbes Spiel. Seit dem steht das Auto beim Getriebespezialist. Und natürlich seit das Auto dort steht wurden schon ein paar Probefahrten durchgeführt. Und siehe da nichts passiert. Scheint das der Freemont sich selbst geheilt hat :) Spaß bei Seite der Meister würde das Steuergerät vermuten. Aber mehr weiß man nicht. Hattet ihr ähnliche Probleme? Freue mich auf Antworten.

Gesendet von meinem SM-G950F mit Tapatalk

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 398

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 150

  • Nachricht senden

2

Mittwoch, 25. März 2020, 14:28

Vielleicht solltest Du das mit Deinem Getriebe auch einmal machen lassen (letzter Beitrag):

Automatikgetriebe Ölwechsel

Was bin ich froh, dass ich einen Schalter habe!
Black Code, Baujahr 05/2015, in meinem Besitz seit 08/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

Freemontharry

Freemont-Schrauber

  • »Freemontharry« ist männlich

Beiträge: 253

Registrierungsdatum: 25. August 2013

Wohnort: Großraum Steyr / Oberösterreich

Freemont: Ja

Danksagungen: 21

  • Nachricht senden

3

Mittwoch, 25. März 2020, 15:48

Hi

Bei einem 2012 Bj solltest du auf jeden Fall eine Getriebeölspülung durchführen, unbedingt über ein Gerät direkt bei abgebauter Ölwanne und das neue Öl thermisch erhitzen, dann wird neues Öl in den Wnadler und in den Ölkühler des Getriebes gedrückt. Weiters bei abgebauter Ölwanne noch den Ölfilter vom Autimaten wechseln.

Mit sehr hoher Wahrscheinlichkeit ist dann dein Problem beseitigt.

LG

Harry

croven

Mitglied

  • »croven« ist männlich

Beiträge: 28

Registrierungsdatum: 22. Februar 2016

Wohnort: Ulm

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

4

Donnerstag, 26. März 2020, 09:12

Hallo Toni,

Spülung wird dauerhaft keine Besserung bringen. Habe es damit auch zweimal probiert, schade ums Geld. Letztendlich war eine komplette Getriebeüberholung fällig (nicht bei Fiat, bei einem Getriebe Spezialisten !).

Gruß croven

Toni87

Mitgliedschaft beendet

5

Freitag, 27. März 2020, 15:17

Hallo zusammen,

Danke schon mal für die Antworten.
Das Getriebeöl wurde ca. vor 20000km gewechselt hatte ich vergessen zu erwähnen.

Fehler besteht weiterhin sobald das Auto ausgerollt fängt an die ganze Karre zu schaukeln und ich merke das ich den Fuß strammer auf der Bremse drücken muss da ich vom Gefühl her meine das der Freemont gleich wieder weiter ziehen will.

Habe einen neuen Fehler dazu bekommen das sobald ich in die Gangstufe D schalte der Motor aus geht sich abwürgt. Komischerweise in Gangstufe R passiert nichts.

Der Getriebespezialist konnte aus was auch immer für Gründe mein Problem nicht nach produzieren.

Jetzt steh ich erstmal da Auto steht in der Garage und ich muss mich weiter erkundigen.

Gesendet von meinem SM-G950F mit Tapatalk

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 398

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 150

  • Nachricht senden

6

Freitag, 27. März 2020, 20:20

Toni, Kommas können Leben retten - ist schwer zu lesen, sorry ;)
Black Code, Baujahr 05/2015, in meinem Besitz seit 08/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

Toni87

Mitgliedschaft beendet

7

Samstag, 28. März 2020, 00:36

Zitat

Hallo zusammen,

Danke schon mal für die Antworten.
Das Getriebeöl wurde ca. vor 20000km gewechselt hatte ich vergessen zu erwähnen.

Fehler besteht weiterhin sobald das Auto ausrollt fängt an die ganze Karre zu schaukeln, und ich merke das ich den Fuß strammer auf der Bremse drücken muss, da ich vom Gefühl her meine das der Freemont gleich wieder weiter ziehen will.

Habe einen neuen Fehler dazu bekommen. Wenn ich schlagartig abbremse geht der Motor aus! Sobald ich erneut in die Gangstufe D schalte, geht der Motor aus. Nach ein paar Minuten Wartezeit in Stellung P, zurück auf D ist das Problem nicht mehr da. Komischerweise in Gangstufe R habe ich dieses Problem nicht.

Der Getriebespezialist konnte aus was auch immer für Gründe mein Problem nicht nach produzieren.

Jetzt steh ich erstmal da, Auto steht in der Garage und ich muss mich weiter erkundigen.

Gesendet von meinem SM-G950F mit Tapatalk




Gesendet von meinem SM-G950F mit Tapatalk

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 922

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 127

  • Nachricht senden

8

Montag, 30. März 2020, 13:19

Das hört sich so an als würde das Automatikgetriebe nicht mehr in neutral schalten, wenn entweder der Motor in den Schubbetrieb geht (abbremsen) oder Du gezielt in "N" schaltest. Da das in "N" Schalten ja ein mechanisches Ventil ist, muß das Problem in der nachgeschalteten Ventillogik des Getriebes sein, und zwar in der Gangart "vorwärts", denn wenn Du rückwärts fahren willst, also die Drehrichtung änderst, geht es ja. Oder die Ventile schalten, aber die Mechanik reagiert nicht. Beides sollte ein Automatikgetriebespezialist aber diagnostizieren können, oder ???
Das sind aber nur meine logischen Überlegungen, ich bin kein Automatikgetriebespezialist.

Tommy

Toni87

Mitgliedschaft beendet

9

Montag, 30. März 2020, 14:12

Hallo Tommy,

Danke für deinen Tipp. Hatte auch mal vermutet das eventuell der Schaltschieber ne Macke hat. Habe vor 4 Jahren ein neues Magentventil bekommen gehabt, das auf dem Schaltschieber sitzt.

Heute morgen wollte ich erneut zum. Getriebespezialist mit dem Meister eine Probefahrt durch führen, davor bin ich dann tanken gewesen.

Mir ist auf dem weg dort hin aufgefallen:

Wenn ich das Auto zügig auf der Landstraße fahre mit 3000 bis 3500 u/min wird mein Problem immer besser, das heißt wenn ich Richtung Ampel rolle verschwindet das ganze ruckeln nach und nach.

Sprich ich musste nicht kurz vor der Ampel von D auf N schalten um das abwürgen zu vermeiden im Gegenteil.

Könnte das eventuell mit einem verstopften DPF zu tun haben? Fahre auch viel in der Stadt, habe jetzt 154000km runter und nie Probleme eigentlich gehabt, zwecks Leistungsverlust oder Fehlermeldungen, oder Eventuell "schlechten" Diesel getankt?

Vom Gefühl her, wird mein "Problem" immer besser warum auch immer.

Das ganze gestaltet sich auch schwer weil keine Fehler im Fehlerspeicher abgelegt sind.

Habt ihr Ideen?



Gesendet von meinem SM-G950F mit Tapatalk

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 922

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 127

  • Nachricht senden

10

Montag, 30. März 2020, 15:22

Hallo Toni,

unsere Frees sind ja etwa gleich alt, meiner hat 120' 'runter, seit 60' mit neuem Motor und Schwungscheibe, bei 100' neue Lichtmaschine, Bremsen noch immer original, auch Beläge. Die Batterie ist noch original, hat mich aber 2 Mal ohne ersichtlichen Grund im Stich gelassen.

Mit der Automatik habe ich bisher keine Probleme gehabt, zumindest nicht wie von Dir beschrieben.
Sie ruckelt, Schaltvorgänge sind spürbar, manchmal weiß sie nicht so genau, was sie will, aber das ist wohl beim Free normal.
Deine Vermutung PDF glaube ich nicht. Wenn ich da ein Problem habe fahre ich etwas höhertourig (manuelles Schalten) und dann ist es wieder gut. Alternative ist ein Trip auf der Autobahn.
Vielleicht einfach mal eine längere Tour fahren, und dabei den Motor (und damit auch die Automatik) richtig warm fahren.
???

Tommy


Toni87

Mitgliedschaft beendet

11

Montag, 30. März 2020, 20:30

Okay aber ich würde das Getriebe ausschließen.

Ich würde eher meiner nach meiner Vermutung behaupten, das etwas mit Leerlaufdrehzahl im warmen Betriebszustand nicht stimmt.

Das Phänomen tritt überwiegend auf wenn man von ca. 70-80km/h langsam oder schnell verzögert. Ansonsten in der Stadt Stop and Go 50 km/h nicht.

Mann merkt das das Getriebe runter schaltet aber dann kurz vorm Stillstand, die Drehzahl in Keller fällt..

Ich habe in mehrere Foren zum diesem Thema von BMW und Mercedes einiges gelesen.

Zb. Hat man beim BMW die Leerlauf Drehzahl im warmen Betriebszustand um 100 u/min erhöht. Ist zwar ein Ansatz, aber löst das eigentliche Problem nicht damit.

Ich möchte morgen mal testen wenn ich mit Klimaanlage im Betriebswarmen Zustand fahre ob das selbe passiert, dürfte es eigentlich nicht weil wenn die Klima läuft ist eh die Leerlauf Drehzahl erhöht.

Was meint ihr?


Gesendet von meinem SM-G950F mit Tapatalk

Toni87

Mitgliedschaft beendet

12

Donnerstag, 2. April 2020, 13:02

Hallo zusammen,

wollt euch informieren das der Getriebefachmann mitgeteilt hat.

Man kann motorseitig alles ausschließen,

Der Mensch vermutet stark den Wandler oder das Getriebesteuergerät.

Aber bevor wir hier handanlegen und man nicht genau wissen um was sich es handelt, soll ich eben so weiter fahren und beobachten ob sich der Motorkontrolllampe einschaltet, das man zumindest etwas im Fehlerspeicher hat und dad ganze etwas eingrenzen kann.

Weil die Aussage war wo fangen wir an und wo hören wir auf.

Ich fahre nun den Freemont genau so weiter und muss wenn ich aus hohen Geschwindigkeiten zb. 80km/h, abbremsen und kurz vor dem Still von D auf N schalten sonst würgt er mir ab.

Zum kotzen leider. Und kein bisschen weiter gekommen ????

Gesendet von meinem SM-G950F mit Tapatalk

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 922

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 127

  • Nachricht senden

13

Donnerstag, 2. April 2020, 13:32

Hallo Toni,

was hält der gute Mann denn von einem Automatik-Getriebeölwechsel ? Ist erstmal billiger als das ganze Getriebe auseinanderzureißen, aber was bringt es ? Wenn er sagt: herausgeschmissenes Geld, dann nicht. Ansonsten: Versuchen kann man es.
Werden Störungen des Automatikgetriebes auch im Motormanagement gespeichert ?

Wenn Du auf Neutral schaltest, also kurz vorm Abwürgen, und dann sofort wieder zurück auf "D", was passiert dann ?

Gruß,

Tommy

Toni87

Mitgliedschaft beendet

14

Donnerstag, 2. April 2020, 15:27

Hallo Tommy,

Ja das Thema mit Öl Wechsel scheint in sein Augen nicht nötig da es bei 133000km gewechselt worden ist.

Das war auch meine Überlegung bevor man alles auseinander reißt.

Aber gut wir sind verblieben das er sich meldet sobald er neue Infos seitens einen Kollegen beim Fiat bekommt.

Ja er kann das Motorsteuergerät und Getriebesteuergerät auslesen, man kann auf beide separat drauf zu greifen per Tester, aber beide zeigen keine Fehler an.

Dann fährt er ganz normal mit leichten Ruck wieder an, sobald ich auf "D" schalte.

Echt dubios.





Gesendet von meinem SM-G950F mit Tapatalk

diniz

Mitglied

Beiträge: 1

Registrierungsdatum: 30. April 2020

Freemont: Ja

  • Nachricht senden

15

Donnerstag, 30. April 2020, 14:26

Hallo allerseits,

habt Ihr zu diesem Thema schon eine Lösung gefunden bei mir habe ich das gleiche/ähnliche Phänomen.
Nach einer Weile Stadtfahrt/Autobahnfahrt und dann Abbremsen bei der Ampel, jedoch wenn ich mit mehr als 40km/h gefahren bin, ruckelt es vorne sehr stark als wolle der Wagen nicht stoppen sondern weiterfahren (natürlich kann das auch Abwürgen sein, ich verspüre es als würde der Wagen nicht runterschalten).

Auch habe ich das Gefühl das während der Fahrt das Schalten der Gänge nicht flüssig vor sich geht sonst eher hart/abrupt.Mein Wagen:
Freemont 2,0 Multijet II 170 Black Code AWD Automatik

Danke jetzt schon

Diniz

Toni87

Mitgliedschaft beendet

16

Montag, 4. Mai 2020, 15:56

Hallo zusammen,

kurzes Update zu meinem Problem.

Am Wochenende bin ich liegengeblieben. Der freemont ist bei D sofort ausgegangen, da ich nach einer längeren Fahrt kurz halten musste Motor aus paar Minuten wieder später wieder an und dauernd ging er aus sobald ich D eingelegt hatte. Komischerweise ging R. Ok ins Autohaus abschleppen lassen.

Heute haben sie sich mein Freemont im Autohaus angeschaut.

Es wurde eine lange Probefahrt durchgeführt. Fehlercode waren wie bereits beim letzten mal keine drin.

Es wurde nicht zwangsläufig aufs Automatikgetriebe getippt.

Stattdessen wurde einen neues Motor Steurgerät Update mit der Bezeichnung "Behebung Anfahrtschwäche" aufgespielt.

Laut Werkstatt wurde darauf hin erneut eine längere Probefahrt durch geführt, und das Ende vom Lied ist das die Probleme behoben sind.

Hole heute das Auto ab, und werde nochmals berichten.

Gesendet von meinem SM-G950F mit Tapatalk

Freemontharry

Freemont-Schrauber

  • »Freemontharry« ist männlich

Beiträge: 253

Registrierungsdatum: 25. August 2013

Wohnort: Großraum Steyr / Oberösterreich

Freemont: Ja

Danksagungen: 21

  • Nachricht senden

17

Montag, 4. Mai 2020, 17:07

Hi

Das ist mal eine gute Nachricht, manche Werkstätten wollen halt lien´ber ein neues Getriebe einbauen.

so ist es super

kral46

Mitglied

Beiträge: 6

Registrierungsdatum: 23. April 2018

Freemont: Ja

  • Nachricht senden

18

Dienstag, 12. Mai 2020, 14:00

Hi,

ich bin ewig am Suchen gewesen und habe endlich diesen Beitrag gelesen. Genau dieses Problem habe ich auch. Es ist selten aber oft wenn ich von der Autobahn runterfahre und an der Ampel halten möchte. Noch würgt er zum Glück nicht ab. Ab und an geht auch die Motorkontrollleuchte an und irgendwann auch selbständig wieder aus.

Wollte eine Getriebespülung machen aber hatte meine Bedenken, dass es der Grund sein könnte.

Wie schaut es denn eine Woche später noch aus. weiterhin das selbe Problem behoben oder wieder aufgetaucht?

Und was sollte ich der Werkstatt sagen, damit die ohne langes schauen, direkt dieses Update machen und mir nicht eine ellenlange Liste rausschreiben?

LG

Toni87

Mitgliedschaft beendet

19

Sonntag, 24. Mai 2020, 00:18

Also bei mir läufts wieder normal. Dachte immer es kommt vom Getriebe aber nach dem Update hat sich der Fehler behoben.

Gesendet von meinem SM-G950F mit Tapatalk

kral46

Mitglied

Beiträge: 6

Registrierungsdatum: 23. April 2018

Freemont: Ja

  • Nachricht senden

20

Samstag, 30. Mai 2020, 01:00

Also bei mir läufts wieder normal. Dachte immer es kommt vom Getriebe aber nach dem Update hat sich der Fehler behoben.

Gesendet von meinem SM-G950F mit Tapatalk
Also bei mir läufts wieder normal. Dachte immer es kommt vom Getriebe aber nach dem Update hat sich der Fehler behoben.

Gesendet von meinem SM-G950F mit Tapatalk
Ich war am Mittwoch beim Freundlichen in Herten.
Der hatte mir schon vorher gesagt, dass er im System keine Steuergerät Updates erkennen kann.
Als ich dann vor Ort war, hat der Mitarbeiter es sich angeschaut und nichts gefunden. Kam also mit dem Fehler wieder raus.
Nun ist mir das erste Mal auch passiert, dass der Wagen an der Ampel absauste und auch die Ölleuchte anging. Nach dem Start war alles weg.

Bin am verzweifeln, weil ich mir gerade einen Schaden nicht leisten kann.

Kannst du sagen, wo du das gemacht hast. Ich würde dort anrufen und wenn es sein muss auch hinfahren.

LG

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!