Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 922

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 127

  • Nachricht senden

1

Dienstag, 18. März 2014, 15:48

Automatik ist träge beim Start

Wird nicht angezeigt, wenn Sie angemeldet sind!

Geändertes Verhalten der Automatik

Wenn ich meinen Freemont startete und auf "D" schaltete, zog er in der Ebene sofort leicht an.

Wenn ich das heute nach 23' km und 1 Jahr tue, dann habe ich das Gefühl, die Bremse ist 'drin, erst nach etwas Gas geben zieht er an, rollt dann aber im Standgas weiter. Ist das normales Verhalten ?
Mit der Temperatur hat es nichts zu tun, passiert morgens und Mittags, bei Minus- und Plusgraden.


?

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 025

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 585

  • Nachricht senden

2

Dienstag, 18. März 2014, 16:15

Vielleicht hat dein Händler ja heimlich per Software-Update die Berganfahrhilfe freigschaltet. :D
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

3

Dienstag, 18. März 2014, 16:16

Das wird´s wohl sein :P

Wenn nicht, wir es wohl ein Problem mit dem Wandler sein.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

4

Dienstag, 18. März 2014, 18:41

Kann aber auch sein, so wie bei meinem kürzlich, daß an einem nebligen Morgen die Bremsbeläge hinten links (!) regelrecht an der Scheibe "geklebt" sind.War der gleiche Effekt: Fußbremse gelöst, aber die Karre rollt nicht an auf D.Dann etwas Gas gegeben und mit einem kurzen Knarzen setzt sich die Fuhre dann in Bewegung.Daß es die Bremsbeläge hinten links waren zeigte sich, als ich beim freundlichen angekommen war.Bin ausgestiegen und dachte mir "Was stinkt denn da so?" (Nein, nicht ich *g*).Der typische Geruch wie damals als die Kupplung beim Ritmo brannte.Dann in der Werkstatt hat er sich das genauer angesehen und meinte die Bremse hinten links wäre fest gewesen.Empfehlung: Beim normalen Parken in ebenem Gelände die Fußfeststellbremse nicht mehr betätigen.Also nur noch in P-Stellung das Fahrzeug abstellen und gut is.Seitdem kein stinken und knarzen (vom Auto!) mehr :D
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 922

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 127

  • Nachricht senden

5

Dienstag, 18. März 2014, 21:46

@ Semmel - Na, dann habe ich jetzt ja ein echtes Unikat.

@ Toy - das hört sich nicht gut an.

@ Diesel - nee, das mit der Feststellbremse kenne ich, isses nicht.

Sonst noch wer 'nen Tipp ?

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

6

Dienstag, 18. März 2014, 22:18

Na ja, wenigstenst hast noch Garantie.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

7

Dienstag, 18. März 2014, 22:20

Zu wenig Automatikoel ??? hast Oelverlust ?
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Husky1

Freemont-Fahrer

  • »Husky1« ist männlich

Beiträge: 112

Registrierungsdatum: 16. März 2014

Wohnort: Innsbruck

Freemont: Ja

I L
-
H U S K Y 1

Danksagungen: 14

  • Nachricht senden

8

Freitag, 21. März 2014, 10:43

Bei sehr tiefen Temperaturen kommt es bei meinem vor dass ich ein wenig Gas geben muss bis er los fährt, ist sicher auf das sehr kalte Automatiköl zurückzuführen. Ist aber nach ein paar Sekunden normal und er fährt im Standgas weg, denke das ist sicher in Ordnung.

Peter

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 922

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 127

  • Nachricht senden

9

Montag, 24. März 2014, 16:22

So, habe einen passenden Moment genutzt und bin bei meinem Händler vorbeigefahren.
Was mich immer wieder wundert ist diese enthusiastische Kompetenz, die einem da entgegenweht.
Langer Rede kurzer Sinn:
Ja, bei kaltem Motor wäre das schon mal so, und überhaupt, der Motor und das Automatikgetriebe wären ja komplett überwacht, auch der Flüssigkeitsstand, und da wäre ja kein Warnlämpchen an, und ich solle das Ganze mal im Auge behalten.
Sagt mir nochmal, warum bin ich dahingefahren ?

Freeheit

Mitgliedschaft beendet

10

Montag, 24. März 2014, 16:27

Du wolltest mal wieder eine Kompetenzattrappe in Aktion erleben. ;)


Gesendet von meinem iPad mit Tapatalk HD


Lausitzer61

Freemont-Profi

  • »Lausitzer61« ist männlich

Beiträge: 542

Registrierungsdatum: 8. Mai 2012

Wohnort: Bautzen

Freemont: Nein

Danksagungen: 67

  • Nachricht senden

11

Montag, 24. März 2014, 20:05

Also bei Automatik ist es normal,das das Auto auf dr Stellung D ohne Gasgeben losrollt.- Vielleicht hast du ein sogeanntes Turboloch, da muß man auch erst mal aufs Gaspedal treten, bevor da was losgeht.

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 922

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 127

  • Nachricht senden

12

Dienstag, 25. März 2014, 09:46

@ freeheit - das isses. Wenn der Automarkt weiter nach unten geht können die derzeitigen Attrappen zwecks Einsparung gegen welche aus Pappe ausgetauscht werden.

@ Lausitzer - auch eine gute Idee.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!