Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

21

Sonntag, 24. Januar 2016, 15:23

Wird nicht angezeigt, wenn Sie angemeldet sind!

Sollte ansich selbstverständlich sein!!!

Lana

Mitgliedschaft beendet

22

Montag, 25. Januar 2016, 08:26

Er hat eh HALLO gesagt. Oder stellt ihr euch immer mit vollen Namen und Daten vor, wenn ihr einen Laden betretet? Wohl kaum.
Seid doch nicht so! ;)

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

23

Montag, 25. Januar 2016, 08:45

In Deinem Laden schon :D

Lana

Mitgliedschaft beendet

24

Montag, 25. Januar 2016, 11:01

ich habe mich, soweit ich mich erinnern kann, auch nicht vorgestellt. Aber da waren noch so weinige Mitglieder, dass sie froh waren, wenn ein neuer kam. LOL

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

25

Montag, 25. Januar 2016, 11:09

Das die froh waren, ist aber schon lange her LOL

Lana

Mitgliedschaft beendet

26

Montag, 25. Januar 2016, 11:15

:pfeifen:

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

27

Montag, 25. Januar 2016, 11:19

:rotwerd:

jummi

Mitglied

Beiträge: 5

Registrierungsdatum: 6. Juli 2011

  • Nachricht senden

28

Montag, 22. Februar 2016, 21:34

Zitat von »jummi«



Hallo,

ich habe da mal einen Frage ob jemand schon Erfahrung damit gemacht hat.

Ich habe einen Freemont Lounge 170 PS Disel mit Automatikgetriebe Baujahr September 2013 67.000km seit 2 Monaten aus der Garantie

Letzte Woche bin ich auf der Autobahn liegen geblieben da meine Automatik nicht mehr funktionierte.
Abgeschleppt in eine Fiat Werkstatt.

Seit drei Tagen finden sie nun den Fehler nicht. Man sagte mir, es wird wahrscheinlich das Getriebe sein was kaputt ist. Ich gehe davon aus, das dieses getauscht werden muss.

Meine Frage ist wie sieht das mit der Kulanz aus. Hat jemand Erfahrungswerte. Wenn ich keine Kulanz bekomme hat da jemand schon mal einen Rechtsanwalt eingeschaltet.

Bis dahin
Andreas
Hallo! Wie ist denn die Sache ausgegangen?

Ich frage deshalb, weil nun auch mein Monti mit "Getriebeschaden" aufm Hof steht. Er fuhr direkt nach dem Starten ohne Vorankündigung nur noch konsequent im zweiten Gang (Notlauf) und die Fiat-Niederlassung hat sich nen Wolf gesucht.
Nach mehrmaligem Auslesen der Fahrzeugdaten und Übermittlung nach Italien kam von den Italienern schließlich die Diagnose (bereits 576 Euros verbraten): Aufgrund fehlender Getriebeöl-Temperatur-Daten (Wert laut Anzeige: - - - ) die Vermutung, dass entweder das Getriebe-Steuergerät oder der Temperatur-Sensor defekt ist. Und da beide Teile innerhalb des Automatikgetriebes sitzen und nicht einzeln getauscht werden können, bleibt nach Aussage des Meisters nur der Komplettaustausch. Tolle Sache! Getriebepreis irgendwo zwischen 7500 und 8000 Euro ("weil ja so viele Einzelteile im Innenleben verbaut sind") plus Einbau. Dies wurde ja bereits weiter oben schon einmal beschrieben.

Hat da schonmal jemand was von gehört? Ist das tatsächlich nicht anders machbar? Neues Getriebe wegen einem Sensor? Hallooo?!

Über hilfreiche Antworten würde ich mich freuen... :thumbsup:

Hallo,

ich habe da mal einen Frage ob jemand schon Erfahrung damit gemacht hat.

Ich habe einen Freemont Lounge 170 PS Disel mit Automatikgetriebe Baujahr September 2013 67.000km seit 2 Monaten aus der Garantie


Letzte Woche bin ich auf der Autobahn liegen geblieben da meine Automatik nicht mehr funktionierte.
Abgeschleppt in eine Fiat Werkstatt.

Seit drei Tagen finden sie nun den Fehler nicht. Man sagte mir, es wird wahrscheinlich das Getriebe sein was kaputt ist. Ich gehe davon aus, das dieses getauscht werden muss.

Meine Frage ist wie sieht das mit der Kulanz aus. Hat jemand Erfahrungswerte. Wenn ich keine Kulanz bekomme hat da jemand schon mal einen Rechtsanwalt eingeschaltet.

Bis dahin
Andreas
Hallo! Wie ist denn die Sache ausgegangen?

Ich frage deshalb, weil nun auch mein Monti mit "Getriebeschaden" aufm Hof steht. Er fuhr direkt nach dem Starten ohne Vorankündigung nur noch konsequent im zweiten Gang (Notlauf) und die Fiat-Niederlassung hat sich nen Wolf gesucht.
Nach mehrmaligem Auslesen der Fahrzeugdaten und Übermittlung nach Italien kam von den Italienern schließlich die Diagnose (bereits 576 Euros verbraten): Aufgrund fehlender Getriebeöl-Temperatur-Daten (Wert laut Anzeige: - - - ) die Vermutung, dass entweder das Getriebe-Steuergerät oder der Temperatur-Sensor defekt ist. Und da beide Teile innerhalb des Automatikgetriebes sitzen und nicht einzeln getauscht werden können, bleibt nach Aussage des Meisters nur der Komplettaustausch. Tolle Sache! Getriebepreis irgendwo zwischen 7500 und 8000 Euro ("weil ja so viele Einzelteile im Innenleben verbaut sind") plus Einbau. Dies wurde ja bereits weiter oben schon einmal beschrieben.

Hat da schonmal jemand was von gehört? Ist das tatsächlich nicht anders machbar? Neues Getriebe wegen einem Sensor? Hallooo?!

Über hilfreiche Antworten würde ich mich freuen... :thumbsup:

Hallo,

ja ich dachte ich bekomme das Fahrzeug so defekt verkauft. Aber das funktioniert leider nicht. Ich lasse dieses Getriebe nächste Woche von einer Getriebe Werkstatt zerlegen.
Diese werden mir dann ein Angebot der Reparatur zukommen lassen. Bei Fiat würde ich 5.300 Euro für ein Austauschgetriebe zahlen. Ich hoffe das wird in der Werstatt günstiger

Scott-Bussi

Mitglied

  • »Scott-Bussi« ist männlich

Beiträge: 14

Registrierungsdatum: 4. September 2014

Wohnort: Greven

Freemont: Ja

  • Nachricht senden

29

Montag, 15. Mai 2017, 14:39

Moin zusammen!

Ist das Thema noch aktiv??

Ich versuche es mal.
Mein Freemont, 170PS, Automatik steht seit Donnerstag in der Werkstatt. Getriebesalat, wie der Chef meinte.
Es fing damit an, dass die Automatik nach längerer Autobahnfahrt nicht zurückgeschaltet hat, wenn man angehalten hat.
Der Motor hat irgenwie weiter geschoben. Erst im Stand hat er dann ruckweise runtergeschaltet, gefühlt aber immer noch nicht ganz in den Leerlauf wie sonst.
Zuletzt ist er beim Anhalten einfach ausgegangen!

Meiner hat jetzt 156.000 km gelaufen, ist 3 Jahre alt und hat eine Auflastung auf 1.800 kg.
Kulanz wird es da wohl nicht geben...

Man versucht es jetzt mal mit neuem Öl. Das alte hat wohl echt übel ausgesehen.
Fiat meint allerdings, dass das Öl nie gewechselt werden muss ...
Für meine Werkstatt ist es scheinbar das erste mal, dass sie so einen Schaden haben. Angeblich brauchen Sie ein Spezialwerkzeug um die korrekte Ölmenge einzufüllen
(Wenn es nicht so ätzend wär, müßte man lachen! Bei dem Spezialwerkzeug handelt es sich um einen Peilstab ;(

Ich bin mal gespannt, was daraus wird. Eine Reparatur des Getriebes soll nicht möglich sein :cursing:












ForFree

Freemont-Fahrer

  • »ForFree« ist männlich

Beiträge: 102

Registrierungsdatum: 16. August 2013

Wohnort: 36166 Haunetal

Freemont: Ja

Danksagungen: 8

  • Nachricht senden

30

Mittwoch, 17. Mai 2017, 17:04

Ich lach mich kaputt, das Spezialteil ist ein Ebay Artikel für unter ca. 5,- bis 10,- Euro, und ja das Öl der Automatik ist bei der Laufleistung ziemlich verschlammt ( habe selber bei ca. 96000 gewechselt).
Fiat Freemont Lounge V6


Freemonteur

Freemont-Schrauber

Beiträge: 305

Registrierungsdatum: 31. Juli 2012

Freemont: Nein

Danksagungen: 16

  • Nachricht senden

31

Mittwoch, 17. Mai 2017, 17:26

Ein Glück hab ich meinen Fremont verkauft.
Hab zwar Miese gemacht aber das wars mit Fiat.
Habe jetzt ein 7 Gang DCT Getriebe und das sind ja wirklich Welten.
Von wegen das Getriebe lernt und passt sich den Fahrer an. Never!!!!
Lounge Automatik, Diesel, Schiebedach, DVD, Leder Schwarz
Bestellt am 07.07.2012
Geliefert und abgeholt am 14.12.2012

Scott-Bussi

Mitglied

  • »Scott-Bussi« ist männlich

Beiträge: 14

Registrierungsdatum: 4. September 2014

Wohnort: Greven

Freemont: Ja

  • Nachricht senden

32

Freitag, 19. Mai 2017, 08:58

Kurzes Update:

Der Ölwechsel hat leider nicht viel gebracht!

Am Dienstag hab ich einen Termin in einer anderen Werkstatt. Da wird das Getriebe gründlich gespült.
Das ist der letzte Versuch. Hoffentlich bringt es was. Ich werde mal berichten.

hellmi666

Freemont-Profi

  • »hellmi666« ist männlich

Beiträge: 511

Registrierungsdatum: 12. Dezember 2015

Wohnort: Zwickau

Freemont: Ja

Verbrauch: Spritmonitor.de

-- Z
-
W C 8 8

Danksagungen: 58

  • Nachricht senden

33

Sonntag, 21. Mai 2017, 16:10

Von wegen das Getriebe lernt und passt sich den Fahrer an. Never!!!!
Ist doch mein Reden!
Grüße Hellmi



Freemont: Black Code, Baujahr 2014, Schwarz, 170 PS Diesel, Automatik, el. Schiebedach, AHK, Standheizung, LED's als Abblend- und Fernlicht, Motortuning
Parameter ............. Original ... optimiert
Leistung (PS) .............. 170 .......... 207
Drehmoment (Nm) ....... 365 .......... 429
Verbrauch (l/100km) ..... 9,4 .... siehe Profil

tammes

Mitglied

  • »tammes« ist männlich

Beiträge: 1

Registrierungsdatum: 6. Februar 2017

Wohnort: Heilbronn/Neckar

Freemont: Ja

  • Nachricht senden

34

Donnerstag, 19. April 2018, 15:22

Kurzes Update:

Der Ölwechsel hat leider nicht viel gebracht!

Am Dienstag hab ich einen Termin in einer anderen Werkstatt. Da wird das Getriebe gründlich gespült.
Das ist der letzte Versuch. Hoffentlich bringt es was. Ich werde mal berichten.
Hallo zusammen,

ich bin tammes und wollte mal Fragen, ob das Thema Automatikgetriebe noch Aktuell ist.
Da ich seit ein paar Tagen den gleichen Fehler (Schaden bei 71.500KM) wie Scott-Bussi verzeichnen kann und mein Monti mitlerweile in der Werkstatt steht,
würde ich gerne mal Wissen, ob die Getriebespülung etwas gebracht hat?
?(

Würde mich über eine Antwort diesbezüglich freuen.

croven

Mitglied

  • »croven« ist männlich

Beiträge: 24

Registrierungsdatum: 22. Februar 2016

Wohnort: Ulm

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

35

Dienstag, 5. Juni 2018, 10:33

Automatik schaltet nicht mehr korrekt

Hallo Zus.,

hier mal ein kleiner Bericht zu meinen (hoffentlich nun behobenen) Automatik-Getriebeproblem.

Fing an mit den gleichen Symptomen wie bei Scott-Bussi, mein Monti ist 5,5 Jahre alt mit 81Tkm:

"Es fing damit an, dass die Automatik nach längerer Autobahnfahrt nicht zurückgeschaltet hat, wenn man angehalten hat.
Der Motor hat irgendwie weiter geschoben. Erst im Stand hat er dann ruckweise runtergeschaltet, gefühlt aber immer noch nicht ganz in den Leerlauf wie sonst.
Zuletzt ist er beim Anhalten einfach ausgegangen!"

- bei FIAT Diagnose ausgelesen ohne Fehlermeldungen, Ölwechsel notwendig (inkl. Ölwannenausbau, Filterwechsel). Getriebeölspülung vorerst nicht, da gehen die
Meinungen auch auseinander
- danach Probleme weg, jedoch bei erster Lastfahrt wieder aufgetreten. Weiter gefahren, bei starken Anstieg (Auto knalle voll, mit drei E-Bikes hinten drauf,
Außentemperatur 30 Grad) Automatik-Getriebeöl Temperatur bis auf 125 Grad angestiegen, zumal starker Ruckler (5/6 Gang) und Problem weg, Temperatur
wieder gesunken
- nun seid ca. 1000km keine Probleme mehr (auch unter Last), hat sich der letzte Schlunz wohl frei gespült
- lt. Rücksprache mit FIAT erneuter Ölwechsel nicht notwendig, weil großer Ölfilter verbaut ist

Hatte zwischenzeitlich mich auch bei Spezialwerkstätten für Automatikgetriebe informiert, die das verbaute Chrysler-Getriebe 62TE reparieren.
Lebenslange Haltbarkeit für Automatik-Getriebeöl gibt es nicht !!!

Tipp: Automatikgetriebe Ölwechsel (Wandlergetriebe) spätestens nach 60Tkm (oder entsprechendes Alter)

vg croven

thomas_j

Mitglied

Beiträge: 1

Registrierungsdatum: 3. Juli 2018

Freemont: Ja

  • Nachricht senden

36

Dienstag, 3. Juli 2018, 23:10

Liebe Freemont-Freunde,

meiner ist Baujahr 2012, Diesel, Automatik, Urban, 70.000 km ...
Mit dem Auto sind wir eigentlich echt zufrieden, Platz, Design, Preis, aber...

Ich habe seit kurzem auch das Problem, das croven, tammes und scott-bussi beschreiben. Wir hatten den ersten Ausfall vor 1 Jahr nach einem langen Passfahrt in Südtirol. Damals bei FIAT Fehlerspeicher ausgelesen - nichts festgestellt. Dann war 1 Jahr Ruhe. Und dieses Jahr wieder am Pass und seither regelmäßig beim Anhalten nach einer schnellerern Fahrt, z.B. Autobahn, Schnellstraße.

Ich habe eine aufmerksame kleine FIAT-Werkstatt gefunden. Das Diagnosesgerät sagt nchts. Er empfiehlt auch in Richtung Getriebeölwechsle oder Spülung bei einer Fachwerkstatt.

Wie ist Eure Erfahrung (croven, Tammes, scott-bussi). Ist das Problem bei Euch mit Ölwechsle bzw. Spülung gelöst?

Ihr wrüdet mir echt einen großen Gefallen tun mit einer kurzen Rückmeldung.

Danke!
LG Thomas

croven

Mitglied

  • »croven« ist männlich

Beiträge: 24

Registrierungsdatum: 22. Februar 2016

Wohnort: Ulm

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

37

Mittwoch, 4. Juli 2018, 15:29

Hallo thomas_j,

nach Ölwechsel (wie beschrieben) weiterhin keine Probleme mehr. Seid nun etwa 2000km.

Gruß croven

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!