Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

daparto

Dragstar

Freemont-Fan

  • »Dragstar« ist männlich

Beiträge: 68

Registrierungsdatum: 24. Februar 2013

Wohnort: Kamen

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 9. Januar 2018, 19:15

Anzeige im Display

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen
Bei mir Leuchtet seit gestern dieses Zeichen für die Glühung auf.
Nach dem starten ungefähr 10 bis 20 sekunden lang. Dann geht es weg.
Kann es sein das eine Glühkerze ne macke hat?

Gruß Maik

Wolle968

Mitglied

  • »Wolle968« ist männlich

Beiträge: 32

Registrierungsdatum: 13. Januar 2015

Wohnort: Bayern

Freemont: Ja

* * *
-
* * * * *

Danksagungen: 3

  • Nachricht senden

2

Dienstag, 9. Januar 2018, 21:07

Hi,
vermutlich schon. Ich hatte dies mal bei einem Benz. Leuchte Glühung leuchtet, ging aus, Motor gestartet und dann war die Leuchte wieder 10 - 20sec an. Eine Kerze war laut Diagnosegerät defekt und wurde getauscht. Seit dem lief das Fahrzeug wieder normal.
Gruß Wolfgang

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dragstar (09.01.2018)

Dragstar

Freemont-Fan

  • »Dragstar« ist männlich

Beiträge: 68

Registrierungsdatum: 24. Februar 2013

Wohnort: Kamen

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 9. Januar 2018, 22:23

Ich danke dir. Hatte ich mir fast gedacht. Werden alle gewechselt und was kostet son ding?

Gruß Maik

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!