Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

1

Mittwoch, 29. Mai 2013, 19:39

Oelwechselanzeige zurücksetzen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hier eine Anleitung, wie man die Oelwechselserviceanzeige beim "Diesel" zurücksetzen kann:


1. Zündung einschalten (Motor nicht starten)

2. Gaspedal vollständig betätigen und gedrückt halten, während min. 30 Sekunden

3. Bremspedal 6 mal betätigen und wieder lösen bei betätigtem Gaspedal

Hinweis:

Falls die Ölwechselanzeige beim Starten des Motors erneut aufleuchtet, wurde sie nicht zurückgesetzt. Falls erforderlich, das Verfahren erneut durchführen.


Diese Anleitung funktioniert nicht beim 3.6 Benziner
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Es haben sich bereits 11 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Toy4ever (29.05.2013), alex_freemont_lounge (29.05.2013), 97weekend (29.05.2013), Deefree (01.06.2013), saarländer (31.08.2013), Vladimir (10.12.2013), Joey7867 (30.01.2014), Lorax (26.10.2014), Antiker (25.03.2016), -ShadoW- (06.11.2016), Christian.M (24.05.2017)

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 114

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

2

Mittwoch, 29. Mai 2013, 19:46

Danke Monty. Ich hatte vor kurzem versucht, die Anzeige selbst zurückzusetzen - ohne Erfolg. Ich hatte aber nur die Anleitung vom Journey, da geht es nur mit dem Gaspedal.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

3

Mittwoch, 29. Mai 2013, 19:51

Leuchtet Deine Anzeige noch ? dann kannst es ja gleich mal ausprobieren....

Habe noch die Anleitung für den Benziner in einem Extra Fred reingeschrieben. Wird wahrscheinlich die des Journey sein...
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 114

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

4

Mittwoch, 29. Mai 2013, 20:49

Nein, sie leuchtet nicht mehr. Zwischenzeitlich war ich beim Service. War aber nervig vom ersten Aufleuchten bis zum Service musste ich noch eine Woche fahren. Jedesmal Bim Bim beim Anlassen, das wollte ich ausschalten.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

5

Mittwoch, 29. Mai 2013, 21:02

Na dann weisst ja jetzt, wie das gebimmel beim nächstem mal ausschalten kannst :D
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 114

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

6

Mittwoch, 29. Mai 2013, 21:12

Jepp :thumbsup:
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

7

Mittwoch, 29. Mai 2013, 22:03

Super Monty, dank Dir! Bräuche es hoffentlich erstmal ganz lange nicht, aber gut zu wissen, was man dann tun muss! :thumbup:
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

97weekend

Freemont-Profi

  • »97weekend« ist männlich

Beiträge: 822

Registrierungsdatum: 3. April 2013

Wohnort: Lützelbach

Freemont: Ja

* * *
-
* * * *

Danksagungen: 74

  • Nachricht senden

8

Mittwoch, 29. Mai 2013, 22:11

Danke, kann man bestimmt einmal gebrauchen.

Gruß
97weekend
Gruß aus dem Odenwald
97weekend

Lana

Mitgliedschaft beendet

9

Donnerstag, 30. Mai 2013, 08:21

Nein, sie leuchtet nicht mehr. Zwischenzeitlich war ich beim Service. War aber nervig vom ersten Aufleuchten bis zum Service musste ich noch eine Woche fahren. Jedesmal Bim Bim beim Anlassen, das wollte ich ausschalten.
Habe zur Zeit das gleiche Problem. Aber am 4.6 ist Termin, dann ist's vorbei. Nach dem Anlassen bimmelt es eigentlich immer ein paar Mal, dann kommt der Warnton der Parksensoren, dazwischen wird das Radio leiser und wieder laut, dann bellt der Hund, weil er eine Katze gesehen hat. Und so fahren wir halt frisch und fröhlich aus der Garage, worauf gleich wieder einer hupt, weil er dachte ich habe ihn nicht gesehen.
Und der Blutdruck steigt. Kennst du das? :rotfl:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 114

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

10

Donnerstag, 30. Mai 2013, 08:33

Bis auf das mit dem Hund und der Katze ja! Unser Hund legt sich zum Glück im Kofferraum gleich hin gibt Ruhe. :D
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P


Jimi66

Freemont-Schrauber

  • »Jimi66« ist männlich

Beiträge: 220

Registrierungsdatum: 7. August 2012

Wohnort: Thurgau, CH

Freemont: Ja

Danksagungen: 12

  • Nachricht senden

11

Donnerstag, 30. Mai 2013, 16:28

Grosser Dank auch von meiner Seite an Monty für die Anleitungen :beifall: :beifall:

mariohbs

Freemont-Professor

  • »mariohbs« ist männlich

Beiträge: 2 191

Registrierungsdatum: 11. April 2012

Wohnort: Grünstadt

Freemont: Nein

Verbrauch: Spritmonitor.de

- D
-
* * * * *

Danksagungen: 46

  • Nachricht senden

12

Samstag, 1. Juni 2013, 07:10

Ahh so ein Mist.... zu spät gesehen :cursing: Meiner macht das Gebimmel auch schon die letzten 2000Km aber heute ist eh Service, dann ist es wohl weg :thumbsup:
Der, der keinen Freemont mehr hat aber dafür jetzt nen Santa Fe fährt :anhimmeln:

michi2301

Mitglied

  • »michi2301« ist männlich

Beiträge: 10

Registrierungsdatum: 4. Juli 2012

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

13

Mittwoch, 1. Januar 2014, 22:51

Danke für die Anleitung, aber irgendwie klappt das bei mir nicht! Ich schalte die Zündung an (ACC-Stellung), drücke das Gaspedal voll durch und steige 6 x hintereinander auf das Bremspedal. Nach dem Starten des Motors leuchtet es wieder .... wie geht das? Muss ich die Bremse bei jedem mal drücken 30 Sekunden lang halten? Please help me .... ich hab den Diesel 140 Ps

Cheesy

Mitglied

  • »Cheesy« ist männlich

Beiträge: 12

Registrierungsdatum: 26. April 2012

Wohnort: Calw

Freemont: Ja

  • Nachricht senden

14

Sonntag, 5. Januar 2014, 00:14

Danke für den Beitrag.
Habs vergeblich versucht, nix zu machen.

Gutes neues Jahr euch allen.
:thumbsup: Urban, Bossa Nova White, 170 PS, Rückview camera, Deluxe Alarmanlage, Chromleisten am Einstieg :thumbsup:

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 136

  • Nachricht senden

15

Sonntag, 5. Januar 2014, 09:53

Die Anleitung habe ich direkt vom Werkstattlehrbuch des Freemont. Müsste eigentlich klappen.... habs 1 zu 1 abgeschrieben.

Selbst habe ich es noch nicht ausprobiert.... habe noch nicht so viele Km auf der Uhr....

Muss sonst nochmals den Mechaniker fragen.... hoffe, ich vergesse es nicht
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Lana

Mitgliedschaft beendet

16

Sonntag, 5. Januar 2014, 10:11

Mein Gott, musst halt damit leben, oder eben in die Werke fahren. Ich habe das Gebimmel auch 5 Tage ausgehalten und ich bin ein alter nervöser Mann. LOL

Antiker

Mitglied

Beiträge: 7

Registrierungsdatum: 7. Dezember 2011

Danksagungen: 1

  • Nachricht senden

17

Freitag, 25. März 2016, 14:32

bei mir Fiat Freemont erste baur. von 2011 disel 2.0 140 ps hat geklapt vielen dank!!! Hab auch indekt das getribe lecht undicht ;( ist wäre aber erste problem dann bei mir. Wurde das beobachten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Antiker« (25. März 2016, 14:53)


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!