Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

BGMW

Freemont-Profi

Beiträge: 511

Registrierungsdatum: 23. März 2012

Freemont: Ja

--- *
-
* * *

Danksagungen: 9

  • Nachricht senden

21

Mittwoch, 7. November 2012, 08:03

Wird nicht angezeigt, wenn Sie angemeldet sind!

Also ich merke das nur in Linkskurfen und bei kräftiger Beschleunigung. Bin gestern einen Berg mit Serpentinen hoch gefahren. Bei Rechtskurfen nichts, bei Linkskurfen Ratter-Ratter. Ich habe beim Reifenwechseln den Meister draufsehen lassen. Optisch nichts zu sehen. Es könnte tatsächlich vom zuschalten der Hinterachse kommen, das Rattern ist aber vorn links.

**Ratlosigkeit macht sich breit**
Wo ich bin ist oben - und bin ich einmal unten - ist unten oben 8)

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 894

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 125

  • Nachricht senden

22

Mittwoch, 7. November 2012, 10:01

Bei engen Kurven fährt das äußere Rad einen längeren Weg als das innere. Das könnte ein Eingreifen der Elektronik bedeuten, die berücksichtigt sicher auch die Geschwindigkeit. Ob die dann hinten zuschaltet oder vorn abbremst, keine Ahnung. Man müste dann die Steuerung der Elektronik unsensiebler machen, aber ob sich da einer herantraut bezweifele ich.

Tommy

Admin2000

Mitglied

Beiträge: 7

Registrierungsdatum: 24. März 2012

Freemont: bestellt

  • Nachricht senden

23

Mittwoch, 27. August 2014, 18:24

sieh dir meinen beitrag an .

Hi . sieh dir meinen beitrag an . hatte das problem und wurde gelösst . denke zu 99% das es bei euch das gleiche ist . die haben den motor um ein wenig verschoben in der aufhaengung . und bei starken links kurven stand da wo was an und die vibrationen uebertragen sich maechtig auf die karosse .

Aber es gibt dazu schon einen thread von mir .

Lg roberto

mariohbs

Freemont-Professor

  • »mariohbs« ist männlich

Beiträge: 2 191

Registrierungsdatum: 11. April 2012

Wohnort: Grünstadt

Freemont: Nein

Verbrauch: Spritmonitor.de

- D
-
* * * * *

Danksagungen: 46

  • Nachricht senden

24

Mittwoch, 27. August 2014, 20:05

mhm.... ob die Antwort auf einen Betrag von vor fast 2 Jahren noch hilft :rotfl: :rotfl:
Der, der keinen Freemont mehr hat aber dafür jetzt nen Santa Fe fährt :anhimmeln:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 096

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 320

  • Nachricht senden

25

Mittwoch, 27. August 2014, 20:10

Besser spät als gar keine Antwort. :pfeifen:
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

mariohbs

Freemont-Professor

  • »mariohbs« ist männlich

Beiträge: 2 191

Registrierungsdatum: 11. April 2012

Wohnort: Grünstadt

Freemont: Nein

Verbrauch: Spritmonitor.de

- D
-
* * * * *

Danksagungen: 46

  • Nachricht senden

26

Mittwoch, 27. August 2014, 20:11

So kann man es auch sehen :rotfl: :rotfl:
Der, der keinen Freemont mehr hat aber dafür jetzt nen Santa Fe fährt :anhimmeln:

Giusa

Mitglied

Beiträge: 1

Registrierungsdatum: 12. November 2016

Freemont: Ja

  • Nachricht senden

27

Samstag, 12. November 2016, 21:47

Hallo bin neu hier,und habe nun auch das gleiche problem in den Linkskurven beim beschleunigen.
Die Werkstatt ist nach 6 Tagen immer noch ratlos. Wäre nett wenn mir einer sagen könnte welche Lösung es zu diesem
Problem gibt. Ich weis der letzte Beitrag ist schon über 2 Jahre her. Schon mal Danke im Voraus.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!