Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

HyMat

Mitglied

  • »HyMat« ist männlich

Beiträge: 11

Registrierungsdatum: 22. Juni 2013

Wohnort: Döbern

Freemont: Ja

  • Nachricht senden

1

Dienstag, 29. November 2016, 00:14

Lenkrad zittert vibriert

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute habe folgendes Problem, vielleicht hat jemand die selben Symptome!
Mein Lenkrad hat ein leichtes zittern so ab 100km/h was mit höher werdender Geschwindigkeit zunimmt!
Es liegt nicht an den Felgen da es bei Sommer und Winterreifen dasselbe ist, Habe die Felgen schon mehrfach auswuchten lassen aber das Problem bleibt!
Ebenso habe ich das Gefühl das wenn das Auto kalt ist es mehr zittert als wie wenn es wärmer ist, kann das sein?
Manchmal ist das Zittern stärker manchmal nicht so stark!

Kann mir jemand helfen? Vielleicht etwas locker oder ausgeschlagen?

Grüße

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 095

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 320

  • Nachricht senden

2

Dienstag, 29. November 2016, 12:51

Defekte Radlager hatten wir hier schon ein paar. Ansonsten kämen noch Spurstangen-Köpfe und alle Lagerbuchsen an der Aufhängung in frage. Radlager wäre mein erster Tipp.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

toerni

Freemont-Schrauber

  • »toerni« ist männlich

Beiträge: 377

Registrierungsdatum: 14. April 2013

Wohnort: Wülfrath

Freemont: Ja

- M E
-
R Z 6 6

Danksagungen: 26

  • Nachricht senden

3

Dienstag, 29. November 2016, 18:23

Bei defektem Radlager wird das Geräusch je schneller man fährt immer lauter. So war es zumindest bei mir.
Da die Lager eigentlich immer einzeln den Geist aufgeben, kann man das ganz gut hören und orten,
welches es ist.
Gruss aus ME
S.T.

bladerunner

Freemont-Fahrer

  • »bladerunner« ist männlich

Beiträge: 114

Registrierungsdatum: 24. Mai 2014

Wohnort: Schildow

Freemont: Ja

Danksagungen: 28

  • Nachricht senden

4

Mittwoch, 30. November 2016, 12:32

Es ist nur eine Vermutung von mir: als mein Lenkrad anfing zu vibrieren, war die Bremse der Auslöser. Bei meinem Freemont ging es sporadisch beim Bremsen los, aber nicht bei jeden Bremsvorgang! Es wurde aber immer nerviger. Nach kompletten Bremsenaustausch (Scheiben und Belege) war es weg.
:D Bremsenstaub kann durch nicht Bremsen verhindert werden :cursing:

Lausitzer61

Freemont-Profi

  • »Lausitzer61« ist männlich

Beiträge: 530

Registrierungsdatum: 8. Mai 2012

Wohnort: Bautzen

Freemont: Ja

Danksagungen: 65

  • Nachricht senden

5

Montag, 5. Dezember 2016, 17:29

Wir haben unseren Monti seit einem Jahr und knapp 14.000 km runter. Seit den Winterreifen vibriert das Lenkrad ab einer Geschwindigkeit von 1000 km/h. Bringe ihn am Do in die Werke, mal sehen was raus kommt.

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 585

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 130

  • Nachricht senden

6

Montag, 5. Dezember 2016, 17:50

Wir haben unseren Monti seit einem Jahr und knapp 14.000 km runter. Seit den Winterreifen vibriert das Lenkrad ab einer Geschwindigkeit von 1000 km/h. Bringe ihn am Do in die Werke, mal sehen was raus kommt.

Dann ras doch nicht so ... 1000 km/h :D
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 660

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 486

  • Nachricht senden

7

Montag, 5. Dezember 2016, 19:08

:rotfl:


Gesendet von iPhone mit Tapatalk
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

8

Montag, 5. Dezember 2016, 19:27

Aber nicht über Mach 1 ^^
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Lausitzer61

Freemont-Profi

  • »Lausitzer61« ist männlich

Beiträge: 530

Registrierungsdatum: 8. Mai 2012

Wohnort: Bautzen

Freemont: Ja

Danksagungen: 65

  • Nachricht senden

9

Samstag, 10. Dezember 2016, 13:27

Entschuldigung, ich meinte natürlich 100 km/h. Aber habe den Monti wieder. Und es wurden die Räder komplett getauscht, also von vorn nach hinten und umgekehrt. Mal sehen ob das geholfen hat.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!