Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

1

Freitag, 8. Januar 2016, 15:00

Keine Fehlermeldung im System, nichtdestotrotz ESP, ASR und vielleich Abs und BAS funktionieren nicht. HSA funktioniert doch!

Wird nicht angezeigt, wenn Sie angemeldet sind!


Hallöchen....

bin kurz (naja Mai) vor der Ende der Garantie... und das erste Problem taucht auf (fast 50.000 auf dem Rücken)... hatte fast gedacht, dass der Freemont ein Problemloses Auto sei.

Ich habe das Forum gründlich durchgesucht und schon eine Meinung darüber gebildet.

Immerhin wollte ich mal die Sache Euch schildern, weil in dieser Form anscheinend noch nie aufgetaucht ist.

Also.... in der Vergangenheit habe ich die Arbeitsweise von ESP und ASR sehen können. Bei Übersteuerung und Untersteuerung, bei Rutschen auf Schnee usw. sind beide Systeme eingesprungen, das Licht ist angegangen (ESP, ASR Orange Anzeige links beim KM Zähler) und das Auto stabil geblieben.

Jetzt rutscht ein Rad auf Nasse Strasse ohne Ende, geht das Monty in Untersteuerung auf Nasser Strasse usw. Dabei sollte das Licht angehen, um den Systemangriff zu melden... passiert aber nicht.

Bei einem Vollbremsen auf der Autobahn habe den Eindruck bekommen, dass der ABS zzg. BAS auch versagt hat. Da muss ich aber weiter ermitteln.

Das Licht ist schon an beim Knopfdrucken, nach Motor an geht es endgültig aus und bleibt immer aus. OBD von Fiat Meister gibt gar keine Fehlermeldung im Steuergerät.

Angesehen die im Forum gemeldeten Feuchtigkeitsprobleme (und Ruckrufaktion) mit dem Steuergerät und relative ESP Ausfall konnte das Steuergerät an sich ausserkraft gesetzt.

Auto hat Garantie, aber... eine Ewigkeit beim FOH stehen lassen, will ich mir sparen. Er war selbst überrascht, hatte fast nicht geglaubt an die von mir beschrieben Symptome. Da Musste er einen sogenannten Ticket im FIAT Netzt aufmachen und das Auto beim ihm halten.

Fahre weiter und wieder zu ihm erst wenn ich genau verstehe, was er machen soll. Und wenn er meinen Vorschlag nicht folgt, ist er dann selber schuld.

Und immerhin.... es gibt den einen oder den anderen FOH, der in solchem Fall zuerst die Scheiben mit Belägen wechseln würde und als Verschleissteile auf die Rechnung der Kunde stellen würde. :rotfl: :party: LOL :beifall:

Ist es genauso bei jemandem schon passiert? Oder bin ich jetzt der erster? :party: :happybirthday:

Das Problem mit dem Steuergerät kann ich nachvollziehen... aber Feuchtigkeit Probleme bei zwei Jahre alte Kabelsalat kann ich kaum vorstellen... gibt es genauere Gründe warum auch den entsprechenden Kabelsalat nicht wasserdischt sein soll?

Viel liebe Grüsse aus Bayern

Lana

Mitgliedschaft beendet

2

Freitag, 8. Januar 2016, 15:19

die Bayern haben einen Schreibstil, da brauchst bald einen Dolmetscher....

normalerweise kann man Fehler der Signalgeber (Rad) auslesen. Wenn du dir die Fehler nicht einbildest, wirst du nicht umhinkommen, das Auto beim Freundlichen für ein paar Tage abzustellen.
(Am besten, du schaust dich dann gleich bei den Neuwagen etwas um, so habe ich das auch gemacht :D )

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

3

Freitag, 8. Januar 2016, 15:33

Ja ja, der bayrische Schreibstil ist nicht immer was für Ösis! 8)

italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

4

Freitag, 8. Januar 2016, 15:38

neeeeeee bin extreme zufrieden mit dem Freemont, weiterhin als Ingenieur lasse ich die Hände am Fahrzeug erst wenn ich ein klares Bild habe. .

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 142

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 326

  • Nachricht senden

5

Freitag, 8. Januar 2016, 15:42

Ich würde mal zum FFH gehen, statt zum FOH (freundlicher Opel Händler ?( ?( ). Der wird dann auch prüfen, ob dein Freemont zu dem Kreis der potentiellen Rückholkandidaten gehört.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Harry

Freemont-Profi

  • »Harry« ist männlich

Beiträge: 972

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 63

  • Nachricht senden

6

Freitag, 8. Januar 2016, 19:55

Man muß ja nicht immer gleich schreihen (LAUT WERDEN).
Freemont: Black Code, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Baujahr 05/2015

italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

7

Freitag, 8. Januar 2016, 22:43

Ach ja....stimmt.... FOH ist mir im Kopf geblieben, weil ich immer auf Fehlersuche fürs Opel Meriva meines Vaters bin. Naja... wenn es um Schrott Bauer geht, hat Opel meiner Erfahrung nach die Nase vorne. In My Fiat ist das Auto nicht betroffen, kann man selber schauen... aber.... werden die Freemonts in Europa im Rahmen dieses Problems uberhaupt zurückgerufen ???? Mir nicht klar....

Gesendet von meinem ZTE Grand Memo LTE mit Tapatalk

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 824

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

Aktuelle Marktplatzeinträge: 1

F B
-
* * * * * *

Danksagungen: 523

  • Nachricht senden

8

Freitag, 8. Januar 2016, 23:11

Also ob das ABS wirklich funktioniert, kannst du ja ganz einfach selbst auf einer abgelegenen, leeren, geraden Straße testen. Einfach aus Tempo 40 eine Vollbremsung machen, dann solltest du es ordentlich regeln hören und fühlen.

Was das ESP angeht, so ist es beim Freemont so eingestellt, dass es nicht zu früh eingreift. Wenn das Auto in der Kurve minimal versetzt, weil es doch etwas rutschiger ist als gedacht, regelt das ESP nicht sofort. Da muss man es schon etwas drauf ankommen lassen.

Ebenso der Eingriff der ASR beim Beschleunigen. Ich habe das heute mal beim Rausfahren aus einem Kreisel getestet: im 2. Gang Vollgas abgebogen sieht man zwar aus dem Augenwinkel, wie die ASR-Lampe blinkt, aber einen leichten Wheelspin auf der nassen Straße lässt er schon zu.

Ich vermute mal, es gibt andere Alltagsautos, die einem den Spaß früher verderben. ;)
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

italiansoul (10.01.2016)

Fossi

Freemont-Meister

Beiträge: 1 145

Registrierungsdatum: 28. September 2012

Wohnort: LB(D)/AL(I)

Freemont: Nein

Danksagungen: 113

  • Nachricht senden

9

Samstag, 9. Januar 2016, 10:35

Mir ist rätselhaft, wann das ASR zuschaltet und wann die Allrad-Antriebsachse; betrifft auch ESP.

Glatte Straße, Bergauf, 90°Kurve, Kopfsteinpflaster, links und rechts Schneehaufen + Häuser.
Ich musste wegen Verkehr stoppen und dann anfahren. Bin gleich volle Kanne aufs Gas "gedabbt".
Das hat wild geblinkt in der Anzeigeeinheit - aber ob ich Allrad dabei hatte? Keine Ahnung.

italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

10

Sonntag, 10. Januar 2016, 15:53

Ich bin bis heute mit dem Sebring gefahren (4 Tage in Trocken).
Heute Abend auf Nasse Strasse....

Teste ein bisschen....
Am besten kann man auf Schnee testen.... dieses Jahr kriegen wir aber kaum in München...

:wacko: :wacko: :wacko: :wacko:


Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

11

Sonntag, 10. Januar 2016, 16:10

Dann wart mal was das Wochenende bringt!
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 142

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 326

  • Nachricht senden

12

Sonntag, 10. Januar 2016, 21:13

Die Seite MyFiat ist ziemlicherweise fürn A... Jeep läuft über den gleichen Dienst und es wurde da noch nie ein Rückruf angezeigt, obwohl es für mein Fahrzeug schon 2 gab. Schau mal auf recalls.mopar.com und gebe da deine VIN ein. Für den Jeep klappt das super, alle Rückrufe mit Status werden dort angezeigt.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

13

Montag, 11. Januar 2016, 10:52

Ach so... gut zu wissen.... mein freier Werkstatt ist in der Nähe von einem Fiat Händler... frage dann nach.

Ich habe gestern abend ein bisschen probiert. Auf kleinen Steinen hat das System schon im ersten Gang aufgegriffen (mindestens ein sehr kurzes Blinken hat stattgefunden). Danach habe ich auf nassem Schmutzigen Boden probiert. System ging nur einmal als ich schon in zweiten Gang geschaltet hatte. Sonst ist das Auto extreme Schmutzig geworden LOL :beifall: Also die Räder haben schon schnell ohne Griff gedreht.

Ich brauche Schnee für einen vernünftigen Test. Es kann durchhaus sein, dass das System so geregelt ist, dass bei nidriger Geschwidigkeit weniger Wirkung hat. Ich war an dem Chrysler Sebring (2005) gewohnt, wo sofort bei Rütschen der Räder (zum Beispiel kräftig Gas beim Anfahren auf nasser Strasse) an ging (unschön eigentlilch).

italiansoul

Mitglied

  • »italiansoul« ist männlich

Beiträge: 19

Registrierungsdatum: 15. Februar 2015

Wohnort: München

Freemont: Ja

  • Nachricht senden

14

Donnerstag, 4. Februar 2016, 16:58

Abschlussbericht:

anscheinend greift das System nicht so schnell an. Beim ersten mal rutschen vom Stand drehen die Räder, ohne dass es angreift.

Beim fahren scheint vernüftiger anzugreifen. Auf Schnee beim fahren funktioniert, wie es sich erwarten kann.

Also... wahrscheinlich habe ich übertrieben.

LG

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!