Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Redondo30

Mitglied

  • »Redondo30« ist männlich

Beiträge: 26

Registrierungsdatum: 19. Oktober 2015

Wohnort: Bergheim

Freemont: Ja

  • Nachricht senden

1

Montag, 26. Februar 2018, 18:49

ESP , abs und service Allrad leuchten.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo
Habe es heute geschafft das Radlager zu wechseln.
Ging gut. Das Brummen ist auch weg aber esp abs leuchten dauerhaft und wenn ich anfahre nach ca. 30m geht die Lampe Service Allrad an.
Weiß einer was das ist oder hatte einer schon mal ähnliches ?
Dachte das hängt mit dem defekten Radlager zusammen.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 736

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

2

Montag, 26. Februar 2018, 23:41

Sind auf dem Radlager auch die ABS-Sensoren (die Zähne) drauf? Vielleicht hast du ja ein falsches Ersatzteil eingebaut und die Anzahl der Zähne stimmt nicht mit dem Original überein. Sieht schwer nach einem Montagefehler oder falschem Ersatzteil aus, würde ich mal aus der Ferne vermuten.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Redondo30

Mitglied

  • »Redondo30« ist männlich

Beiträge: 26

Registrierungsdatum: 19. Oktober 2015

Wohnort: Bergheim

Freemont: Ja

  • Nachricht senden

3

Dienstag, 27. Februar 2018, 09:07

Ne das ist richtig.
Einbau auch korrekt. ( habe 12 Jahre im Fahrwerksbau gearbeitet)
Könnte mir höchstens vorstellen das der abs Sensor defekt ist.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 736

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

4

Dienstag, 27. Februar 2018, 10:14

Dann würde ich mal die Steckverbindungen überprüfen. Vielleicht hat sich da was durch den Umbau gelöst. Wäre ja noch ne einfache Lösung. Oder Dreck auf dem Sensor.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

toerni

Freemont-Profi

  • »toerni« ist männlich

Beiträge: 388

Registrierungsdatum: 14. April 2013

Wohnort: Wülfrath

Freemont: Ja

- M E
-
R Z 6 6

Danksagungen: 28

  • Nachricht senden

5

Samstag, 28. April 2018, 23:12

Warnleuchten ABS und ESP

Tag zusammen,

seit Mittwoch leuchten bei mir die ESP- und ABS-Warnleuchten.
Bei Fiat auslesen lassen : "Stromkreis zum ABS-Sensor vorne links gestört".
Entweder Sensor oder Zuleitung :-(

Hatte das schon mal jemand ?
»toerni« hat folgendes Bild angehängt:
  • abs.jpg
Gruss aus ME
S.T.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 736

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

6

Montag, 30. April 2018, 15:04

Pelziges Nagetier zu Besuch gehabt?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!