Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Redondo30

Freemont-Fan

  • »Redondo30« ist männlich

Beiträge: 43

Registrierungsdatum: 19. Oktober 2015

Wohnort: Bergheim

Freemont: Ja

  • Nachricht senden

1

Montag, 26. Februar 2018, 18:49

ESP , abs und service Allrad leuchten.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo
Habe es heute geschafft das Radlager zu wechseln.
Ging gut. Das Brummen ist auch weg aber esp abs leuchten dauerhaft und wenn ich anfahre nach ca. 30m geht die Lampe Service Allrad an.
Weiß einer was das ist oder hatte einer schon mal ähnliches ?
Dachte das hängt mit dem defekten Radlager zusammen.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 037

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

2

Montag, 26. Februar 2018, 23:41

Sind auf dem Radlager auch die ABS-Sensoren (die Zähne) drauf? Vielleicht hast du ja ein falsches Ersatzteil eingebaut und die Anzahl der Zähne stimmt nicht mit dem Original überein. Sieht schwer nach einem Montagefehler oder falschem Ersatzteil aus, würde ich mal aus der Ferne vermuten.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Redondo30

Freemont-Fan

  • »Redondo30« ist männlich

Beiträge: 43

Registrierungsdatum: 19. Oktober 2015

Wohnort: Bergheim

Freemont: Ja

  • Nachricht senden

3

Dienstag, 27. Februar 2018, 09:07

Ne das ist richtig.
Einbau auch korrekt. ( habe 12 Jahre im Fahrwerksbau gearbeitet)
Könnte mir höchstens vorstellen das der abs Sensor defekt ist.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 037

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

4

Dienstag, 27. Februar 2018, 10:14

Dann würde ich mal die Steckverbindungen überprüfen. Vielleicht hat sich da was durch den Umbau gelöst. Wäre ja noch ne einfache Lösung. Oder Dreck auf dem Sensor.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

toerni

Mitgliedschaft beendet

5

Samstag, 28. April 2018, 23:12

Warnleuchten ABS und ESP

Tag zusammen,

seit Mittwoch leuchten bei mir die ESP- und ABS-Warnleuchten.
Bei Fiat auslesen lassen : "Stromkreis zum ABS-Sensor vorne links gestört".
Entweder Sensor oder Zuleitung :-(

Hatte das schon mal jemand ?
»toerni« hat folgendes Bild angehängt:
  • abs.jpg

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 037

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

6

Montag, 30. April 2018, 15:04

Pelziges Nagetier zu Besuch gehabt?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Redondo30

Freemont-Fan

  • »Redondo30« ist männlich

Beiträge: 43

Registrierungsdatum: 19. Oktober 2015

Wohnort: Bergheim

Freemont: Ja

  • Nachricht senden

7

Montag, 26. November 2018, 06:33

Wo liegt der Fehler ? Kann mir das einer sagen ?
Abs Kabel defekt ?
»Redondo30« hat folgendes Bild angehängt:
  • 8624A038-15E2-4EDF-B1B2-DCAA93AB72D3.jpeg

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 037

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

8

Montag, 26. November 2018, 08:20

Das sind doch offensichtlich mehrere, voneinander unabhängige Fehler. Da sollte die Werkstatt z.B. mal hinten links schauen, ob die ABS-Sensoren sauber sind oder ein Kabel defekt ist etc. Hast du die Werkstatt danach schauen lassen oder sollten die nur das Diagnosegerät dranhängen?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Redondo30

Freemont-Fan

  • »Redondo30« ist männlich

Beiträge: 43

Registrierungsdatum: 19. Oktober 2015

Wohnort: Bergheim

Freemont: Ja

  • Nachricht senden

9

Montag, 26. November 2018, 10:12

Das hatten die nur gemacht um zu gucken.
Der Meister sagte mir das ich es woanders wesentlich billiger bekomme als bei Fiat
Er sagte es könne das abs Kabel sein.

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 154

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

10

Montag, 26. November 2018, 10:25

Wie alt ist denn deine Batterie?

Gesendet von meinem CLT-L29 mit Tapatalk


Redondo30

Freemont-Fan

  • »Redondo30« ist männlich

Beiträge: 43

Registrierungsdatum: 19. Oktober 2015

Wohnort: Bergheim

Freemont: Ja

  • Nachricht senden

11

Montag, 26. November 2018, 11:05

Denke noch die erste. Hab aber auch keine Problem mit anlassen oder ähnlichen

Beiträge: 11

Registrierungsdatum: 22. Februar 2019

Freemont: Ja

  • Nachricht senden

12

Sonntag, 13. September 2020, 08:59

Hallo
Wie hier schon erwähnt wurde
Esp leuchte. Abs und service Allrad ist gestern auf der Autobahn angegangen und geht nicht mehr aus.
Das Problem würde hier schon angesprochen.
JETZT meine Frage: Was war die Lösung ?
war jemand in der werkstatt? Mit was für kosten muss ich rechnen.

istdasmeinneuer

Freemont-Schrauber

Beiträge: 183

Registrierungsdatum: 29. Januar 2014

Freemont: Ja

Danksagungen: 16

  • Nachricht senden

13

Dienstag, 15. September 2020, 11:58

Hallo
Wie hier schon erwähnt wurde
Esp leuchte. Abs und service Allrad ist gestern auf der Autobahn angegangen und geht nicht mehr aus.
Das Problem würde hier schon angesprochen.
JETZT meine Frage: Was war die Lösung ?
war jemand in der werkstatt? Mit was für kosten muss ich rechnen.


Wir hatten das neulich auch. Mitten auf der Autobahn ESP und ABS Warnleuchte an (Allrad haben wir nicht). Da wir ohnehin einen Termin in einer freien Werkstatt hatten, hat er das mit gemacht. Diagnose war: Fehler: Radesensor vorne links. Kosten: insg. Anteil von 50 EUR an der Gesamtrechnung, wobei der Sensor alleine schon 30 EUR waren. Also wirklich sehr günstig. Danach alles wieder top.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!