Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

RBAAdler

Mitglied

Beiträge: 4

Registrierungsdatum: 20. August 2016

Freemont: Ja

  • Nachricht senden

1

Montag, 29. Mai 2017, 21:40

laute Fahrgeräusche nach Wechsel der Frontscheibe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

bin 70.000 km in den letzten 12 Monaten mit meinem Freemont gefahren. Alles top. Bin sehr mit meinem Freemont zufrieden.


Habe nur ein Problem:
vor drei Monaten habe ich eine neue Frontscheibe beim Carglass in Worms einbauen lassen, seit dieser Zeit und das trotz 2-maligen Nachbessern ist der Freemont sehr laut. Bei einer Geschwindigkeit größer als 80 km/h. Das Brummen ist nicht zum aushalten.

Hat jemand einen Tipp wie ich dieses Problem beheben (lassen) kann?

Beste Grüße

JC 170 PS Diesel, Baujahr 2012, Kilometerstand 105.000

Kniepsand

Freemont-Profi

  • »Kniepsand« ist männlich

Beiträge: 435

Registrierungsdatum: 5. Januar 2013

Freemont: Nein

Danksagungen: 41

  • Nachricht senden

2

Dienstag, 30. Mai 2017, 19:10

Moin
Welche Geräusche macht der Dicke seitdem?Und kommen die von der Scheibe oder der Verkleidung?

gruß

Kniepi

RBAAdler

Mitglied

Beiträge: 4

Registrierungsdatum: 20. August 2016

Freemont: Ja

  • Nachricht senden

3

Dienstag, 30. Mai 2017, 20:15

Hallo,
das Geräusch kommt von vorne. (Nicht von der Scheibe) evtl dem Gummi oder evtl von der Verkleidung am Gummi.
Beste Grüße
RBAAdler

RBAAdler

Mitglied

Beiträge: 4

Registrierungsdatum: 20. August 2016

Freemont: Ja

  • Nachricht senden

4

Dienstag, 30. Mai 2017, 20:22

habe bereits drei Plastikstifte direkt am Scheibengummi durch Blechschrauben ersetzt, dadurch ist das Brummen / Fahrgeräusch etwas leiser, aber nicht ganz weg, fahre täglich 260 km (Pendler) und das Geräusch nervt. vor dem Scheibenwechsel war der Dicke wirklich sehr leise ( bei Geschwindigkeit zwischen 100 und 140)

Kniepsand

Freemont-Profi

  • »Kniepsand« ist männlich

Beiträge: 435

Registrierungsdatum: 5. Januar 2013

Freemont: Nein

Danksagungen: 41

  • Nachricht senden

5

Dienstag, 30. Mai 2017, 20:42

Nabend

Wenn du die Motorhaube aufmachst sind noch ein paar Plastikstifte sichtbar.Wenn diese nicht richtig reingedrückt sind gibt es Schwingungen :cursing:
Würde alles was damit zu tun hat überprüfen.Viel spass dabei :S

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

RBAAdler (02.06.2017)

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 110

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

6

Donnerstag, 1. Juni 2017, 02:37

Hört sich ähnlich wie mein Problem an. Die Gummileiste und auch dieser Kunststoff auf der Scheibe sitzen überhaupt nicht richtig an. Wackelt alles ganz schön, wenn ich es anfasse. Muss ich demnächst mal checken, wie ich das fester bekomme, um dies für den Fehler auszuschließen

Gesendet von meinem SM-G930F mit Tapatalk

RBAAdler

Mitglied

Beiträge: 4

Registrierungsdatum: 20. August 2016

Freemont: Ja

  • Nachricht senden

7

Freitag, 2. Juni 2017, 22:55

Nabend

Wenn du die Motorhaube aufmachst sind noch ein paar Plastikstifte sichtbar.Wenn diese nicht richtig reingedrückt sind gibt es Schwingungen :cursing:
Würde alles was damit zu tun hat überprüfen.Viel spass dabei :S

Vielen Dank für den Tipp, das mit den Plastikstiften hat geholfen, habe die Stifte mit Klebeband umwickelt und wieder reingesteckt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!