Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Souljam

Mitglied

Beiträge: 3

Registrierungsdatum: 21. November 2020

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

1

Samstag, 21. November 2020, 08:55

Hallo Zusammen :) vom Bodensee ;)

Wird nicht angezeigt, wenn Sie angemeldet sind!

:D Hallo Leute , ich bin schon länger inaktiv bei euch und dachte ich Registriere mich mal um auch Evtl.helfen zu können so wie ihr das bisher gemacht habt ! Danke
Ich fahre mein Freemont Cross AWD seid 4 Jahren und hoffentlich noch ein paar Jahre ;)
Im großen und ganzen bin ich Zufrieden aber auch ich hatte Probleme und Lösungen , Verbesserungen dafür! Hier schnell eine Auflistung:

- Original Bremsscheiben + Bremsklötze vorne gegen EBC ersetzt !
( die original Bremsscheiben verziehen sich bei hohen Temperaturen )
Mit den EBC Scheiben und dazu die Greenstuff Bremsbeläge ist jetzt alles top ! Gekauft EBay UK ca 200 Euro
- Automatik Getriebe schaltet sehr nervig hoch so wie runter !
(Hab ein Chiptuning von Autofaszinstion einbauen lassen )
Getriebe schaltet besser , Motor ist ruhiger , Verbrauch 1 Liter runter ,jetzt ca . 200 ps ) ca 600 Euro
- Das Abblendlicht ist sehr schwach , bei Regen kaum Sicht !
( Osram Nightbraker Laser und Osram Tagfahrlicht eingebaut )
Einiges besser und man kann den Lichtschalter auf automatisch stehen lassen ;)
- Batterie Tot Problem 2x gehabt :(
(Glühbirne aus dem Handschuhfach entfernt und Voltometer in den Zigarettenanzünder um immer die V Leistung im Auge zu haben)
Seit dem ist Ruhe und die Batterie ist jetzt 6 Jahr alt und zeigt 11,9-12v an !
- Gummi von Lautstärke Drehschalter löst sich auf !
(Ersatz bei Ali Express bestellt ) 8 euro
Passt genau auf die vorhanden und sieht edler aus !
- Antenne , Mader hatten freute sie anzuknabbern und ist mir ständig über das saubere Auto noch dazu musste das Ding vor jeder Autowäsche runter !
( Haifisch montiert .. EBay 15 Euro )
Wow kein Marder mehr u. Waschanlage einfach durchfahren :)
- sonstige Defekte die ich schon hatte :
Umstellklappe Klima
Motoröldruck Sensor
Lack blasen auf der Motorhaube (dafür brächte ich eure Hilfe oder Erfahrungen bitte :)
Hoffe ich konnte ein wenig helfen und bedanke mich für eure Hilfe !
Bin froh nach 4 Jahren mal Aktiv hier zu sein !
Gute Fahrt u bleibt gesund ! Lg

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

freemontmichel (21.11.2020), captainfuture79 (23.11.2020)

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 038

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 589

  • Nachricht senden

2

Samstag, 21. November 2020, 16:15

Hallo Souljam,
dann kann man dich ja jetzt offiziell begrüßen. ;)
Danke für die Hilfestellungen! Der Haifisch ist bestimmt für einige hier interessant. Hast du da vielleicht ne Anleitung, gibts da irgendwas zu beachten?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 397

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 150

  • Nachricht senden

3

Samstag, 21. November 2020, 19:36

Willkommen hier an Board ;) und immer eine gute Fahrt!

Wie ist der Empfang des Haifisches? Genau so schlecht oder noch schlechter als die original Antnenne?
Ist es ein Haifisch für den Jeep, da der Fuß breiter sein muss.
Bilder?
Black Code, Baujahr 05/2015, in meinem Besitz seit 08/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

UwellCrown

Freemont-Fan

  • »UwellCrown« ist männlich

Beiträge: 49

Registrierungsdatum: 28. Mai 2020

Wohnort: Kreis Gütersloh

Freemont: Ja

G T
-
* * * * * *

Danksagungen: 2

  • Nachricht senden

4

Samstag, 21. November 2020, 21:08

Willkommen hier on Board :-)

Allzeit gute Fahrt und danke für deine Erfahrungen.


Ich selbst habe auch Lack Blasen auf der Motorhaube, wollte demnächst mal zu meinen Lacker des Vertrauens fahren. Kann ja gerne berichten.

Gruß
Rene

Freemontdroide

Freemont-Fan

  • »Freemontdroide« ist männlich

Beiträge: 79

Registrierungsdatum: 24. April 2019

Wohnort: Dornburg (Saale)

Freemont: Ja

S H K
-
* * * * *

Danksagungen: 4

  • Nachricht senden

5

Sonntag, 22. November 2020, 14:05

Hallo und auch von meiner Seite ein herzliches Willkommen! Da hast du ja auch bereits ein paar kleine Mängel beheben müssen / behoben. Bei mir sind noch die O-Bremsscheiben und -beläge drin. Hier steht aber auch ein Wechsel auf EBC an. Bezüglich der Haifisch-Flosse würde ich mich auch über weitere Infos / Erfahrungen von dir freuen. :thumbsup:

LG

Souljam

Mitglied

Beiträge: 3

Registrierungsdatum: 21. November 2020

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

6

Sonntag, 22. November 2020, 14:08

Bezüglich dem Haifisch kann ich sagen das es kein Hexenwerk ist das zu montieren , schwieriger war es was passendes zu finden da unsere bestehende Antenne ein sehr großen Fuß hat ! Der Haifisch wird darüber gesetzt und mit einem Kabel verbunden Evtl ein bisschen nachfeilen bis es perfekt passt . 3M Kleber abziehen drauf kleben fertig !
Der Radio und GPS Empfang ist min. gleich ! Bild lade ich noch hoch wenn ich rausbekomme wie das geht;)
Hab mal geschaut ob ich de Haifisch finde wo ich damals verbaut habe und wer Interesse hat dem kann ich ein link schicken!

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 154

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

7

Montag, 23. November 2020, 06:44

Erstmal hallo und und herzlich willkommen.

Ich habe dann aber gleich mal eine Frage: Du schreibst, dass du 12V angezeigt bekommst von dem Gerät in der Steckdose. Ist das während der Fahrt oder wenn der Wagen aus ist?

Gesendet von meinem CLT-L29 mit Tapatalk

Souljam

Mitglied

Beiträge: 3

Registrierungsdatum: 21. November 2020

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

8

Montag, 23. November 2020, 12:50

Erstmal hallo und und herzlich willkommen.

Ich habe dann aber gleich mal eine Frage: Du schreibst, dass du 12V angezeigt bekommst von dem Gerät in der Steckdose. Ist das während der Fahrt oder wenn der Wagen aus ist?

Gesendet von meinem CLT-L29 mit Tapatalk
Hi und Danke ,
Um die 12V bei Motor aus ! Wenn der Motor läuft sollte es ca.zwischen 13,7 und 14,3 V anzeigen;)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!