Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Belsis

Mitglied

Beiträge: 5

Registrierungsdatum: 8. November 2011

Freemont: Ja

  • Nachricht senden

1

Dienstag, 8. November 2011, 22:49

Hallo aus BaWü

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

wir möchten uns kurz vorstellen, haben seit ca. 6 Wochen einen Freemont Urban 140 PS, schwarz, stand beim Händler.
Auto ist super bis auf das Radio, schlechter Empfang und noch keine Lösung gefunden!

Gruß von den Belsis

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 731

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

2

Dienstag, 8. November 2011, 23:10

Sei gegrüßt und willkommen! Noch einer mehr :thumbup:
Zum Radioempfang kann ich leider nichts sagen - höre fast kein Radio (bei den wenigen Gelegenheiten bisher war es mir aber nicht negativ aufgefallen).
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Powerflash

Freemont-Profi

  • »Powerflash« ist männlich

Beiträge: 633

Registrierungsdatum: 3. August 2011

Wohnort: Vianden

Freemont: Ja

Danksagungen: 33

  • Nachricht senden

3

Mittwoch, 9. November 2011, 13:43

Herzlich Willkommen hier im Forum , zum Empang des Radios kann ich nichts sagen nur das bei Usb Wiedergabe oder Mp3 Wiedergabe öfters Aussetzer zu Beklagen sind.
Grüsse aus Luxemburg , Claude :thumbsup:

Blondmaus73

Freemont-Schrauber

  • »Blondmaus73« ist weiblich

Beiträge: 283

Registrierungsdatum: 1. November 2011

Wohnort: Erding

Freemont: Ja

E D
-
* * * * *

Danksagungen: 3

  • Nachricht senden

4

Mittwoch, 9. November 2011, 17:17

Hallo und herzlich willkommen ! Schön dass du dein Auto schon hast,ich muss noch soooo lange warten. Hoffe dass dann die Probleme mit den Aussetzern beim CD hören behoben sind. Ist hier ein extra Thema dafür,schau doch mal rein. LG Blondmaus73
Endlich stolze Besitzerin: Freemont Urban , 170 PS , Sitzheizung , underground black ,7 Sitzer :love:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Blondmaus73« (9. November 2011, 17:53)


Pure-Art

Freemont-Fan

  • »Pure-Art« ist männlich

Beiträge: 67

Registrierungsdatum: 19. Juli 2011

  • Nachricht senden

5

Samstag, 12. November 2011, 00:02

Auch ich begrüße dich hier im Forum !
Mit dem Radio-Empfang habe ich keine Probleme. Im Menü kannst Du Einstellungen vornehmen. Dann sucht der Sender nach anderen Frequenzen, sobald die Sendeleistung schlecht wird (regional,....).
Gruß
PURE-ART

alpenjodel

Mitgliedschaft beendet

6

Samstag, 12. November 2011, 10:16

Von mir auch ein herzliches Willkommen.

Gruß Alpenjodel

Hajö

Administrator

  • »Hajö« ist männlich

Beiträge: 468

Registrierungsdatum: 25. Juni 2011

Wohnort: Korntal

Freemont: Nein

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 91

  • Nachricht senden

7

Samstag, 19. November 2011, 12:53

Hallo Belsis,

willkommen im Forum auch von mir.

Hast Du inzwischen eine Lösung gefunden?
Einstellungen mal versucht zu verändern?

Aber lasst uns die technischen Sachen nicht in der Vorstellung besprechen... ;)

Viel Spaß im Forum.

Gruß
Hajö :)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!