Fiat Freemont

Partner:
Feiertag?
  • moin moin

    es geht um meine Fiat Freemont 2,0

    ich habe seit 3 jahren strom probleme ,der wagen zieht irgend wo strom ab

    ich war bei Fiat die konnten nichts finden

    lichtmaschine wurde vor 4 jahren erneuert ,Batterie wurde vor 2 jahren erneuert

    laut fiat bluetoot anlage steuergäret defekt , haben die rausgeholt , dann haben die noch eine kabel erneuert,

    trotz dazu wenn der wagen 1 tag nicht gefahren wird springt er schwer an oder garnicht ,

    Fiat findet nicht,

    kann einer mir helfen ,

    mfg

  • Ist doch ein alter Hut - niemand findet den Fehler!

    |Black Code | Baujahr 05/2015 | Tenore Schwarz | 170 PS Diesel | Schaltwagen | LED's | Tagfahrlicht freigeschaltet | Navigation in Bewegung aktiviert|

    Mein Freemont: Baujahr 05/2015 Black Code 170 PS Schaltwagen Tenore Schwarz
  • Hast du schon das Birnchen im Handschuhfach und Sonnenblende entfernt? Das ist oft ein Problem da diese unbemerkt weiter brennen können ! Und Taschenlampe im Kofferraum entfernen !

    Das sind mal die einfachen Möglichkeiten und ein Versuch wert ! Viel Glück bei der Suche und berichte doch bitte sobald du denn Übeltäter gefunden hast ;)

    Mein Freemont: Cross , Vollaustattung, Tagfahrlicht, DVD Paket , Schiebedach,AWD,Chiptuning,
  • Als ich im September 2020 stolzer Besitzer eines Freemont wurde, hatte ich das gleiche Problem. Dazu kommt, dass ich sehr viele Kurzstreckenfahrten habe (Hund-Rum etc.) Das Abziehen der Sicherung Nr. 131 für Bluetooth und das Ausschalten der Stromverbraucher, die ich nicht außerhalb der Fahrt brauche (Leuchten im Stand an, damit ich die Haustür finde etc.), Taschenlampe hat es definitiv schon mal gebracht.


    Dazu habe ich dann noch die Plattform für die Batterie ein wenig "umgeflext" und eine stärkere Varta Blue Dynamic-Batterie eingebaut. 60 AH. Die 74 AH wollte ums Verrecken nicht passen. Das war umständlich, denn ich musste auch an den Kabeln herumdoktern.


    Dann habe ich noch eine Billig-Aber-Gut-Lösung für den Notfall erstellt: Der Voreigentümer hatte ein teures schmales Ladegerät gekauft (Mopar, 198,- €). Das habe ich auf dem Kasten vor der Spritzwand in Fahrrichtung links befestigt und mit der Batterie verbunden. Das Stromkabel führt durch den Motoorraum und lugt mit einer (schmalen) Eurosteckdose durch den Frontgrill. Das geht gut bei mir, weil ich den Dodge-Frongrill mit dem RAM drauf habe. Wenn ich dann bei Kälte denke, dass er mal ne Ladung Strom braucht, stecke ich einfach ne Verlängerungsschnur in die Steckdose und lasse ihn laden. Zur Vermeidung von Spritzwasser stecke ich sonst einfach nen abgeschnittenen schwarzen Stecker in die Steckdose. Der fällt nicht weiter auf.


    Seitdem habe ich keine Probleme mehr!!!

    Mein Freemont: 2.0 16V Multijet Automatik Allrad Silber Schiebedach Leder Schwarz 38.000 km (!) Bauj. 2013 Scheckheft vom Opa

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!