Völliger Zusammenbruch

Partner:
Feiertag?
  • Seid gegrüßt,


    ich und meine Werkstatt wissen keinen Rat mehr und ich habe hier nun schon durchgeschaut, aber kein wirklich passendes Thema gefunden.


    Am Anfang wird es für die meisten nach einen bekannten Problem klingen, aber es ist etwas anders.


    Vor einer Woche ca. stieg ich in meinen Freemont (BJ2014), ich wollte starten und in dem Moment als ich auf den Startknopf drückte ging alles mögliche los. Die Scheibenwischer machten was sie wollten, es kamen hundert Fehlermeldungen, starten lies er sich nicht und nach kurzer Zeit konnte man zuschauen, wie das Tachodisplay und das Radio, wie in Zeitlupe dunkler wurden und dann war toten Stille im gesamten Auto.


    Es ging gar nichts mehr, Zündung reagierte null, lediglich am Startknopf leuchtete das "off". Das wars. die Zentralverriegelung ging ebenfalls nicht mehr. Nur aus dem Motorraum kam noch ein komisches Klopfen, was dann aber ebenfalls verschwand.


    Ich dachte okay, verdammt, Batterie tot (hatte ich vor drei Jahren erst), aber was mich stutzig machte, dass so gar nichts mehr funktionierte. Ich hing über Nacht die Batterie ans Ladegerät um vielleicht am nächsten früh zumindest starten zu können und vielleicht zu Werkstatt fahren zu können (man kann ja hoffen). Ja, das hätte ich mir sparen können. Keine Reaktion, gar nichts.


    Ich mein Auto von der Werkstatt abholen lassen und es wurde reingeschaut. Jetzt kommt allerdings das, was die Werkstatt und ich zusammen nicht verstehen.


    Es wurde nochmal das Auto über Nacht an das Werkstattladegerät gehangen, ebenfalls keine Reaktion, also entschied man sich, die Batterie auszubauen. Mir wurde berichtet, also wohl die Batterie abgeklemmt wurde, gab es im Motorraum ein lautes Knacken/Klacken, das Auto wurde ohne Batterie mit Strom gestartet und lief als wäre nichts gewesen. Nun hat man die Batterie wieder eingesetzt und das Fahrzeug sprang ebenfalls wieder an, als wäre nichts gewesen vorher.


    Keiner kann sich das erklären, hatte vielleicht jemand diesen Fall auch schon einmal? Lohnt es hier auch eine neue Batterie zur Sicherheit einsetzen zu lassen (Batterie hat den Batterietest bestanden)?;(

    Mein Freemont: <p>Bitte hier die Ausstattung von Deinem Freemont eingeben.</p>

    Einmal editiert, zuletzt von Malo-SK ()

  • Hallo Dragonstiger,


    Mir sind dahingehend überhaupt keine Teile bekannt, die ausgebaut worden oder deaktiviert worden sind. Die letzten Jahre ist er absolut zuverlässig gefahren, mit allen Systemen und Einstellungen. Maximal wurde bei der Klima nachgestellt, da er nach dem Winter die Angewohnheit hatte, den Fahrer zu kühlen und den Beifahrer zu kochen. Ansonsten keiner Veränderungen.

    Mein Freemont: <p>Bitte hier die Ausstattung von Deinem Freemont eingeben.</p>
  • Zwecks Klima war das wohl der hängengebliebene Stellmotor.

    In Bezug auf den Absturz der Systemleistung: Bluetooth Modul, Lampe im Handschuhfach, Taschenlampe im Kofferraum, manche auch Keyless Entry. Einer hatte hier im Forum auch das Phänomen, das bei ihm die ganzen Stellmotoren der Lüftung, nach abschalten des Motors, nicht zur Ruhe kamen.

    Des weiteren ist es oft sinnvoll, wenn die Batterie in den Keller gezogen wird, auch die Lichtmaschine zu wechseln. Die hat meistens, trotz dessen das einige diese haben prüfen lassen und die Werkstatt gesagt hat, die ist top, einen Knacks weg und lädt nicht mehr richtig. Seit Tausch der Batterie und Lichtmaschine, sowie Entfernung der Taschenlampe im Kofferraum, Deaktivierung der Lampe im Handschuhfach habe ich keine Probleme mit der Spannungsversorgung.

  • HeyDragonstiger,


    Danke für die Hinweise. Genau diese Sachen habe ich gelesen. Allerdings jahrelang eben nie Probleme gehabt und ich habe schon festgestellt, wenn ich so die Fehler und Probleme hier durchlese, dass ich anscheinend mit meinem Dicken noch sehr gut dran bin.


    Also du bist der Meinung, Batterie nochmal tauschen lassen?

    Mein Freemont: <p>Bitte hier die Ausstattung von Deinem Freemont eingeben.</p>
  • Nachdem bei mir vor einigen Jahren die Lichtmaschine kaputt war, habe ich diese und Batterie von einer Werkstatt wechseln lassen. Einige Monate später hatte ich mit der neuen Batterie – Marke Exide (und nicht Optima wie das Original – genau das Problem: völliger Zusammenbruch des Bordnetzes, auch ein Überbrücken war nicht möglich. Am Ende hieß es Abschleppen und wieder eine neue Optima-Batterie rein. Seitdem habe ich Ruhe.

    2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

    Mein Freemont: <p>Freemont Urban ohne Dachreling (2011) in Progressive-Grey, mit Tagfahrlicht und 19" Chromfelgen, Spiegelkappen und Edelstahl-Einstiegsleisten, abnehmbare AHK</p>
  • Nur nach Möglichkeit die Batterie nicht bei Fiat einbauen lassen. Die verlangen üblicherweise den 2- bis 3-fachen Preis für die Batterie.

    2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

    Mein Freemont: <p>Freemont Urban ohne Dachreling (2011) in Progressive-Grey, mit Tagfahrlicht und 19" Chromfelgen, Spiegelkappen und Edelstahl-Einstiegsleisten, abnehmbare AHK</p>
  • Nur nach Möglichkeit die Batterie nicht bei Fiat einbauen lassen. Die verlangen üblicherweise den 2- bis 3-fachen Preis für die Batterie.

    Ja, diesen Fehler habe ich vor drei Jahren gemacht, den mache ich nicht nochmal! Danke! 8)

    Mein Freemont: <p>Bitte hier die Ausstattung von Deinem Freemont eingeben.</p>

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!