Elektronische Drosselklappen-Regelung / Turbo.... ?

Partner:
Feiertag?
  • Hallo,


    mit dem Problem kämpfen wir auch schon länger, leider eskaliert es jetzt und daher wollte ich mal unsere Erfahrung schildern:


    Im September 2016 kam das Problem das erste Mal auf, Butz aufgeleuchtet, gelbe Lampe auch, und Leistungsabfall. Fahrzeug ab in die Werkstatt, aufgemacht und siehe da: Marderspuren!
    Erste Vermutung, es sei der Turbolader. Dann nichts mehr gefunden, schließlich ein kaputtes Kabel gefunden, ausgetauscht und zurück.


    Januar 2017: wieder das Spiel: diesmal wieder in die Werkstatt, nichts gefunden. Software aktualisiert und Saugrohrdruchfühler gereinigt. Damit sei das Problem behoben.


    Dann hatten wir erst einmal Ruhe bis zum Februar 2018, diesmal war die Batterie in Hamburg leer. ADAC kommt, findet es merkwürdig, da die Batterie in Ordnung sei und sie auch sofort wieder lädt. Vermutung auf Marder, nichts gefunden.


    Juni 2018: wieder der rote Blitz, gelbe Lampe und Leistungsabfall. Diesmal in München in die Werkstatt, die alles durchgeprüft, nichts gefunden.


    November 2018: wieder der rote Blitz, gelbe Lampe und Leistungsabfall. IN Berlin wieder in unsere Standard Fiat Werkstatt gebracht, die ihn schon September 2016 kennen. Die finden nichts, meinen am Ende, es sei die Drosselklappe, tauschen diese auf Garantie aus (Garantie lief zwei Tage später aus).


    Ich hole das Fahrzeug ab, parke ein und schwupp geht der Motor aus!
    Das passiert auf der Fahrt in die Werkstatt mehrfach wieder.
    Die Werkstatt prüft das 6 (!!!) Wochen lang durch, findet nichts!!! Baut den Motor auseinander. Ihnen passiert der Fehler auch, aber es findet sich nichts im Fehlerspeicher!!!
    Jetzt sagen sie, es sei der Turbolader (Kosten € 1.600,-) und die Garantie sei ja abgelaufen!


    Wir sprechen inzwischen mit Fiat, aber kein Chance auf Kulanz oder ähnliches.


    Wie sind denn eure Fälle ausgegangen?
    Meine Vermutung ist ja seit Beginn, es gibt einen Marderschaden an irgendeinem Teil, das haben die aber bis heute nicht gefunden.


    Meine große Befürchtung ist natürlich, der Fehler ist gar nicht behoben, es geht alle drei Monate so weiter und bisher haben wir gerade einmal 45.000km runter.


    Was mich inzwischen total wundert, das scheint ja kein Einzelfall zu sein, sintern ihr habt das ja auch schon gehabt. Warum kennt Fiat dann dieses Problem nicht?


    Danke euch

    Mein Freemont: Bitte hier die Ausstattung von Deinem Freemont eingeben.
  • ...schade, dass man es in heutigen nicht für nötig hält, sich einmal vorzustellen!
    Ist alles erziehungssache... Was Hänschen nicht lernt, lernt Hans nimmer mehr!

    |Black Code | Baujahr 05/2015 | Tenore Schwarz | 170 PS Diesel | Schaltwagen | LED's | Tagfahrlicht freigeschaltet | Navigation in Bewegung aktiviert|

    Mein Freemont: Baujahr 05/2015 Black Code 170 PS Schaltwagen Tenore Schwarz
  • Noch einmal, weil man ja hier NICHTS editieren kann (nach einer ganz kurzen Zeit)!!!! :thumbdown:


    ...schade, dass man es in der heutigen Zeit nicht für nötig hält, sich einmal vorzustellen!
    Ist alles erziehungssache... Was Hänschen nicht lernt, lernt Hans nimmer mehr!

    |Black Code | Baujahr 05/2015 | Tenore Schwarz | 170 PS Diesel | Schaltwagen | LED's | Tagfahrlicht freigeschaltet | Navigation in Bewegung aktiviert|

    Mein Freemont: Baujahr 05/2015 Black Code 170 PS Schaltwagen Tenore Schwarz
  • Also irgendwie scheint es ja keine wirkliche und konkrete Lösung für die Sache mit dem Leistungsabfall/Notlauf/Motor aus an weiterfahren zu geben.

    Mein Freemont: Bitte hier die Ausstattung von Deinem Freemont eingeben.
  • Hallo erstmal, ich bin Easy und seit April 2019 im Besitz eines Freemont Black Code AWD Bj. 2015 (Diesel).
    Ich habe ihn mit ca. 50000km gebraucht gekauft.
    Nun tritt bei mir exakt das beschriebene Problem auch auf. Gelbe Motorleucht, roter Klammerblitz und zeitweise Leistungsverlust. Aufgrund des Werkstattabbaus von FIAT habe ich in der Nähe keinen zertifizierten Händler (mehr). Nur einen, der bis vor 1 Jahr oder so für mehr als 30 Jahre FIAT Werkstatt war. Der hat mir letzte Woche einen neuen Dieselfilter eingebaut. Dann war 1 Woche Ruhe, und nun ist es wieder da...
    Hat irgendjemand denn ne Lösung für das Problem erhalten/ gefunden?
    Danke schonmal für Eure Antworten!

    Mein Freemont: Bitte hier die Ausstattung von Deinem Freemont eingeben.
  • Guten tag leute,ich kämpfe seit mehr als 1 jahr mit meinem freemont,und zwar haben mir 2 offizielle fiat läden gesagt es würde am einspritzsteuergerät liegen zylinder 4! Es wurde von fiat das 4te zylinder gewechselt generalüberholter) und alle 3 anderen genauso duchgecheckt. Auto ruckelt weiter und drosselklappen lampe geht an bei einer gewissen geschwindigkeit. Beide vertragwerkstätten würden nur ein neuen motorsteuergerät einbauen und das ist mir zu teuer. Mein auto war vor kurzem seit ende november in stuttgart Auto palazzo,erst wurde vermutet das ein stecker vom 4ten zylinder nicht original wäre,es wurde eins hergeschickt nur um zu prüfen,fehler war immernoch da...mir wurde zum 2ten mal gesagt das,dass einspritzanlage emdstufe 4 ein fehler hat!! Ich nehme mein auto mit (er stand seit ende november dort und beim starter ging er schnell an...motorkontrollampe ist gleich angegangen und die drosselklappe lampe ist nach circa 3km angegagen und dort hat es dann auch geruckelt. Ich war dann ist an eine steile straße dort ging er aus weil er auch kaum kraft hatte. Musste den ADAC rufen und er meinte er läuft grad auf 3 zylinder. Wurde bei mir dann zuhause abgestellt und die batterie ist jetzt komplett tot.


    Habe heute meine batterie laden wollen und beim anschließen ist die hupe (sehr schwach) an,wie kann ich die batterie aufladen ohne das die hupe angeht? Ich vermute mal das ist die warnanlage angeht aber die ist so schwach das die schnell knistern tut.


    Ich habe einen Fiat Freemont 2.0 awd 170ps mit 165.000km

    Mein Freemont: Fiat Freemont 170Ps lounge edition AWD automatik BOSSA NOVA WHITE, 19 Zoll, 7-Sitzer, Sitzheizung, Edelstahl-Einstiegsleisten, Edelstahl-Ladekantenschutz, Clim-Air Windabweiser, Bosch Twin-Air
  • Hallo,

    wollte für diejenigen, die noch Probleme haben, etwas beitragen.

    Ich habe mir gebraucht einen Chip gekauft von dte systems power control. Dieser wird an zwei Sensoren angeschlossen. Und zwar Raildruck Sensor und Ladedrucksensor. Nachdem Anschluss traten genau die in diesem Thread beschriebenen Fehler auf... nach Entfernen des chips lief wieder alles normal... Vielleicht kann jemand etwas mit dieser Info anfangen..

    VG

    Martin

  • Ja hallo erstmal ich fahre auch seit einem zwei Jahren ein freemont im Februar läuft die Garantie ab und heute nach der spätschicht ist mir der gleiche scheiß passiert beide leuchten an und kommt nicht mehr auf Tour ich hoffe ja das jemand raus bekommt was das nun sein könnte Hilfe wäre gans gut ich hatte erst gedacht das es der ladedruckschlauch unten am Kühler ist weil er so laut pfeift in niedriger Drehzahl das sich vielleicht die druckmanschette etwas gelöst hat denn die ist nur aus Plastik ich werde morgen mal nachschauen denn das hatte ich schon mal aber ohne die Lämpchen

    Mein Freemont: <p>Bitte hier die Ausstattung von Deinem Freemont eingeben.vollausstattung mit Leder sitze</p>
  • Ja hallo erstmal ich fahre auch seit einem zwei Jahren ein freemont im Februar läuft die Garantie ab und heute nach der spätschicht ist mir der gleiche scheiß passiert beide leuchten an und kommt nicht mehr auf Tour ich hoffe ja das jemand raus bekommt was das nun sein könnte Hilfe wäre gans gut ich hatte erst gedacht das es der ladedruckschlauch unten am Kühler ist weil er so laut pfeift in niedriger Drehzahl das sich vielleicht die druckmanschette etwas gelöst hat denn die ist nur aus Plastik ich werde morgen mal nachschauen denn das hatte ich schon mal aber ohne die Lämpchen

    Satzzeichen, können u.U. Leben retten...
    Sorry, der musste jetzt einfach sein!

    |Black Code | Baujahr 05/2015 | Tenore Schwarz | 170 PS Diesel | Schaltwagen | LED's | Tagfahrlicht freigeschaltet | Navigation in Bewegung aktiviert|

    Mein Freemont: Baujahr 05/2015 Black Code 170 PS Schaltwagen Tenore Schwarz
  • Danke für die Info ich habe meinen auslesen lassen und es war Tatsache nur der abgastemperatur Sensor

    Mein Freemont: <p>Bitte hier die Ausstattung von Deinem Freemont eingeben.vollausstattung mit Leder sitze</p>

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!