Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

FeelFree15

Mitglied

Beiträge: 4

Registrierungsdatum: 8. Juni 2015

Wohnort: Jena

Freemont: Ja

  • Nachricht senden

1

Dienstag, 3. Januar 2017, 15:47

UConnect hat sich aufgehangen, Sicherung dauerhaft ziehen?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallöchen, mein Dicker hatte jetzt das 3. mal eine leere Batterie. Beim ersten mal meinte die Werkstatt es wäre das Handschuhfach, also die Beleuchtung die den Strom zieht. Beim 2. mal dachte sie es ist die Batterie. Jetzt wurde festgestellt das mein UConnect defekt ist. War nicht mal mehr anklickbar, es ist also weder beim klick aufs Telefon noch beim klick auf Bluetooth etwas passiert. Software hat sich auch nicht wiederherstellen lassen.

Da ich durch die Garantie durch bin sind mir im Augenblick die 600 Tacken zu viel. Zumal dieses Problem ja sehr verbreitet auch nach dem Wechsel wieder auftaucht. Jetzt meine eigentliche Frage:

Es dürfte doch reichen die entsprechende Sicherung dauerhaft zu ziehen damit das aufgehangene Modul nicht den Saft der Batterie leer zieht?!

Bin Dankbar für Tipps und Hinweise. Übrigens war die Batterie nicht defekt... 8|

Harry

Freemont-Profi

  • »Harry« ist männlich

Beiträge: 715

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 37

  • Nachricht senden

2

Dienstag, 3. Januar 2017, 19:18

3. Guten Tag ^^
Freemont: Black Code, Schwarz, 170 PS Diesel, Schaltwagen, Baujahr 05/2015

FeelFree15

Mitglied

Beiträge: 4

Registrierungsdatum: 8. Juni 2015

Wohnort: Jena

Freemont: Ja

  • Nachricht senden

3

Dienstag, 3. Januar 2017, 19:22

3. Guten Tag ^^
?( eine kurze Antwort würde schon reichen.. ;)

Harry

Freemont-Profi

  • »Harry« ist männlich

Beiträge: 715

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 37

  • Nachricht senden

4

Dienstag, 3. Januar 2017, 20:43

Kürzer geht's nicht, sorry.
Ich kann Dir aber leider nicht helfen und 3. war mehr so als kleiner "Seitenhieb" zu verstehen, weil man ja erst einmal Guten Tag sagt ^^ ;)
Freemont: Black Code, Schwarz, 170 PS Diesel, Schaltwagen, Baujahr 05/2015

FeelFree15

Mitglied

Beiträge: 4

Registrierungsdatum: 8. Juni 2015

Wohnort: Jena

Freemont: Ja

  • Nachricht senden

5

Dienstag, 3. Januar 2017, 20:59

Kürzer geht's nicht, sorry.
Ich kann Dir aber leider nicht helfen und 3. war mehr so als kleiner "Seitenhieb" zu verstehen, weil man ja erst einmal Guten Tag sagt ^^ ;)
bei uns sagt man immer nur Hallo :D
nee aber das problem beschäftigt mich schon die ganzen Tage. 3 mal Batterie runter und irgendwie nervt das. Hab jetzt die Sicherung entfernt. Mal sehen...

EMO

Freemont-Profi

  • »EMO« ist männlich

Beiträge: 504

Registrierungsdatum: 24. Juni 2012

Wohnort: Witten (Ruhr)

Freemont: Ja

Danksagungen: 69

  • Nachricht senden

6

Mittwoch, 4. Januar 2017, 09:52

Tach auch,

ich hatte genau das gleiche Problem und 2 Mal war die Batterie komplett leergelutscht. In der Werke haben sie dann festgestellt, dass das Bluetoothmodul (das sich aufgehängt hatte und auch nicht wiederbelebt werden konnte) dauerhaft Strom zieht. Sie haben es dann deaktiviert (was sie genau gemacht haben, weiß ich nicht), da mich der Austausch deutlich über 500 € gekostet hätte... das war mir der Spaß nicht wert. Seitdem ist Ruhe, auch nach längerer Standzeit ist der Free wie 'ne Eins angesprungen. Nach meinem laienhaften Verständnis sollte das ziehen der Sicherung (so fern Du die Richtige erwischst) das Modul unschädlich machen.
** Freemont 2.0 Lounge - 170 PS - Schwarz - Schaltgetriebe **

** Bestellt: 20.02.2012 - Ankunft Bremerhaven: 09.06.2012 - Übernahme: 13.07.2012 **

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

FeelFree15 (04.01.2017)

FeelFree15

Mitglied

Beiträge: 4

Registrierungsdatum: 8. Juni 2015

Wohnort: Jena

Freemont: Ja

  • Nachricht senden

7

Mittwoch, 4. Januar 2017, 17:34

Vielen Dank für die Antwort. Der freundliche in der Werkstatt hat die gezogen. Sollte also die richtige sein. Er hätte mir sonst das Modul ausgebaut. Allerdings meinte er das die Batterie defekt ist, was nach Überprüfung einer zweiten Werkstatt aber widerlegt wurde. Ich hoffe das es jetzt hält. Angesprungen ist er heute, wenn auch nicht so flutschig wie wenn die Temperaturen höher sind.

Verwendete Tags

Batterie, Sicherung, Uconnect

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!